A

NYELVI, IRODALMI ÉS

KOMMUNIKÁCIÓS NEVELÉSI

PROGRAM

TANTÁRGYI TANTERVE

1-4.

Az Országos Közoktatási Értékelési és Vizsgaközpont KTATT-1/2001 iktatószámú

engedélyező határozata alapján átdolgozott tantervi változat

2003. június 30.

Az átdolgozás munkálatait a Nyelvi, irodalmi és Kommunikációs nevelési programban dolgozó pedagógusok közreműködésével Zsolnai Józsefné irányította.

TARTALOM

ELŐSZÓ

3

A NYELVI, IRODALMI ÉS KOMMUNIKÁCIÓS NEVELÉSI PROGRAM TANTÁRGYI TANTERVE

5

A NYELVI, IRODALMI ÉS KOMMUNIKÁCIÓS NEVELÉSI PROGRAM PEDAGÓGIAI PROGRAMCSOMAGJA

8

TANTERVHASZNÁLATI ÚTMUTATÓ

TANTÁRGYI TANTERVISMERTETŐ

10

12

ANYANYELV ÉS KOMMUNIKÁCIÓ 1-4. évfolyam

13

Anyanyelv és kommunikáció 1. évfolyam

18

Anyanyelv és kommunikáció 2. évfolyam

35

Anyanyelv és kommunikáció 3. évfolyam

59

Anyanyelv és kommunikáció 4. évfolyam

96

IRODALOM 1-4 évfolyam

134

Irodalom 1. évfolyam

138

Irodalom 2. évfolyam

141

Irodalom 3. évfolyam

145

Irodalom 4. évfolyam

151

ELŐSZÓ

Tanterveket Magyarországon háromféle úton-módon szokás készíteni. Az illető tantervkészítő (vagy tantervkészítő csoport) a hazai hagyományokra és/vagy a pedagógiai praxis tapasztalataira épít. A másik lehetőség, hogy külföldi minták alapján dolgozik. Lehetséges mód még, hogy egy-egy tanterv (beleértendő egy adott tantárgy, egy adott iskolafok, egy adott műveltségi terület tanterve) akciókutatással, illetve az akciókutatással összefüggő - gyakran azt megelőző és/vagy követő - empirikus (mérésen, összemérésen alapuló) kutatási eredmények felhasználásával készül. És természetesen lehet ezek kombinációja is. Az általunk készített 12 évfolyamot felölelő részletes tanterv 24 éves kutató-fejlesztő munka alapján készült. Ez idő alatt viszonylag kevésszer hagyatkoztunk a "puszta tapasztalatra", és mellőztük a külföldi minták, tantervek adaptálásának lehetőségeit. Ez ugyanakkor nem jelentette azt, hogy nem tanulmányoztuk az európai és az Európán túli országok (pl. Japán) tanterveit. A kutatással megalapozott tantervkészítés mellett az alábbiak miatt döntöttünk: ~ Előfeltevésünk volt, hogy a kisiskoláskor szellemi tartalékai mind az érdeklődésfejlesztés, mind az absztrakt műveleti gondolkodás fejleszthetősége tekintetében messze kihasználatlanok. ~ A másik ok, amely a kutatással történő tantervfejlesztésre inspirált bennünket, az a mai napig nyitott, és nem kellően tisztázott kérdés, hogy a pedagógusképzés jelen keretei között végzett pedagógusok tudása hazai viszonyaink közepette igényes továbbképzést feltételezve miként professzionalizálható, miként javítható, tökéletesíthető a hiteles és elviselhető iskolai praxis érdekében.

Anyanyelvi és irodalmi pedagógiai kísérleteink 1971-ben kezdődtek. Kísérletező eljárásunk az angolszász világban kimunkált akciókutatással mutat leginkább rokonságot. Ennek metodológiája közismerten az alábbi elemeket tartalmazza:

akcióalapú elmélet

diagnózis kiértékelés

akció

akcióterv

Kísérletező gyakorlatunkban a modell valamennyi elemére tekintettel gondoltuk végig megoldandó problémáinkat, s legföljebb terminológiai eltérésekről van szó a több, mint húszéves kutatási praxis különböző fázisaiban (például az akcióalapú elmélet problémaháttérként, ismeretháttérként jelenik meg, illetve a kiértékelés mérésként). Az akciókutatás metodológiája szerint tervezett és szervezett iskolakísérleteinket az alábbi “időszalag” segítségével tekinthetjük át:

1970 1980 1990

1

2.

3.

4.

5.

6.

1. A helyesejtés-, a nyelvtan- és a helyesírástanulás új lehetőségeinek felismerése (1971–1973)

2. Az anyanyelv-elsajátítás megújítása a kommunikációkutatás révén (1973–1976)

3. A beszédfejlesztés és az irodalmi nevelés lehetőségeinek feltárása (1976–1979)

4. Új elemek a nyelvi-irodalmi-kommunikációs nevelésben: az önművelés és az önismeret (1979–1980)

5. A felsőtagozatos NYIK tanterv elemeinek kimunkálása, kísérleti kipróbálása (1986–1989)

6. A középiskolai NYIK tanterv elemeinek kimunkálása, kísérleti kipróbálása (1989–1993)

Tantervírói, tantervfejlesztői munkánkban 8, taneszközfejlesztő munkánkban 18 szakember vett részt a közvetlen irányításommal. Nagy hányaduk a kutatásokban és/vagy a napi gyakorlatban egyaránt közreműködött.

A NYIK programot (annak tantervét, taneszközeit, pedagógiáját) 1985-ben nyilvánították alternatív programmá. Nyomtatott taneszközeit, pedagógiai segédkönyveit az 1-8. évfolyam számára azóta a Nemzeti Tankönyvkiadó, audiovizuális taneszközeit a veszprémi OKTKER adja ki. Az 1989-1990-es évben a rendszerváltás nem indokolta a tanterv és a taneszközök ideológiai kozmetikázását. Kisebb módosításokat a taneszközökben 1998-2000-ben végeztünk el, melynek során főleg az olvasókönyvi szövegeket frissítettük, illetve aktualizáltuk. Ekkor kaptak taneszközeink új arculatot tipográfiai, könyvészeti értelemben.

A NYIK közel harmincéves története során érvénybe lépő országos tantervek mindegyike “merített ötleteket” belőle. Először az 1978-as tanterv mazsolázott a beszédművelés: szóbeli szövegalkotás, helyesejtés tananyagából. Mivel a kivitelezéshez taneszköz és pedagógiai segédlet (útmutató) nem készült, magam foglaltam össze a kisiskolás kori beszédművelés tanításához a szükséges háttérismereteket (Beszédművelés kisiskolás korban, Tankönyvkiadó, 1983). Az 1995-ben érvénybe léptetett Nemzeti Alaptanterv “legitimálta” a kommunikációs kultúra fejlesztésének elengedhetetlenségét minden iskolafokon, emellett a NYIK tanterv tananyagának számos eleme felbukkant a NAT Anyanyelv és irodalom műveltségi területében, valamint a Műveltségi területek oktatásának közös követelményei sorában. A NYIK program paradigmatikus lényegét kifejező képességfejlesztés, a tevékenységcentrikus tananyagleírás pedig a 2000-ben megjelent Kerettantervekben tűnt fel mint szemléleti újdonság.

Tantervünk jelen változatát az OKÉV KTATT – 1-5/2001 számú határozata értelmében készítettük el. E határozat javaslatot tett a program felülvizsgálatára és átdolgozására. Ennek megfelelően a NYIK programot tanító pedagógusok (tanítók és tanárok) bevonásával csökkentettük a tananyagot és a követelményeket. Az elhagyásra javasolt tananyagrészeket szürke sávba helyeztük, ezek elhagyását, törlését javasoljuk a tanterv szerint dolgozó iskoláknak. Azért nem töröltük – a szó szoros értelmében – a tanterv elhagyására szánt tananyag részeit, hogy így felhívjuk a tantervhasználók figyelmét az általunk javasolt változtatásokra.

Pápa, 2003. június 30.

Zsolnai József

A NYELVI, IRODALMI ÉS KOMMUNIKÁCIÓS NEVELÉSI PROGRAM RÉSZLETES TANTERVEI

A Nyelvi, irodalmi és kommunikációs nevelési program (NYIK) valamennyi tantárgyblokkjához olyan részletes tantervek készültek, amelyek akár helyi kiegészítés nélkül átvehetők és felhasználhatók.

A tanterv PROFIL 3.2. változata ötféle modult tartalmaz, azaz tanterv, évfolyam, tantárgy,

A NYIK tantárgyi tantervei az alábbi egységeket[1] tartalmazzák:

Ü célkitűzések

Ü tematikus tananyag

Ü tanulási program

Ü teljesítmények

Ü A célkitűzések a személyiségdimenziók mentén veszik számba az adott tantárgy keretében fejlesztendő szükségleteket, attitűdöket, képességeket, alakítandó énkép- és világképelemeket.

Ü A tematikus tananyag taxonomizált ismeretrendszert tartalmaz. A valóság, a kultúra, az érték világából kiválasztott, tanulási-tanítási követelményekké tett ismereteket írja le.

Ü A tanulási program a tanulók által elvégzendő tevékenységeket rögzíti.

Ü A teljesítmények azok a tantervi követelmények, amelyeket a tanulóknak kell produkálniuk ahhoz, hogy az adott évfolyam végén megfelelt (elégséges), illetve kiváló (jeles) teljesítmény-minősítést (osztályzatot) szerezzenek.

Az egyes tantervi részek kölcsönösen megfeleltetettek egymással. Azaz valamennyi témához (lásd: tematikus tananyag) tanulói tevékenységek (lásd: tanulási program) kapcsolódnak, illetve valamennyi témához és tevékenységhez teljesítménykövetelmények rendelődnek.

A fentieken túl az egyes tantervek tartalmazzák az adott tantárgy tanulásához-tanításához javasolt heti óraszámot, ajánlott taneszközöket és tanítási segédleteket.

CÉL-KITŰ-ZÉS

TEMATI-KUS TAN-ANYAG

TANULÁSI PROGRAM

TELJESÍTMÉNY

ELÉG-SÉGES

JELES

JAVASOLT TANULÁSI-TANÍTÁSI IDŐ (HETI ÓRASZÁM)

AJÁNLOTT TANESZKÖZÖK

AJÁNLOTT TANÍTÁSI SEGÉDLETEK

1. ábra: A nyelvi, irodalmi és kommunikációs nevelési program tantárgyi tantervének felépülése

A Nemzeti alaptanterv részletes követelményeinek struktúrájától annyiban tér el a NYIK részletes tanterve, hogy tananyag helyett tematikus tananyagot rögzít, fejlesztési követelmények (kompetenciák, képességek) helyett a tanulók tanulási tevékenységeit írja le a tanulási programban, továbbá a minimális teljesítmények mellett megadja a jeles teljesítményeket is.

A NYIK tantervek tanulási programjának kidolgozását a program tanulószemlélete indokolta. A tanuló tevékenységeit feltétlenül szükséges rögzíteni, hiszen azok eredményes művelésének kimeneteként jelentkezhet a mérhető, regisztrálható teljesítmény. Feltehetően e részletes tantervet a tanulók is kézbe veszik (hiszen deklarált joguk, hogy tájékozódjanak, beavatottá váljanak a tanulásuk tárgyát meghatározó dokumentumokba), ezért fontos, hogy saját tanulási tevékenységeikkel és lehetséges teljesítményeikkel szembesülni tudjanak a tanterv révén.

A NYELVI, IRODALMI ÉS KOMMUNIKÁCIÓS NEVELÉSI PROGRAM PEDAGÓGIAI PROGRAMCSOMAGJA

Amennyiben az adott iskola a NYIK részletes tantervét választja, a tantervhez hozzá választhatja annak pedagógiai segédleteit és taneszközeit is. Emellett pedagógusai élhetnek azzal a lehetőséggel, hogy tájékozódjanak a NYIK programot megalapozó alternatív pedagógiáról, avagy elsajátítsák az értékközvetítő és képességfejlesztő pedagógia szemléletét, amely lehetővé teszi számukra a helyi pedagógiai gyakorlat megújítását, hitelesebbé tételét. A tantárgyi tanterveken túl minden egyes tantárgyhoz négyféle pedagógiai segédletet rendelhet az iskola:

I. tanítási programot,

II. feladatgyűjteményt,

III. időtervet (tanmenetet), valamint

IV. mérőlapot és értékelési útmutatót.

2. ábra: A Nyelvi, irodalmi és kommunikációs nevelési program pedagógiai programcsomagja

A tanítási program

A tanítási program az adott tantárgy (adott évfolyamon történő) tanításához, a tanulás segítéséhez szükséges pedagógustudást írja le. Négyféle tudást közvetít:

Ü szubsztantív tudást (amely azt írja le, hogy mi az a valami – ismeret, tevékenység –, amit tanítania kell a pedagógusnak);

Ü stratégiai tudást (amely azt írja le, hogy azt a valamit – ismeretet, tevékenységet – hogyan lehet megtanítani, illetve a megtanulását segíteni);

Ü diagnosztizáló tudást (amely leírja a tanulási-tanítási folyamatban előforduló lehetséges tanulótípusokat, és a velük való bánásmódra is javaslatot tesz);

Ü normatudást (amely a tanulásirányítás normáit rögzíti).

A feladatgyűjtemény

A feladatgyűjtemény feladatai, feladattípusai a differenciált tanulásirányításhoz adnak segítséget évfolyamonként. Használatuk megkönnyíti az egyes foglalkozásokra, órákra történő felkészülést. A feladatok leképezik a részletes tanterv tananyagait, és lehetőséget kínálnak az egyes tevékenységek és ismeretek minél változatosabb gyakorlásához.

Az időterv

Az időterv (tanmenet) az egyes tevékenységek és ismeretek tanulásának, gyakorlásának időbeni tervezéséhez nyújt segítséget tantárgyanként (évfolyamonként).

TANTERVHASZNÁLATI ÚTMUTATÓ

A tantervi csomag a kötelező iskolázás szakaszára, az 1-8. évfolyamra kínál tanterveket az általános iskolák számára. E tantervek elrendezését (lefűzését), illetve a tantervek keresését sorszámozott léniák segítik.

Léniák

Léniából is háromféle található a tantervi csomagban. Ezek a műveltségi terület, a tantárgy és a teljes tantárgyi tanterv növekvő oldalszámait tartalmazzák.

Műveltségi terület

Tantárgy

Teljes tantárgyi tanterv

A tantárgyak és a tantárgyblokkok mentén az egyes részletes tantervek folyamatosan növekvő oldalszámozással végig összefűzhetők.

A tantárgy tantervi felépülése

Egy-egy tantárgy tantervét az alábbi struktúra jellemzi:

Ü Átfogó tantervi ismertető (a tantárgy 1-4., 5-8. évfolyamos szakaszainak elején)

Ü A tantárgy tanulásának általános célkitűzései

(a tantárgy 1–4., 5–8. évfolyamos szakaszainak elején)

Ü A tantárgy tanulásához javasolt óraszám, taneszköz és tanítási segédlet

(a tantárgy 1–4., 5–8. évfolyamos szakaszainak elején)

Ü Tanulási cél (az egyes évfolyamok elején)

Ü Az évfolyamonkénti részletes tantervek táblázatai az alábbi tartalmi egységeket tartalmazzák:

TEMATIKUS

TANANYAG

TANULÁSI

PROGRAM

TELJESÍTMÉNY

ELÉGSÉGES

JELES

A copyright

A nyelvi, irodalmi és kommunikációs nevelési program részletes tanterveinek valamennyi lapján olvasható a copyright–jel (Ó NYIK/Zsolnai 2000). Ez azt jelenti, hogy a NYIK tantervet megilleti a szellemi termékekre vonatkozó termékvédelem. E tantervet, valamint a tantervhez kimunkált pedagógiai segédleteket, taneszközöket megilleti a program védjegyének használata. Ez utóbbi egyrészt azt jelenti, hogy a védjegyesített és copyright-tal ellátott dokumentumok mindennemű sokszorosítása, szövegrészeinek hivatkozás nélküli átvétele tilos. Másrészt pedig azt, hogy a terméket illetéktelenül vagy kontár módon használóktól a program nevére való hivatkozás megvonható.

TANTÁRGYI TANTERVISMERTETŐ

A Nyelvi, irodalmi és kommunikációs nevelési program (NYIK) tanterve 8 évfolyamra készült el. Ezen időtartamra 4 részletes tanterv áll rendelkezésre, melyek közül 2 db az 1-4. évfolyamé, 2 db az 5-8. évfolyamé.

Anyanyelv és kommunikáció az 1-4. évfolyam számára

Irodalom az 1-4. évfolyam számára

Anyanyelv és kommunikáció az 5-8. évfolyam számára

Irodalom az 5-8. évfolyam számára

Az Anyanyelv és kommunikáció és Irodalom tantervek tanulásához-tanításához javasolt időkeret:

Évfolyam

1.

2.

3.

4.

5.

6.

7.

8.

Óraszám

296

296

277,5

259

148

148

129,5

148

Az Anyanyelv és kommunikáció és az Irodalom tantervek a NAT Anyanyelv és irodalom műveltségi területének Magyar nyelv, illetve Irodalom műveltségi részterületeire terjednek ki. A tantervek a műveltségi részterület követelményeinek, valamint a Kerettanterv Magyar nyelv és irodalom tantárgyleírásában közölt továbbhaladási feltételeknek teljes mértékben megfelelnek. A NAT műveltségi területek oktatásának közös követelményei közül valamennyinek eleget tesznek, kiemelten a Kommunikációs kultúra, a Hon- és népismeret, a Kapcsolódás Európához és a nagyvilághoz, a Tanulás, továbbá a Testi és lelki egészség, valamint a Pályaorientáció fejlesztési lehetőségeinek. Az egyes tantervek jellemzőit és az alkalmazásukhoz szükséges feltételeket a tantárgyi tantervi ismertetők tartalmazzák.

Ü Az Anyanyelv és kommunikáció és Irodalom tanterveket és a hozzá készült taneszközöket másfél évtizedig tartó kísérletezéssel nyelvész és pedagógiai kutatók és gyakorló pedagógusok munkálták ki különféle településtípusok iskoláiban. Az Anyanyelv és kommunikáció tanterv tanítására több tanítóképző főiskolán képzik ki a tanítójelölteket.

Ü Az Anyanyelv és kommunikáció és Irodalom tantervekre mint a nyelvi, irodalmi és kommunikációs program részeire kiterjed a szellemi termékekre vonatkozó termékvédelem. Az Anyanyelv és kommunikáció, Nyelvészet és Irodalom tanterveket, valamint a tantervekhez kimunkált pedagógiai segédleteket, taneszközöket megilleti a nyelvi, irodalmi és kommunikációs program védjegyének használata. Ez utóbbi egyrészt azt jelenti, hogy a védjegyesített dokumentumok mindennemű sokszorosítása, szövegrészeinek hivatkozás nélküli átvétele tilos. Másrészt pedig azt, hogy a terméket illetéktelenül vagy kontár módon használóktól a program (NYIK) nevére való hivatkozás megvonható.

Ü Az Anyanyelv és kommunikáció, Nyelvészet és Irodalom tantervek kidolgozója, kimunkálásának irányítója: dr. Zsolnai József pedagógiai kutató, a nyelvtudományok kandidátusa és a neveléstudományok akadémiai doktora.

Ü A tanterveket felhasználni kívánók továbbképzést, szaktanácsadást igényelhetnek a nyelvi, irodalmi és kommunikációs nevelési program bázishelyétől (Veszprémi Egyetem Értékközvetítő és Képességfejlesztő Program Országos Központja – ÉKP Központ - 8500 Pápa, Jókai u. 37.). A pedagógus-továbbképzéshez a Központ kétféle akkreditált lehetőséget kínál. Ezek:

- A Nyelvi, irodalmi és kommunikációs program pedagógiája szakvizsgára felkészítő szakirányú továbbképzési szak (4 féléves képzés).

- Felkészítés az átdolgozott Nyelvi, irodalmi és kommunikációs nevelési program (NYIK) tanítására (OM 384/124/2002.)

Ü A tantervek ajánlói: w dr. Sipos Lajos, az irodalomtudományok kandidátusa, az ELTE professzora, w dr. Szépe György nyelvészprofesszor, a Pécsi Tudományegyetem egyetemi tanára, w Veszprémi Egyetem Tanárképző Kar Pedagógiai Kutatóintézete, w Hajdú-Bihar Megyei Pedagógiai Intézet, w Új Magyar Iskoláért Pedagógiai Egyesület.

ANYANYELV ÉS

KOMMUNIKÁCIÓ

1-4. évfolyam

Írta:

Zsolnai József

Közreműködött:

Zsolnai Józsefné

A tanterv azonosítója a Profil számítógépes adatbázisban:

OKI96EKPAN1-6

A tanterv jellemzői

Az Anyanyelv és kommunikáció tanterv olyan olvasás- és írástanítási stratégiát ajánl, amely biztosítja az olvasás és az írás megtanulását, az olvasás megkedvelését. A tanulók olvasási tempójának és szövegértési teljesítményének fokozása érdekében a gyorsolvasás csaknem minden eljárását tartalmazza. A magyar helyesírás teljes rendszerét problémacentrikusan rögzíti kisiskolás kortól kezdve, összehangolva az írástechnika (betűalakítás, -kapcsolás, íráslendület- és tempófejlesztés) gyakoroltatásával. A beszédtechnika teljes gyakorlatrendszere, a valamennyi nyelvi szintre kiterjedő nyelvtani tananyag, valamint a helyesírási szabályzat és tanácsadó szótár használatának szorgalmazása eredményeként a tanulók többségének helyesírása megalapozottá válik a 4. évfolyam végére. A tanterv gazdag tevékenységrendszert ajánl a szóbeli szövegalkotás, a verbális és a nem verbális képességek, az illemtudó viselkedés fejlesztésére. A fogalmazás hagyományos műfajai mellett a mindennapi életben és a publicisztikában meghonosodott műfajok (távirat, kérvény, meghívó, hír, riport stb.) tanulását is lehetővé teszi. Olyan gyakorlatrendszert tartalmaz, amely biztosítja a tanulók művelődési szokásainak megalapozását, fejlesztését (könyv- és könyvtárhasználat, szelektív rádiózás, tévézés, közművelődési intézmények szolgáltatásainak igénylése). A tanterv a tananyagot a kommunikációs tényezők és funkciók mentén spirálisan rendezi el. A fejlesztendő képességek, az elsajátítandó ismeretek egyre magasabb szinten térnek vissza az egyes évfolyamokon. Ez a sajátosság teszi lehetővé, hogy a megszerzett tudás ne fejlődjön vissza, ez a sajátosság számol a lassan haladó tanulók esetében az éréssel, s egyben lehetőséget biztosít a tehetségek maximális kibontakoztatására, az alkotásra.

A tanterv alkalmazásához szükséges feltételek

A tanterv tanítása a kisiskolás korban tanítói végzettséget és kompetenciát igényel. Elvárja a pedagógustól, hogy fejlett kommunikációs kultúrával rendelkezzen, s nyitott legyen a nyelvtudomány (az alkalmazott nyelvészet) eredményeire. A pedagógiai képességek közül preferálja a megosztott figyelmet és a döntési képességet, továbbá a diagnosztizáló képességet, amely a differenciált tanulásszervezést, az egyénben való gondolkodni tudást teszi lehetővé. A nevelési stílusok közül pedig a kooperatív (együttműködő) magatartást szorgalmazza. A tanterv megvalósításához kidolgozott, többszörösen kipróbált taneszközcsomag áll rendelkezésre minden évfolyamon.

A tanterv referenciái

Ü Az Anyanyelv és kommunikáció tantervet és a hozzá készült taneszközöket másfél évtizedig tartó kísérletezéssel nyelvész kutatók és gyakorló pedagógusok munkálták ki különféle településtípusok iskoláiban. Jelenleg az 1. osztályosoknak mintegy 10 %-a kezd tanulni Magyarországon a NYIK tanterv szerint. Szlovákia magyar tannyelvű iskoláiban 1990-től mintegy 60 osztályban vezették be a tantervet. A tanterv tanítására több tanítóképző főiskolán képzik ki a tanítójelölteket.

Ü Az Anyanyelv és kommunikáció tantervre - mint a nyelvi, irodalmi és kommunikációs program részére - kiterjed a szellemi termékekre vonatkozó termékvédelem. Az Anyanyelv és kommunikáció tantervet, valamint a tantervhez kimunkált pedagógiai segédleteket, taneszközöket megilleti a nyelvi, irodalmi és kommunikációs program védjegyének használata. Ez utóbbi egyrészt azt jelenti, hogy a védjegyesített dokumentumok mindennemű sokszorosítása, szövegrészeinek hivatkozás nélküli átvétele tilos. Másrészt pedig azt, hogy a terméket illetéktelenül vagy kontár módon használóktól a program (NYIK) nevére való hivatkozás megvonható.

Ü Az Anyanyelv és kommunikáció tanterv kidolgozója, kimunkálásának irányítója: dr. Zsolnai József pedagógiai kutató, a nyelvtudományok kandidátusa.

Ü A tanterveket felhasználni kívánók továbbképzést, szaktanácsadást igényelhetnek a nyelvi, irodalmi és kommunikációs nevelési program bázishelyétől (Veszprémi Egyetem Értékközvetítő és Képességfejlesztő Program Országos Központja – ÉKP Központ - 8500 Pápa, Jókai u. 37.).

Ü A tantervek ajánlói: w dr. Sipos Lajos, az irodalomtudományok kandidátusa, az ELTE professzora, w dr. Szépe György nyelvészprofesszor, a JPTE egyetemi tanára, w Veszprémi Egyetem Tanárképző Kar Pedagógiai Kutatóintézete, w Hajdú-Bihar Megyei Pedagógiai Intézet, w Új Magyar Iskoláért Pedagógiai Egyesület.

Az anyanyelv és kommunikáció tanulásának céljai az 1-4. évfolyamon

Az anyanyelv és kommunikáció tanulásának célja, hogy általa növekedjék a tanulók – széles értelemben vett – kommunikációs kompetenciája, tudatosuljon nyelvi kompetenciájuk. A sikeres anyanyelv- és kommunikációtanulás a különböző életkorú tanulók érdeklődésére, társas kapcsolataik sikeres működtetésének igényére épít. E globális cél megvalósulása az alábbi egymással összerendezett, egymásra épülő és egymást átható képességcsoportok fejlesztése révén történik:

Az olvasástanulás során egyaránt fontos a tanulók információkat befogadó és -közvetítő szerepe. E célt szolgálja a néma olvasás tempójának fokozása mellett a gyorsolvasásnak mint képesség- és szokásrendszernek a tanulása, valamint a felolvasás tanulása is.

Az önművelési képességek kialakítása a szokássá és szükségletté fejlesztése lehetővé teszi, hogy a tanulók ne csak a kultúra passzív befogadóiként elégítsék ki érdeklődésüket, hanem hogy módjuk legyen önépítésre, önfejlesztésre is. Az önművelési tevékenység révén a tanulók átfogó képet kapnak a kultúra szerteágazó világáról, annak történetiségéről. Formálódik magyarságképük, nemzeti identitásuk, tágul társadalmi világképük.

A szóbeli és írásbeli szövegműfajok, illetve az azokat reguláló helyesejtési, helyesírási, nyelvhelyességi normák teljességének korai életkortól történő tanulása garantálja, hogy a tanulók életkoruknak és szociális szerepeiknek megfelelően sikeresen vegyenek részt iskolai társas és mindennapi kommunikációs helyzetekben.

A nyelvtan tanulása hozzájárul a korszerű nyelvészeti világkép kialakulásához, biztosítja a beszéd, a fogalmazás, a helyesírás tudatosulását, beavatja a tanulókat az anyanyelvi örökség világába.

Javasolt óraszám

Évfolyam

1.

2.

3.

4.

Óraszám

(hetente)

8

(az irodalommal együtt)

8

(az irodalommal együtt)

8

(az irodalommal együtt)

7

(az irodalommal együtt)

Taneszköz

Évfolyam

Raktári szám

Cím

1.

NT-122/I/1

Csik Endre-Farkas Julianna-Kiss Éva-Zsolnai Józsefné: Szó és betű.

NT-122/M/1

Antalné Csirke Éva-Csizmazia Sándorné-Zsolnai Józsefné: Írás munkafüzet.

NT/123

Kálmán Gyuláné-Kiss Éva-Léber Mária-Zsolnai Józsefné: Vázolólapok.

2.

NT-222/II/1

Csik Endre-Farkas Julianna-Horváth Éva-Máté Magdolna-Szabó Eszter: Ismerd meg a világot!

NT-222/Mt/1

Csizmazia Sándor-Csizmazia Sándorné-Orosz Zsuzsa: Nyelvtan, szöveg, helyesírás.

3.

NT-326/II/1

Csik Endre-Heffner Anna-Máté Magdolna: Múltunkról, jelenünkről.

NT-327

Farkas Julianna-Máté Magdolna: Egymás között.

NT-327-427/M/1

Csik Endre-Farkas Julianna-Heffner Anna-Kovács Zoltán-Szabó Eszter: Önművelés munkafüzet.

NT-326-426/Mt/1

Csizmazia Sándor-Csizmazia Sándorné-Orosz Zsuzsa: Nyelvtan, helyesírás, fogalmazás.

4.

NT-426/II/1

Farkas Julianna-Kojanitz László-Lehmann László-Varsányi Erzsébet: Múltunk, jelenünk, jövőnk.

NT-327-427/M/1

Csik Endre-Farkas Julianna-Heffner Anna-Kovács Zoltán-Szabó Eszter: Önművelés munkafüzet.

NT-326-426/Mt/1

Csizmazia Sándor-Csizmazia Sándorné-Orosz Zsuzsa: Nyelvtan, helyesírás, fogalmazás.

NT-426/M/1

Csizmazia Sándor-Csizmazia Sándorné-Orosz Zsuzsa: Nyelvhelyesség, helyesírás, fogalmazás.

Tanítási segédlet

Évfolyam

Raktári szám

Cím

1.

NT-83137

Tanítási program. 1. (Nyelvi, irodalmi és kommunikációs nevelési program.)

NT-83136

Feladatgyűjtemény. 1. (Nyelvi, irodalmi és kommunikációs nevelési program.)

Időterv 1. osztály (Holnap KKT–Nodus Kiadó, Veszprém)

Tanári tárgyképek. (Nodus Kiadó, Veszprém.)

Tanári szóképek. (Nodus Kiadó, Veszprém.)

Betűtanítási modellek. (Nodus Kiadó, Veszprém.)

Táblák a helyesírás tanításához. (Nodus Kiadó, Veszprém.)

Táblák az ABC tanításához. (Nodus Kiadó, Veszprém.)

Olvasástanulás I-II. Transzparenssorozat. (Nodus Kiadó, Veszprém.)

Diasorozat a szóbeli szövegalkotáshoz. (Nodus Kiadó, Veszprém.)

Tematikus zörejsorozat a szóbeli szövegalkotáshoz. (Hangkazetta.) (Nodus Kiadó, Veszprém.)

2.

NT-83152

Tanítási program. 2. (Nyelvi, irodalmi és kommunikációs nevelési program.)

NT-83151

Feladatgyűjtemény. 2. (Nyelvi, irodalmi és kommunikációs nevelési program.)

Időterv 2. osztály (Holnap KKT–Nodus Kiadó, Veszprém)

Táblák a nyelvtan tanulásához. (Nodus Kiadó, Veszprém.)

Átalakítás I-II. Nyelvtan transzparensek. (Nodus Kiadó, Veszprém.)

Bővítés. Nyelvtan transzparensek. (Nodus Kiadó, Veszprém.)

Szűkítés. Nyelvtan transzparensek. (Nodus Kiadó, Veszprém.)

Diasorozat a szóbeli szövegalkotáshoz. (Nodus Kiadó, Veszprém.)

3.

NT-83162

Tanítási program. 3. (Nyelvi, irodalmi és kommunikációs nevelési program.)

NT-83163

Feladatgyűjtemény. 3. (Nyelvi, irodalmi és kommunikációs nevelési program.)

Időterv 3. osztály (Holnap KKT–Nodus Kiadó, Veszprém)

Táblák a könyvtári szakrend tanulásához. (Nodus Kiadó, Veszprém.)

Olvasástanulás. IV. Transzparenssorozat. (Nodus Kiadó, Veszprém.)

Nyelvtan. Transzparenssorozat. (Nodus Kiadó, Veszprém.)

Diasorozat a nemverbális kommunikációhoz. (Nodus Kiadó, Veszprém.)

Hanganyag a szóbeli szövegalkotáshoz. (Nodus Kiadó, Veszprém.)

Hanganyag a nemverbális kommunikációhoz. (Nodus Kiadó, Veszprém.)

4.

NT-83171

Tanítási program. 4. (Nyelvi, irodalmi és kommunikációs nevelési program.)

NT-83172

Feladatgyűjtemény. 4. (Nyelvi, irodalmi és kommunikációs nevelési program.)

Időterv 4. osztály (Holnap KKT–Nodus Kiadó, Veszprém)

Nyelvtan. III. Transzparenssorozat. (Nodus Kiadó, Veszprém.)

Olvasástanulás. V. Transzparenssorozat. (Nodus Kiadó, Veszprém.)

Diasorozat a szóbeli szövegalkotáshoz. (Nodus Kiadó, Veszprém.)

Hanganyag a szóbeli szövegalkotáshoz. (Nodus Kiadó, Veszprém.)

1-4.

NT-83138

Zsolnai József: A tanulás tervezése és irányítása. 1-4. (Nyelvi, irodalmi és kommunikációs nevelési program.)

Tanulási cél, tematikus tananyag, tanulási program

1. évfolyam

Az anyanyelv és kommunikáció tanulásának céljai az 1. évfolyamon

Az Anyanyelv és kommunikáció tantárgy keretében az olvasás tanulásának az a célja, hogy az iskolába lépő tanuló képességeinek, haladási tempójának megfelelően mielőbb sajátítsa el az írott jelrendszert, a dekódolást. Legyen képes azonosítani a kiejtett hangot és az azt jelölő betűt, s a betűsort tudja beszédhangsorrá alakítani, majd döntést megfogalmazni arról, hogy az olvasottakat érti-e vagy sem. Az olvasás tempójának és pontosságának fokozása lehetővé teszi, hogy a tanulók a betűfelismerést és -összevonást még a teljes betűkészlet birtoklása nélkül játékos, versenyszerű helyzetekben gyakorolhassák. Emellett segít megelőzni az olvasástechnikai hibák rögzülését. A szövegolvasás gyakoroltatása már a teljes betűkészlet birtoklását feltételezni, s arra szolgál, hogy a tanulók olvasási tempóját a pontosság megtartása mellett fokozza, az olvasástechnikai hibák rögzülését megakadályozza. Az önművelés tanulása az önművelési technikák és szokások megismerését és elsajátítását szolgálja, amely feltétele a gyermeki világkép kitágításának. Az írás tanulása azt a célt szolgálja, hogy a tanulók a fonematikus jelsorokat grafématikus jelsorokká alakítva képesek legyen az elemi írásos kommunikációra. A helyesírás-tanulás megalapozásának célja, hogy a tanulók megértsék a magyar helyesírás mint normarendszer követésének szerepét a sikeres írásos kommunikációban: fejlődjenek ki a legalapvetőbb helyesírási képességeik, valamint a helyesírással szembeni felelős attitűdjük. A helyesejtés-tanulás célja, hogy fejlessze a tanulók beszédhallását és beszédmozgását, ezáltal finomítsa elhangzó beszédük akusztikumát, mely feltétele a sikeres kommunikációnak és a hiteles vers- és prózamondásnak. A beszédfejlesztés, kommunikációtanulás növeli a tanulók verbális és nem-verbális kommunikációs kompetenciáját. Az ún. “kibővített kód” elsajátítása sikeres szocializációt és iskolai teljesítményeket tesz lehetővé számukra. Az illem tanulás célja a jó modor kialakítása. Az illemszabályok megismerése és az illemtudó viselkedés gyakorlása segíti a tanulók beilleszkedését szűkebb lakóhelyi, iskolai környezetükbe, biztonságot és önbizalmat ad fellépésükhöz, megóvja őket a modortalanságból, ügyetlenségből fakadó kudarcoktól és konfliktusoktól.

TEMATIKUS TANANYAG

TANULÁSI PROGRAM

TELJESÍTMÉNY

ELÉGSÉGES

JELES

A/

OLVASÁS, SZÖVEGFELDOLGOZÁS, ÖNMŰVELÉS

OLVASÁS, SZÖVEGFELDOLGOZÁS, ÖNMŰVELÉS TANULÁSA

I.

AZ OLVASÁS

AZ OLVASÁS TANULÁSA

1.

Szóképek és olvasásuk

A szóképek megtanulása és olvasásuk gyakorlása

1.1.

szóképek és tárgyképek

a szóképek megtanulása szóképek és tárgyképek segítségével

Képes azonosítani a gyakorolt - valóságos (jól érzékelhető és észlelhető) denotátummal rendelkező - szóképeket.

Képes azonosítani valamennyi gyakorolt szóképet, a létezést, a viszonyokat kifejezőeket is.

1.2.

a szóképek és a szóképekből szerkesztett szószerkezetek, mondatok, szövegek néma olvasása

a szóképek és a szóképekből szerkesztett szószerkezetek, mondatok, szövegek néma olvasásának gyakorlása

A tanult szószerkezetek, mondatok, szövegek néma olvasása után képes azok "elemi jelentésének" megadására.

A tanult szószerkezetek, mondatok, szövegek néma olvasása után képes azok "elemi jelentésének" megadására, jelentésük kifejezésére megadott kommunikációs partner számára.

1.3.

a szóképek és a szóképekből szerkesztett szószerkezetek, mondatok, szövegek hangos olvasása

a szóképek és a szóképekből szerkesztett szószerkezetek, mondatok, szövegek hangos olvasásának gyakorlása

Képes a tanult szószerkezetek, mondatok, szövegek hangos elolvasására.

Képes a tanult szószerkezetek, mondatok, szövegek - megadott kommunikációs partnernek szóló - felolvasására.

1.4.

szóképelemzés

a szóképek elemzése

1.4.1.

összetett szavak

összetett szavak elemzése

Segítséggel képes az összetett szavakat alkotóelemeire bontani.

Képes az összetett szavakat alkotóelemeire bontani. Az alkotóelemek jelentését külön-külön meg tudja "fogalmazni" szóban.

1.4.2.

szókeresés szóképekben

rövid szavak leválasztása szóképekből

Segítséggel képes az általa gyakorolt szóképekből jelentéssel bíró rövidebb szavakat leválasztani, kiválasztani.

Képes az általa gyakorolt szóképekből jelentéssel bíró rövidebb szavakat leválasztani, kiválasztani. A leválasztott, kiválasztott szavak jelentését külön-külön meg tudja "fogalmazni" szóban.

1.4.3.

betűtanulás és olvasásgyakorlás

betűk (hangok) leválasztása szóképekből (szavakból)

Segítséggel képes az általa gyakorolt szóképekből (szavakból) betűket (hangokat) leválasztani.

Képes az általa gyakorolt szóképekből (szavakból) betűket (hangokat) leválasztani és a leválasztott betűkből új szavakat összerakni.

2.

Betűk és olvasásuk

A betűk megtanulása és az olvasás gyakorlása

2.1.

nyomtatott és írott kis- és nagybetűk

a nyomtatott és írott kis- és nagybetűk megtanulása betűtanulási modellek olvasásával

A tanult betűtanulási modellek segítségével képes a nyomtatott és írott kis- és nagybetűket hibátlanul megkülönböztetni.

A tanult betűtanulási modellek segítségével képes a nyomtatott és írott kis- és nagybetűket hibátlanul megkülönböztetni és új - nem tanult - modelleken felismerni.

2.2.

betűfelismerés

a betűfelismerés gyakorlása

A gyakorolt szó-, mondat- és szöveganyagon felismeri a tanult betűket.

Nem gyakorolt szó-, mondat- és szöveganyagon is felismeri a tanult betűket.

2.3.

betűösszevonás

a betűk összevonásának tanulása és gyakorlása rendezett szóhalmaz olvasásával

Ismeri az összevonás algoritmusát és a tanító segítségével képes a betűösszevonásra rendezett szóhalmazokon, ha azok nem tartalmaznak 7 betűnél hosszabb szavakat.

Az összevonás algoritmusának ismeretében önállóan képes a betűösszevonásra rendezett szóhalmazokon.

2.4.

szavak, szószerkezetek, mondatok, szövegek néma olvasása

nyomtatott kis- és nagybetűkkel írott szavak, szószerkezetek, mondatok, szövegek néma olvasásának gyakorlása

A gyakorolt szószerkezetek, mondatok, szövegek néma olvasása után kevés segítséggel képes azok "elemi jelentésének" megadására.

A gyakorolt szószerkezetek, mondatok, szövegek néma olvasása után képes azok "elemi jelentésének" megadására, jelentésük kifejezésére megadott kommunikációs partner számára.

2.5.

szavak, szószerkezetek, mondatok, szövegek hangos olvasása

nyomtatott kis- és nagybetűkkel írott szavak, szószerkezetek, mondatok, szövegek hangos olvasásának gyakorlása

Képes a gyakorolt szószerkezetek, mondatok, szövegek elolvasására.

Képes a gyakorolt szószerkezetek, mondatok, szövegek - megadott kommunikációs partnernek szóló - felolvasására.

II.

AZ OLVASÁS TEMPÓJA ÉS PONTOSSÁGA

AZ OLVASÁS TEMPÓJÁNAK ÉS PONTOSSÁGÁNAK FOKOZÁSA

1.

Írásvetítővel felvillantott jelek, betűk, szavak

Írásvetítővel felvillantott jelek, betűk, szavak néma olvasása

1.1.

gyors szemmozgás

a gyors szemmozgás gyakorlása

1.1.1.

perifériás látás

perifériás látást fejlesztő gyakorlatok végzése

A tanító irányításával képes a perifériás látást fejlesztő gyakorlatok végzésére.

Önállóan képes a perifériás látást fejlesztő gyakorlatok végzésére és maga is ki tud hasonlókat találni a látott minták alapján.

1.1.2.

látószögnövelő gyakorlatok

látószögnövelő gyakorlatok végzése

A tanító irányításával képes a látószögnövelő gyakorlatok végzésére.

Önállóan képes a látószögnövelő gyakorlatok végzésére és maga is ki tud hasonlókat találni a látott minták alapján.

1.2.

jelfelismerés

a jelfelismerés gyakorlása

1.2.1.

jelkeresés

jelkeresés

A tanító irányításával képes a jelkeresési gyakorlatok végzésére.

Önállóan képes a jelkeresési gyakorlatok végzésére és maga is ki tud hasonlókat találni a látott minták alapján.

1.2.2.

hibakeresés

hibakeresés

A tanító irányításával képes a hibakereső gyakorlatok végzésére.

Önállóan képes a hibakeresési gyakorlatok végzésére és maga is ki tud hasonlókat találni a látott minták alapján.

2.

Hangos olvasási hibák

A hangos olvasási hibák javítása

2.1.

betűtévesztés

a betűtévesztés javítása

Saját- és más olvasásában segítséggel felismeri és javítani tudja a betűtévesztést mint hibatípust.

Saját- és más olvasásában felismeri, szabatosan meg tudja nevezni és javítani tudja a betűtévesztést mint hibatípust.

2.2.

betűkihagyás

a betűkihagyás javítása

Saját- és más olvasásában segítséggel felismeri és javítani tudja a betűkihagyást mint hibatípust.

Saját- és más olvasásában felismeri, szabatosan meg tudja nevezni és javítani tudja a betűkihagyást mint hibatípust.

2.3.

újrakezdés és mást olvasás

az újrakezdés és a mást olvasás javítása

Saját- és más olvasásában segítséggel felismeri és javítani tudja az újrakezdést és a mást olvasást mint hibatípust.

Saját- és más olvasásában felismeri, szabatosan meg tudja nevezni és javítani tudja az újrakezdést és a mást olvasást mint hibatípust.

III.

SZÖVEGOLVASÁS

AZ OLVASÁS GYAKORLÁSA SZÖVEGEKEN

1.

Felkészülés utáni hangos olvasás

A felkészülés utáni hangos olvasás gyakorlása

1.1.

irodalmi szövegek

irodalmi szövegek olvasása

Olvasókönyvéből 3 perc alatt el tud olvasni hangosan 4 sornyi irodalmi szöveget.

(A szöveg 200 betűből áll.) Az olvasásra felkészül. Olvasás közben 10-nél többször nem hibázik (betűkihagyást, betűtévesztést, betűcserét, mást olvasást, újrakezdést nem vét).

Olvasókönyvéből 1 perc alatt el tud olvasni hangosan 4 sornyi irodalmi szöveget.

(A szöveg 200 betűből áll.) Az olvasásra felkészül. Olvasás közben legfeljebb 3 újrakezdési, mást olvasási hibát követ el.

1.2.

ismeretterjesztő szövegek

ismeretterjesztő szövegek olvasása

Olvasókönyvéből 3 perc alatt el tud olvasni hangosan 4 sornyi ismeretterjesztő szöveget. (A szöveg 200 betűből áll.) Az olvasásra felkészül. Olvasás közben 10-nél többször nem hibázik (betűkihagyást, betűtévesztést, betűcserét, mást olvasást, újrakezdést nem vét).

Olvasókönyvéből 1 perc alatt el tud olvasni hangosan 4 sornyi ismeretterjesztő szöveget. (A szöveg 200 betűből áll.) Az olvasásra felkészül. Olvasás közben legfeljebb 3 újrakezdési, mást olvasási hibát követ el.

1.3.

didaktikus szövegek

didaktikus szövegek olvasása

Olvasókönyvéből 3 perc alatt el tud olvasni hangosan 4 sornyi didaktikus szöveget.

(A szöveg 200 betűből áll.) Az olvasásra felkészül. Olvasás közben 10-nél többször nem hibázik (betűkihagyást, betűtévesztést, betűcserét, mást olvasást, újrakezdést nem vét).

Olvasókönyvéből 1 perc alatt el tud olvasni hangosan 4 sornyi didaktikus szöveget.

(A szöveg 200 betűből áll.) Az olvasásra felkészül. Olvasás közben legfeljebb 3 újrakezdési, mást olvasási hibát követ el.

2.

Néma olvasás

A néma olvasás gyakorlása

2.1.

ismeretterjesztő szövegek

ismeretterjesztő szövegek olvasása és feldolgozása

2.1.1.

a cím, a szerző és a forrás;

a szakaszok száma;

ábrák és ábraaláírások;

a szómagyarázat és a lábjegyzet

formai elemzés:

- a cím, a szerző és a forrás megnevezése;

- a szakaszok számának megállapítása;

- ábrák és ábraaláírások megnevezése;

- a szómagyarázat és lábjegyzet megnevezése

3 perc alatt némán el tud olvasni 3 mondatot, és segítséggel meg tudja oldani a megértésüket ellenőrző feladatokat is.

1 perc alatt némán el tud olvasni 3 mondatot, és meg tudja oldani a megértésüket ellenőrző feladatokat is. Olvasókönyvéből némán el tud olvasni egy oldalnyi szöveget. (A szöveg 15-20 mondatból áll.) Olvasás után ki tudja választani a szöveg témáját. Feladatok megoldásával meg tudja keresni a szöveg fontos adatait, kijelentéseit. A szöveg megértéséhez el tudja olvasni az ismeretlen jelentésű szavak magyarázatát.

2.1.2.

tárgyinformációk

elemzés a tárgyinformációk megállapítása érdekében

3 perc alatt némán el tud olvasni 3 mondatot, és meg tudja oldani a megértésüket ellenőrző feladatokat is.

1 perc alatt némán el tud olvasni 3 mondatot, és meg tudja oldani a megértésüket ellenőrző feladatokat is. Olvasókönyvéből némán el tud olvasni egy oldalnyi szöveget.

(A szöveg 15-20 mondatból áll.) Olvasás után ki tudja választani a szöveg témáját. Feladatok megoldásával meg tudja keresni a szöveg fontos adatait, kijelentéseit.

IV.

ÖNMŰVELÉS

AZ ÖNMŰVELÉS TANULÁSA

1.

Könyvtárhasználat osztály- vagy iskolakönyvtárban

A könyvtárhasználat tanulása osztály- vagy iskolakönyvtárban

1.1.

a teljes magyar ábécé

a teljes magyar ábécé megtanulása

Hibátlanul el tudja mondani a "szűkebb" magyar ábécét.

Hibátlanul el tudja mondani a teljes magyar ábécét.

1.2.

betűrendbe sorolás

a betűrendbe sorolás megtanulása

Betűrendbe tud sorolni 5 különböző kezdőbetűjű szót.

Betűrendbe tud sorolni 5 olyan szót, amelyek között azonos kezdőbetűjű szavak is vannak.

1.3.

az Ablak-Zsiráf használata

az Ablak-Zsiráf gyermeklexikon használatának tanulása

Meg tud keresni egy címszót az Ablak-Zsiráf egy nyitott oldalán.

Meg tud keresni egy címszót az Ablak-Zsiráfban, és el tudja olvasni a hozzá írt szócikket.

1.4.

könyv- és sajtóismeret

könyv- és sajtóismeret tanulása

1.4.1.

gyermekkönyvek, gyermekfolyóiratok adatai

gyermekkönyvek, gyermekfolyóiratok fedelén és címoldalán levő adatok olvasása

Egy könyvről le tudja olvasni annak címét és írójának nevét.

Egy könyvről le tudja olvasni a következő adatokat: címadat, szerzőségi adat, megjelenési adat, terjedelem. Egy újságcikkről meg tudja állapítani a következő adatokat: címe, írójának neve, melyik újságban, mikor jelent meg. Könyvekben és újságokban meg tud keresni egy szöveget a tartalomjegyzék segítségével.

1.4.2.

gyermekfolyóirat rovatai

egy gyermekfolyóirat néhány rovatának (rejtvények, szerkesztői üzenetek, hírek) megnevezése és olvasása

Képes egy gyermekfolyóirat különböző rovatait megnevezni s a rovatcímeket felolvasni.

Kijelölt második személy számára ismertetni tudja egy választott gyermekfolyóirat rovatrendjét.

2.

Az intézményekhez kötött önművelés lakóhelyi lehetőségei

Az intézményekhez kötött önművelés lakóhelyi lehetőségeinek megismerése

2.1.

plakátok

plakátok olvasása

Képes elkülöníteni egy adott plakát felhívó szerepű nyelvi elemeit (szavakat, szószerkezeteket) az egyéb – plakáton található - írott információktól.

Ismeri a plakát szerkezetét, s képes arról tematikailag s a formai elemeket is szem előtt tartva tájékoztatót adni egy kijelölt gyermekcsoport számára.

2.2.

művelődési intézmények

művelődési intézmények meglátogatása az osztállyal

Képes felidézni a meglátogatott művelődési intézmények nevét

Képes felidézni a meglátogatott művelődési intézmények nevét és rendeltetését

B/

ÍRÁS, HELYESÍRÁS

ÍRÁS, HELYESÍRÁS TANULÁSA

I.

ÍRÁS

AZ ÍRÁS TANULÁSA

1.

Íráselőkészítés

Az írás előkészítése

1.1.

irányok és arányok, írásmozgás

irányok és arányok észlelése, az írásmozgás gyakorlása

Minta, utasítás és/vagy segítség révén képes az irányok és az arányok észlelésére, megnevezésére saját és mások írásproduktumain.

Önállóan képes az irányok és az arányok észlelésére, megnevezésére saját és mások írásproduktumain.

1.2.

betűelemek

betűelemek vázolása és írása

Minta, utasítás és/vagy segítség révén képes a betűelemek vázolására és írására.

Önállóan képes a betűelemek vázolására és írására.

2.

Az írott kisbetűk és az írástechnika

Az írott kisbetűk tanulása és az írástechnika fejlesztése

2.1.

kisbetűk írása és kapcsolása

a betűtanulás sorrendje:

a, i, í, o, ó, m, t, v, s, e, p, u, ú, l, c, á, k, f, ö, ő, cs, é, b, n, z, ty, ü, ű, r,ny, g, sz, h, ly, d, gy, zs, j, dz, dzs, w, x, y, q

a kisbetűk írásának és kapcsolásának tanulása

Le tudja írni olvashatóan valamennyi magyar kisbetűt. Tudja alakítani ezeket az írásjeleket is:

. ? ! , “ “ ( ). A betűket a vonalrendszerben helyesen helyezi el, betűi mérete csak néha tér el a szabályostól. Az írást mindig a sor elején kezdi, és csak néha lépi át a margót.

Le tudja írni valamennyi magyar kisbetűt. Tudja alakítani ezeket az írásjeleket is: . ? ! , - “ “ ( ). Füzete tiszta, rendes. Szabályos betűket ír, és helyesen kapcsolja őket. A betűket a vonalrendszerben helyesen helyezi el, és a méretük is pontos. Az írást mindig a sor elején kezdi, és nem lépi át a margót.

2.2.

kisbetűk írása és kapcsolása másolással

a kisbetűk írásának és kapcsolásának gyakorlása másolással

1 perc alatt legalább 7 betűt le tud másolni. 7 szó vagy 7 szóból álló mondat (30 betű) másolásakor hatnál kevesebb hibája van. Ha megmutatják a hibáit, ki tudja javítani őket.

1 perc alatt legalább 16 betűt le tud másolni. 8 szó vagy 8 szóból álló mondat (35 betű) másolásakor nincs az írásban betűkihagyás, betűbetoldás, betűtévesztés, betűcsere, szókihagyás.

2.3.

kisbetűk írása és kapcsolása diktálás után

a kisbetűk írásának és kapcsolásának gyakorlása diktálás után

Le tudja írni olvashatóan valamennyi magyar kisbetűt. Tudja alakítani ezeket az írásjeleket is:

. ? ! , “ “ ( ). A betűket a vonalrendszerben helyesen helyezi el, betűi mérete csak néha tér el a szabályostól. Az írást mindig a sor elején kezdi, és csak néha lépi át a margót. Ha megmutatják a hibáit, ki tudja javítani őket. A szójegyzékben lévő szavakat le tudja írni tollbamondással is. 7 szóban hatnál kevesebb hibát ejt. Ha megmutatják a hibáit (betűkihagyás, betűbetoldás, betűtévesztés, betűcsere, szókihagyás), ki tudja javítani őket.

Le tudja írni valamennyi magyar kisbetűt. Tudja alakítani ezeket az írásjeleket is: . ? ! , - “ “ ( ). Füzete tiszta, rendes. Szabályos betűket ír, és helyesen kapcsolja őket. A betűket a vonalrendszerben helyesen helyezi el, és a méretük is pontos. Az írást mindig a sor elején kezdi, és nem lépi át a margót. 8 szó vagy 8 szóból álló mondat (35 betű) tollbamondásakor nincs az írásában betűkihagyás, betűbetoldás, betűtévesztés, betűcsere, szókihagyás.

2.4.

kisbetűk írása és kapcsolása akaratlagos írással

a kisbetűk írásának és kapcsolásának gyakorlása akaratlagos írással

Eléje helyezett, 2-3 általa ismert tárgy vagy tárgykép nevét olvashatóan le tudja írni. Hibáit ki tudja javítani.

Eléje helyezett, 3-5 általa ismert tárgy vagy tárgykép nevét hibátlanul le tudja írni.

3.

Az írott nagybetűk és az írásjelek

Az írott nagybetűk és az írásjelek tanulása

3.1.

nagybetűk írása és kapcsolása

a betűtanulás sorrendje:

U, Ú, Ü, Ű, V, W, A, Á, O, Ó, Ö, Ő, C, Cs, G, Gy, Z, Zs, S, Sz, P, B, R, T, Ty, F, M, N, Ny, E, É, H, J, I, Í, K, L, Ly, D, Dz, Dzs, X, Y, Q

a nagybetűk írásának és kapcsolásának tanulása

Le tudja írni olvashatóan valamennyi magyar nagybetűt. A betűket a vonalrendszerben helyesen helyezi el, betűi mérete csak néha tér el a szabályostól. Az írást mindig a sor elején kezdi, és csak néha lépi át a margót.

Le tudja írni valamennyi magyar nagybetűt. Füzete tiszta, rendes. Szabályos betűket ír, és helyesen kapcsolja őket. A betűket a vonalrendszerben helyesen helyezi el, és a méretük is pontos. Az írást mindig a sor elején kezdi, és nem lépi át a margót.

3.2.

nagybetűk írása és kapcsolása másolással

a nagybetűk írásának és kapcsolásának gyakorlása másolással

1 perc alatt legalább 7 nagybetűt le tud másolni. Ha megmutatják a hibáit, ki tudja javítani őket.

1 perc alatt legalább 16 nagybetűt, illetve 5-7 nagybetűvel kezdődő szót le tud másolni. Írásprodukciójában nincs betűkihagyás, betűbetoldás, betűtévesztés, betűcsere, szókihagyás.

3.3.

nagybetűk írása és kapcsolása diktálás után

a nagybetűk írásának és kapcsolásának gyakorlása diktálás után

Le tudja írni olvashatóan valamennyi magyar nagybetűt. A nagybetűket a vonalrendszerben helyesen helyezi el, betűi mérete csak néha tér el a szabályostól Az írást mindig a sor elején kezdi, és csak néha lépi át a margót. Ha megmutatják a hibáit, ki tudja javítani őket. A szójegyzékben lévő szavakat le tudja írni tollbamondással. 7 szóban hatnál kevesebb hibát ejt. Ha megmutatják a hibáit, ki tudja javítani őket.

Le tudja írni valamennyi magyar nagybetűt. Füzete tiszta, rendes. Szabályos betűket ír, és helyesen kapcsolja őket. A nagybetűket a vonalrendszerben helyesen helyezi el, és a méretük is pontos. Az írást mindig a sor elején kezdi, és nem lépi át a margót. 8 nagy kezdőbetűs szó (35 betű) tollbamondásakor nincs az írásában betűkihagyás, betűbetoldás, betűtévesztés, betűcsere.

3.4.

nagybetűk írása és másolása akaratlagos írással

a nagybetűk írásának és kapcsolásának gyakorlása akaratlagos írással

Eléje helyezett, 2-3 általa ismert egyediesítő (identifikáló) tulajdonfőnévvel kifejezhető tárgykép nevét olvashatóan le tudja írni. Hibáit ki tudja javítani.

Eléje helyezett, 3-5 általa ismert egyediesítő (identifikáló) tulajdonfőnévvel kifejezhető tárgykép nevét hibátlanul le tudja írni.

II.

HELYESÍRÁS

A HELYESÍRÁS-TANULÁS MEGALAPOZÁSA

1.

Helyesírás szavak másolásával és diktálás utáni írásával

A helyesírás tanulása szavak másolásával és diktálás utáni írásával

1.1.

magán- és mássalhangzók időtartama

a magán- és mássalhangzók időtartamának jelölése

A szójegyzékben lévő szavak másolásakor helyesen jelöli a hosszú és a rövid hangokat.

Tollbamondáskor helyesen jelöli a hosszú és rövid hangokat legalább ezekben a

Másoláskor helyesen jelöli a szavakban a hosszú és rövid hangokat. Tollbamondáskor helyesen jelöli a hosszú és rövid hangokat akkor, ha a lediktált szavakat helyesen tudja ejteni.

szavakban: áll, cím, csepp, főz, gally, hull, ír, itt, jobb, jött, kedd, kell, könny, lett, óra, orr, ott ők, ősz, öt, őt, őz, rossz, száll, szál, szebb, tett, tó tűz, új, ujj, út, vett, vív, varr, víz.

1.2.

a j hang kétféle jelölése

a j hang kétféle jelölésének tanulása

Másoláskor helyesen jelöli a j hangot legalább ezekben a szavakban: Károly, ibolya, lyuk, gólya, osztály, tej, jön.

A szójegyzékben lévő szavakban minden esetben helyesen jelöli a j hangot.

1.3.

szóelemző írásmód:

hasonulás és összeolvadás

a szóelemző írásmód (hasonulás és összeolvadás) tanulása

Szavak leírásakor segítséggel felismeri és el tudja különíteni a szótövet a toldaléktól.

Szavak leírásakor önállóan felismeri és el tudja különíteni a szótövet a toldaléktól.

2.

Helyesírás szavak és mondatok másolásával, illetve diktálás utáni írásával

A helyesírás tanulása szavak és mondatok másolásával, illetve diktálás utáni írásával

2.1.

tulajdonnevek helyesírása: családnév, keresztnév, helységnév

tulajdonnevek helyesírásának gyakorlása

Másoláskor helyesen írja legalább a szójegyzékben lévő személynevek kezdőbetűjét.

Minden esetben nagy betűvel kezdi a szójegyzékben lévő személyneveket, a saját nevét, az osztálytársai nevét, a lakóhelye nevét.

2.2.

mondatkezdés

mondatkezdés jelölése

Másoláskor és tollbamondáskor legtöbbször nagybetűvel kezdi a mondatokat. Ha a hibájára felhívja valaki a figyelmét, akkor önállóan ki tudja javítani azt.

Másoláskor és tollbamondáskor nagybetűvel kezdi a mondatokat.

3.

A szótagolás szerinti elválasztás

A szótagolás szerinti elválasztás gyakorlása

3.1.

egymás mellett két különböző magánhangzót tartalmazó szavak elválasztása

egymás mellett két különböző magánhangzót tartalmazó szavak elválasztásának gyakorlása (di-ó, É-vá-é)

Segítséggel el tudja választani az egymás mellett két különböző magánhangzót tartalmazó szavakat a sor végén.

El tudja választani az egymás mellett két különböző magánhangzót tartalmazó szavakat a sor végén. Amennyiben hibázik, s hibájára bárki rámutat, képes azt önállóan javítani.

3.2.

két magánhangzó között egy mássalhangzót tartalmazó szavak elválasztása

két magánhangzó között egy mássalhangzót tartalmazó szavak elválasztásának gyakorlása

El tudja választani a két magánhangzó között egy mássalhangzót tartalmazó szavakat a sor végén.

El tudja választani a két magánhangzó között egy mássalhangzót tartalmazó szavakat a sor végén. Amennyiben hibázik, s hibájára bárki rámutat, képes azt önállóan javítani.

3.3.

két magánhangzó között két vagy több különböző mássalhangzót tartalmazó szavak elválasztása

két magánhangzó között két vagy több különböző mássalhangzót tartalmazó szavak elválasztásának gyakorlása (mor-zsa, rossz-kor)

Segítséggel el tudja választani a két magánhangzó között két vagy több különböző mássalhangzót tartalmazó szavakat a sor végén.

El tudja választani a két magánhangzó között két vagy több különböző mássalhangzót tartalmazó szavakat a sor végén. Amennyiben hibázik, s hibájára bárki rámutat, képes azt önállóan javítani.

3.4.

olyan szavak elválasztása, amelyekben a két magánhangzó közötti mássalhangzót kettőzött betű jelöli

olyan szavak elválasztásának gyakorlása, amelyekben a két magánhangzó közötti mássalhangzót kettőzött betű jelöli (ember-rel, ber-reg)

El tudja választani az olyan szavakat a sor végén, amelyekben a két magánhangzó közötti mássalhangzót kettőzött betű jelöli.

El tudja választani az olyan szavakat a sor végén, amelyekben a két magánhangzó közötti mássalhangzót kettőzött betű jelöli. Amennyiben hibázik, s hibájára bárki rámutat, képes azt önállóan javítani.

3.5.

olyan szavak elválasztása, amelyekben a két magánhangzó közötti hosszú mássalhangzót egyszerűsítetten kettőzött többjegyű betű jelöli

olyan szavak elválasztásának gyakorlása, amelyekben a két magánhangzó közötti hosszú mássalhangzót egyszerűsítetten kettőzött többjegyű betű jelöli

(Ily-lyés, ösz-sze)

Segítséggel el tudja választani az olyan szavakat a sor végén, amelyekben a két magánhangzó közötti hosszú mássalhangzót egyszerűsítetten kettőzött többjegyű betű jelöli.

Egy kis segítséggel, a hibázás lehetőségére történő figyelmeztetéssel el tudja választani az olyan szavakat a sor végén, amelyekben a két magánhangzó közötti hosszú mássalhangzót egyszerűsítetten kettőzött többjegyű betű jelöli. Amennyiben mégis hibázik, s hibájára bárki rámutat, képes azt önállóan javítani.

4.

Helyesírási hibák javítása

Helyesírási hibák javításának tanulása

4.1.

időtartamjelölési hiba

időtartamjelölési hiba javítása

Segítséggel és az időtartam helyes ejtésének megfigyeltetésével képes felismerni és javítani az időtartamjelölési hibát saját és más írásprodukciójában.

Az időtartam helyes kiejtésének bemutatása után önállóan képes az időtartamjelölési hiba javítására saját és más írásprodukciójában.

4.2.

a j hang hibás jelölése

a j hang hibás jelölésének javítása

A hibára történő rámutatás után segítséggel képes a j hang hibás jelölésének javítására saját és más írásprodukciójában.

A hibára történő rámutatás után önállóan képes a j hang hibás jelölésének javítására saját és más írásprodukciójában.

4.3.

hibás mondatkezdés és -zárás

hibás mondatkezdés és -zárás javítása

A hibára történő rámutatás után segítséggel képes a hibás mondatkezdés és -zárás javítására saját és más írásprodukciójában.

A hibára történő rámutatás után önállóan képes a hibás mondatkezdés és -zárás javítására saját és más írásprodukciójában.

4.4.

tulajdonnevek hibás kezdőbetűje

tulajdonnevek hibás kezdőbetűjének javítása

A hibára történő rámutatás után segítséggel képes a tanult tulajdonnevek hibás kezdőbetűjének javítására saját és más írásprodukciójában.

A hibára történő rámutatás után önállóan képes a tulajdonnevek hibás kezdőbetűjének javítására saját és más írásprodukciójában.

C/

BESZÉDMŰVELÉS, KOMMUNIKÁCIÓ, ILLEM

BESZÉDMŰVELÉS, KOMMUNIKÁCIÓ, ILLEM

I.

HELYESEJTÉS

HELYESEJTÉS-TANULÁS

1.

A helyesejtési normákhoz igazodó beszédhallás és beszédmozgás

A helyesejtési normákhoz igazodó beszédhallás és beszédmozgás fejlesztése

1.1

helyesejtési gyakorlatok

helyesejtési gyakorlatok végzése

Társaival közösen tud légző-, artikulációs és ritmusgyakorlatokat végezni. Képes hangerőváltásra is.

Szavakat, szópárokat, szószerkezeteket és mondatokat helyes artikulációval, időtartammal, hangsúllyal és ritmussal tud ejteni, ha előtte erre mintát kapott. Szószerkezeteket, rövid (3-4 szavas) egyszerű mondatokat tud a megadott hangsúlyjeleknek megfelelően olvasni. Ha előzetesen felkészül az olvasásra, akkor mondatokat és szöveget is tud helyes artikulációval, hangsúllyal és hanglejtéssel, betűejtés nélkül olvasni.

Képes hangerőváltásra is.

1.1.1.

légzéstechnika

a légzéstechnika gyakorlása

Társaival közösen tud légzőgyakorlatokat végezni.

Társaival közösen tud légzőgyakorlatokat végezni.

1.1.2.

hangadás

a hangadás gyakorlása magánhangzópárok, szópárok, szósorok utánmondásával

Társaival közösen tud hangadásgyakorlatokat végezni.

Társaival közösen tud hangadásgyakorlatokat végezni.

1.1.3.

ajakartikuláció

az ajakartikuláció gyakorlása hangsorok utánmondásával, valamint szópárok utánmondásával és olvasásával

Társaival közösen tud artikulációs gyakorlatokat végezni.

Szavakat, szópárokat, szószerkezeteket és mondatokat helyes artikulációval tud ejteni, ha előtte erre mintát kapott. Ha előzetesen felkészül az olvasásra, akkor mondatokat és szöveget is tud helyes artikulációval olvasni.

1.1.4.

gyorsasági gyakorlatok

gyorsasági gyakorlatok végzése szótagsorok és nyelvtörők utánmondásával

Társaival közösen tud gyorsasági gyakorlatokat végezni. A gyakorolt szövegek esetében képes a tempóváltásra.

Társaival közösen tud gyorsasági gyakorlatokat végezni. A gyakorolt szövegek esetében képes a tempóváltásra.

1.1.5.

ritmusgyakorlatok

ritmusgyakorlatok végzése, szótagok, szavak olvasásával jól ritmizálható gyermekversek utánmondásával, olvasásával

Társaival közösen tud ritmusgyakorlatokat végezni.

Szavakat, szópárokat, szószerkezeteket és mondatokat helyes ritmussal tud ejteni, ha előtte erre mintát kapott.

1.1.6.

az időtartam érzékeltetése

az időtartam érzékeltetésnek gyakorlása szósorok, szóoszlopok utánmondásával és olvasásával

A szavakat és a szószerkezeteket megfelelő időtartammal és hangsúllyal tudja ejteni, ha előtte helyesen ejtve hallotta azokat.

Szavakat, szópárokat, szószerkezeteket és mondatokat helyes időtartammal tud ejteni, ha előtte erre mintát kapott.

1.1.7.

hangsúlyozás

a hangsúlyozás gyakorlása szavak, szókapcsolatok és rövid (három-négyszavas) egyszerű mondatok utánmondásával és olvasásával

Szavakat, szópárokat, szószerkezeteket és mondatokat helyes hangsúllyal tud ejteni, ha előtte erre mintát kapott.

Szavakat, szópárokat, szószerkezeteket és mondatokat helyes hangsúllyal tud ejteni, ha előtte erre mintát kapott. Szószerkezeteket, rövid (3-4 szavas) egyszerű mondatokat tud a megadott hangsúlyjeleknek megfelelően olvasni. Ha előzetesen felkészül az olvasásra, akkor mondatokat és szöveget is tud helyes hangsúllyal olvasni.

Képes hangerőváltásra is.

1.1.8.

hangkapcsolatok

a hangkapcsolatok ejtésének gyakorlása szavak olvasásával

Ha előzetesen mintát kap és felkészülhet az olvasásra, akkor szavakat, mondatokat és szöveget tud betűejtési hiba nélkül olvasni.

Sem élőszóban, sem pedig olvasáskor betűejési hibát nem vét.

1.1.9.

hanglejtés

a hanglejtés gyakorlása rövid (három-négyszavas) egyszerű mondatok olvasásával

Ha előzetesen mintát kap és felkészül az olvasásra, akkor mondatokat és szöveget is tud helyes hanglejtéssel olvasni.

Ha előzetesen felkészül az olvasásra, akkor mondatokat és szöveget is tud helyes hanglejtéssel olvasni.

1.1.10.

hangerőváltás

a hangerőváltás gyakorlása hangsorok, mondókák, versek utánmondásával

Társaival közösen tud hangerőgyakorlatokat végezni.

Hibátlanul tud légző-, artikulációs és ritmusgyakorlatokat végezni a hangerőváltás követelményére tekintettel is.

1.2.

helyesejtési hibák: artikulációs hiba, időtartamhiba, hangkapcsolathiba, hangsúlyhiba, hanglejtéshiba

helyesejtési hibák (artikulációs hiba, időtartamhiba, hangkapcsolathiba, hangsúlyhiba, hanglejtéshiba) felismerése és javítása nevelői visszajelzésre

Képes társai beszédprodukcióiban észrevenni a helyesejtési hibákat.

Képes saját és társai beszédprodukcióiban észrevenni és önállóan javítani a helyesejtési hibákat.

2.

A helyesejtési normákhoz igazodó versmondás

A helyesejtési normákhoz igazodó versmondás tanulása

2.1.

versmondás a levegővételi helyek megtartásával

a versmondás gyakorlása a levegővételi helyek megtartásával utánmondással vagy felolvasással

A tanult verseket és mondókákat el tudja mondani a levegővételi helyek megtartásával.

Tud verset mondani és felolvasni megfelelő artikulációval, időtartammal, hangsúlyozással és hanglejtéssel. A levegővételi helyeket megtartja, ha szükséges, hangerőváltást is tud alkalmazni.

2.2.

versmondás a fő- és mellékhangsúlyok megtartásával

a versmondás gyakorlása a fő- és mellékhangsúlyok megtartásával utánmondással vagy felolvasással

A tanult verseket és mondókákat el tudja mondani - előzetes minta alapján - időtartam- és hangsúlyhiba nélkül.

A tanult verseket és mondókákat el tudja mondani időtartam- és hangsúlyhiba nélkül.

II.

BESZÉD, KOMMUNIKÁCIÓ

BESZÉDFEJLESZTÉS, KOMMUNIKÁCIÓ-TANULÁS

1.

Szövegalkotás

A szövegalkotás tanulása

1.1.

kapcsolatfelvétel a rá vonatkozó illemszabályokkal együtt

a kapcsolatfelvétel tanulása a rá vonatkozó illemszabályokkal együtt

1.1.1.

köszönés felnőtteknek és gyerekeknek

a felnőtteknek és gyerekeknek történő köszönés tanulása a rá vonatkozó illemszabályokkal együtt

Az ismerőseinek többnyire köszön.

Tudja, milyen helyzetekben és hogyan kell köszönnie az ismerőseinek. Mindig köszön is, ha kell.

1.1.2.

megszólítás felnőttek és gyerekek körében

a felnőttek és gyerekek körében történő megszólítás tanulása a rá vonatkozó illemszabályokkal együtt

Tudja, hogyan kell udvariasan megszólítani valakit.

Általában mindenkit udvariasan szólít meg.

1.1.3.

bemutatkozás felnőtteknek (család-, vagy vezetéknév, utónév, becenév)

a felnőtteknek történő bemutatkozás tanulása a rá vonatkozó illemszabályokkal együtt (család- vagy vezetéknév, utónév, becenév)

Tudja, mit kell mondania bemutatkozáskor.

Felismeri, mikor mutatkozhat be egy felnőttnek, és udvariasan be tud mutatkozni.

1.2.

szándéknyilvánítás

a szándéknyilvánítás tanulása: kérés, tudakozódás felnőttől, gyerektől

Tudja, mit kell mondania, ha kérni akar valamit vagy meg akar tudni valamit.

Ha kérnie kell valamit, vagy tudakozódik valami után, mindig udvariasan és pontosan fogalmaz.

1.3.

véleménynyilvánítás

a véleménynyilvánítás tanulása: az indokolt bejelentés, a jogos panasz és az árulkodás különbségének tanítói bemutatása és tanulói elemzése; a bejelentés, a sérelem pontos megfogalmazása

Segítséggel képes a bejelentés, sérelem megfogalmazására.

Önállóan, többnyire képes a bejelentés, sérelem pontos megfogalmazására.

1.4.

tájékoztató-ábrázoló szövegek

tájékoztató-ábrázoló szövegek alkotása

1.4.1.

elbeszélés

az elbeszélés alkotásának tanulása, gyakorlása

1.4.1.1.

elbeszélés kép, képsor, magnószalagon rögzített zörejsor alapján

elbeszélés kép, képsor, magnószalagon rögzített zörejsor alapján

Segítséggel tud 3-4 mondatnyi elbeszélő szöveget mondani.

Tud jól szerkesztett elbeszélést mondani, amelyben szerepel az esemény helye, ideje és a szereplők. Az eseményeket általában időrendben mondja el.

1.4.1.2.

elbeszélés élmény alapján

elbeszélés élmény alapján kiscsoportos kommunikációban; a beszélgetés illemszabályainak tanulása

Segítséggel tud 3-4 mondatnyi elbeszélő szöveget mondani.

Tud jól szerkesztett elbeszélést mondani, amelyben szerepel az esemény helye, ideje és a szereplők. Az eseményeket általában időrendben mondja el.

1.4.1.3.

mesebefejezés

mesebefejezés meghallgatott meserészletek alapján

Elkezdett meséhez segítséggel ki tud találni 2-3 mondatos befejezést.

Elkezdett meséhez ki tud találni 2-3 mondatos befejezést.

1.4.2.

üzenetközvetítés

üzenetközvetítés tanítónak, szülőnek, gyerekeknek

2-3 adatot tartalmazó, 2-3 mondatnyi üzenetszöveget meg tud jegyezni.

Bárkinek tud udvariasan, pontosan üzenetet átadni. Tudja, milyen nyelvi elemeket illik alkalmazni az üzenetközvetítés során.

1.4.3.

hirdetés osztálytársaknak;

a közlés felhívó funkciója

hirdetés osztálytársaknak;

a közlés felhívó funkciójának gyakorlása

Többszöri előzetes minta alapján, segítséggel képes osztálytársait megszólítani és a hirdetés tárgyát képező esemény helyét, idejét megjelölni.

Képes osztálytársait megszólítani és a hirdetés tárgyát képező esemény helyét, idejét megjelölni.

1.4.4.

leírás

a leírás tanulása, gyakorlása

1.4.4.1.

állatok leírása

állatok leírása kép alapján

Segítséggel le tudja írni legalább 3-4 mondattal állatok külsejét.

Le tudja írni legalább 3-4 mondattal állatok külsejét olyan hallgatónak is, aki nem látta az állatot.

1.4.4.2.

személyek leírása

személyek (önmagunk és más valóságos személyek) leírása külső testi jellemzőik (a hajszín, a szemszín, az arcforma, a testmagasság) alapján

Segítséggel le tudja írni legalább 3-4 mondattal személyek külsejét.

Le tudja írni legalább 3-4 mondattal személyek külsejét olyan hallgatónak is, aki nem látta a személyt.

1.4.4.3.

tevékenységek leírása

tevékenységek leírása közös és egyéni megfigyelés és tapasztalat alapján

Segítséggel le tud írni legalább 3-4 mondattal tevékenységet.

Le tud írni legalább 3-4 mondattal tevékenységet olyan hallgatónak is, aki feltehetően nem végezte azt.

2.

Szövegbefogadás és szövegértés

A szövegbefogadás és a szövegértés tanulása

2.1.

a kapcsolatfelvétel viszonzása és a rá vonatkozó illemszabályok

a kapcsolatvétel viszonzásának és a rá vonatkozó illemszabályoknak a tanulása: visszaköszönés, valamint válaszolás megszólításra felnőttek és gyerekek körében (helyes és helytelen formák tanítói bemutatása, a helyes formák gyakorlása)

Ha valaki megszólítja vagy kérdez valamit tőle, akkor odafigyel, és ha tud, válaszol.

Ha valaki megszólítja vagy tudakozódik tőle valami felől, arra odafigyel, és udvariasan, pontosan felvilágosítja.

2.2.

személyi adatok közlése

személyi adatok közlése válaszként tudakozódásra (név, születési hely, idő; apa, anya teljes neve, foglalkozása, munkahelye; a tanító és nevelők, ill. az igazgató neve; a lakás és az iskola címe, irányítószáma)

Kérésre meg tudja mondani a teljes nevét, édesanyja, édesapja és testvérei nevét, foglalkozását, a lakcímét, a tanítói és az igazgatója nevét.

Tudja a teljes nevét, édesanyja, édesapja és a testvérei nevét, foglalkozását, munkahelyét, a lakáscímét, a tanítói és az igazgatója nevét, valamint az iskola címét.

2.3.

szövegértés

szövegértés elbeszélő, leíró szövegek befogadása során: a kérdezés gyakorlása

Egy-két kérdést minta alapján tud intézni az elhangzott "sztori" vagy leírás elmondójához.

Három-négy, kérdést képes intézni az elhangzott "sztori" vagy leírás elmondójához.

III.

ILLEM

AZ ILLEM TANULÁSA

1.

Illemszabályok és az illemtudó viselkedés

Az illemszabályok tanulása, az illemtudó viselkedés gyakorlása

1.1.

az iskolai viselkedésre vonatkozó illemszabályok

az iskolai viselkedésre vonatkozó illemszabályok tanulása

Képekről és valóságos élethelyzetekben meg tudja mondani, segítséggel kik azok az emberek, akik az iskolában nem illemtudóak, illetlenül viselkednek és nem jó a megjelenésük. Tud az iskolában illemtudóan viselkedni.

Ha tanítója elmondja, miben hibázott, ki tudja javítani illetlen viselkedését. Tudja milyen viselkedés sérti az iskola viselkedésre és a jó megjelenésre vonatkozó illemszabályokat

Képekről és valóságos élethelyzetekben meg tudja mondani, kik azok az emberek, akik az iskolában nem illemtudóak, illetlenül viselkednek, és nem jó a megjelenésük. Segítség nélkül el tudja mondani azokat az illemszabályokat, amelyeket magatartásukkal megsértettek. Tudja, hogyan kell az iskolában illemtudóan viselkednie, mire kell ügyelnie, hogy jó megjelenésűnek tartsák. Fel tudja idézni azokat az illemszabályokat amelyeket viselkedésével megsértett. Általában fel tudja

idézni azokat az illemszabályokat amelyeket viselkedésével megsértett

2.

Az étkezésre és az evésre vonatkozó illemszabályok

Az étkezésre mint helyzetre, valamint az evésre vonatkozó illemszabályok tanulása.

Képekről és valóságos élethelyzetekben meg tudja mondani.

Kik azok az emberek, akik az étkezés során illetlenül viselkednek. Tud illemtudóan étkezni. Ha tanítója elmondja, miben hibázott, ki tudja javítani illetlen viselkedését. Tudja milyen viselkedés sérti az étkezésre vonatkozó illemszabályokat

Képekről és valóságos élethelyzetekben meg tudja mondani.

Kik azok az emberek, akik az étkezés során illetlenül viselkednek. Segítség nélkül el tudja mondani azokat az illemszabályokat, amelyeket magatartásukkal megsértettek. Tudja, hogyan kell az étkezés közben illemtudóan viselkednie. Étkezések, közben mindig illemtudó a magatartása. Segítség nélkül fel tudja idézni és el tudja mondani az étkezésre vonatkozó illemszabályokat.

3.

A gyalogos közlekedés illemszabályai

A gyalogos közlekedés illemszabályainak tanulása

Képekről és valóságos élethelyzetekben meg tudja mondani, kik azok az emberek, akik a gyalogos közlekedés során illetlenül viselkednek. Tudja milyen viselkedés sérti a gyalogos közlekedésre vonatkozó illemszabályokat.

Képekről és valóságos élethelyzetekben meg tudja mondani, kik azok az emberek, akik a gyalogos közlekedés során illetlenül viselkednek. Segítség nélkül el tudja mondani azokat az illemszabályokat, amelyeket magatartásukkal megsértettek.

Tudja, hogyan kell a gyalogos közlekedés során illemtudóan viselkednie.

4.

A jó megjelenés illemszabályai

A jó megjelenés illemszabályainak tanulása (a testi tisztaság, a ruházat tisztasága, rendezettsége)

Képekről és valóságos élethelyzetekben meg tudja mondani. Ha tanítója figyelmezteti, hogy megjelenésében hiba van, azt ki tudja javítani.

Képekről és valóságos élethelyzetekben meg tudja mondani, kik azok az emberek, akiknek nem jó a megjelenésük. Segítség nélkül el tudja mondani azokat az illemszabályokat, amelyeket megsértettek. Általában fel tudja idézni melyek azok az illemszabályok amelyeket viselkedésével megsértett.

Tanulási cél, tematikus tananyag, tanulási program, teljesítmény

2. évfolyam

Az anyanyelv és kommunikáció tanulásának céljai a 2. évfolyamon

Az Anyanyelv és kommunikáció tantárgy keretében az olvasás tempója és pontossága fokozásának célja a tanulók gyors szemmozgásának fejlesztése, látószögük növelése, az olvasottak megértésének segítése, továbbá az olvasástechnikai hibák rögzülésének megakadályozása. A szövegeken történő olvasásgyakorlás egyrészt a másnak szóló, kifejező hangos olvasási képesség fejlődését biztosítja, továbbá a néma értő olvasást, amelynek eszközszintű birtoklása lehetővé teszi – a tanulóknak szóló szövegekben – az önálló ismeretszerzést. Az önművelés tanulása azt a célt szolgálja, hogy a tanulók önművelési technikákat sajátítsanak el (könyv- és könyvtárhasználat, szelektív rádiózás és televíziózás, közművelődési intézmények kulturális ajánlatainak igénybe vétele). A technikák elsajátítása mellett a szokásalakítás, a szükségletfejlesztés is célja e tevékenységnek. Az írás és a helyesírás együttes gyakorlásának célja a “gazdaságos”, szimultán írástechnikai és helyesírási képességfejlesztés, amely arra orientálja a tanulókat, hogy írásos munkájuk értéke, minősége mind a külalak, mind a helyesírás tekintetében egyaránt megítélhető és megítélendő. Az anyanyelvi ismeretek tanulásának célja, hogy a tanulók nem tudatos nyelvhasználati kompetenciáját tudatosítsa, hogy ezzel is tökéletesíteni tudják helyesírási, helyesejtési, szövegalkotási, fogalmazási képességeiket. A helyesejtés-tanulás célja, hogy fejlessze a tanulók beszédhallását és beszédmozgását, tökéletesítse elhangzó beszédük akusztikumát, amely feltétele a sikeres szóbeli kommunikációnak, az igényes, élményt biztosító vers- és prózamondásnak. A beszédfejlesztés, kommunikációtanulás fejleszti a tanulók verbális és nem-verbális kommunikációs kompetenciáját. A kibővített kód elsajátítása sikeres társas kapcsolatokat és iskolai teljesítményeket tesz lehetővé. Az illem tanulásának célja a jó modor kialakítása és annak érvényesíteni tudása különböző élethelyzetekben. Az illemszabályok megismerése és gyakorlása segíti a tanulók helytállását a különböző szituációkban, biztonságot nyújt fellépésüknek, fejleszti énképüket és segíti megóvni őket a kudarcoktól és a konfliktusoktól. A különböző műfajú szövegek alkotása és korrigálása lehetővé teszi, hogy a tanulók műfajismerete bővüljön, s különböző írásbeli műfajokban sikeresen kifejezhessék magukat. Ez a kompetenciájuk segíti őket a mindennapi helyzetek megoldásában (levélírás, meghívó) és a különféle – írásbeli válaszadást igénylő – tantárgyak tanulásában. A fogalmazási tréningek célja, hogy a tanulók rövid, bekezdésnyi hibás szövegrészletek javításával fejlesszék szövegjavító képességüket, a pontos szövegalkotás iránti igényüket, érzékenységüket.

TEMATIKUS TANANYAG

TANULÁSI PROGRAM

TELJESÍTMÉNY

ELÉGSÉGES

JELES

A/

OLVASÁS SZÖVEGFELDOLGOZÁS, ÖNMŰVELÉS

OLVASÁS SZÖVEGFELDOLGOZÁS, ÖNMŰVELÉS TANULÁSA

I.

AZ OLVASÁS TEMPÓJA ÉS PONTOSSÁGA

AZ OLVASÁS TEMPÓJÁNAK ÉS PONTOSSÁGÁNAK FOKOZÁSA

1.

Írásvetítővel felvillantott jelek, betűk, szavak, szövegek

Írásvetítővel felvillantott jelek, betűk, szavak, szövegek olvasása

1.1.

gyors szemmozgás

a gyors szemmozgás gyakorlása

1.1.1.

perifériás látás

a perifériás látást fejlesztő gyakorlatok végzése

A tanító irányításával képes a perifériás látást fejlesztő gyakorlatok végzésére.

Önállóan képes a perifériás látást fejlesztő gyakorlatok végzésére, és ki tud hasonlókat találni a látott minta alapján.

1.1.2.

látószögnövelő gyakorlatok

látószögnövelő gyakorlatok végzése

A tanító irányításával képes a látószögnövelő gyakorlatok végzésére.

Önállóan képes a látószögnövelő gyakorlatok végzésére, és ki tud hasonlókat találni a látott minta alapján.

1.1.3.

fixációszélességet fejlesztő gyakorlatok

a fixációszélességet fejlesztő gyakorlatok végzése

A tanító irányításával képes a fixációszélességet fejlesztő gyakorlatok végzésére.

Önállóan képes a fixációszélességet fejlesztő gyakorlatok végzésére, és ki tud hasonlókat találni a látott minta alapján.

1.2.

jelfelismerés

a jelfelismerés gyakorlása

1.2.1.

jelkeresés

a jelkeresés gyakorlása

A tanító irányításával képes a jelkereső gyakorlatok végzésére.

Önállóan képes a jelkereső gyakorlatok végzésére, és ki tud hasonlókat találni a látott minta alapján.

1.2.2.

hibakeresés

a hibakeresés gyakorlása

A tanító irányításával képes a hibakereső gyakorlatok végzésére.

Önállóan képes a hibakereső gyakorlatok végzésére, és ki tud hasonlókat találni a látott minta alapján.

1.3.

a jelentés felismerése

a jelentés felismerésének gyakorlása

A tanító irányításával képes a jelentésfelismerő gyakorlatok végzésére.

Önállóan képes a jelentésfelismerő gyakorlatok végzésére, és ki tud hasonlókat találni a látott minta alapján.

1.3.1.

szinonimakeresés

a szinonimakeresés gyakorlása

A tanító irányításával képes a szinonimakereső gyakorlatok végzésére.

Önállóan képes a szinonimakereső gyakorlatok végzésére, és ki tud hasonlókat találni a látott minta alapján.

1.3.2.

szóteremtés

a szóteremtés gyakorlása

A tanító irányításával képes a szóteremtő gyakorlatok végzésére.

Önállóan képes a szóteremtő gyakorlatok végzésére, és ki tud hasonlókat találni a látott minta alapján.

2.

Hangos olvasási hibák

Hangos olvasási hibák javítása

2.1.

betűtévesztés

a betűtévesztés javítása

Saját és más olvasásában felismeri és javítani tudja a betűtévesztést mint hibatípust.

Saját és más olvasásában felismeri, meg tudja nevezni és javítani tudja a betűtévesztést mint hibatípust.

2.2.

betűkihagyás

a betűkihagyás javítása

Segítséggel saját és olvasásában felismeri és javítani tudja a betűkihagyást mint hibatípust.

Segítséggel saját és olvasásában felismeri, meg tudja nevezni és javítani tudja a betűkihagyást mint hibatípust.

2.3.

újrakezdés és a mást olvasás

az újrakezdés és a mást olvasás javítása

Segítséggel saját és olvasásában felismeri és javítani tudja az újrakezdést és mást olvasást mint hibatípust.

Segítséggel saját és olvasásában felismeri, meg tudja nevezni és javítani tudja az újrakezdést és mást olvasást mint hibatípust.

II.

OLVASÁS

AZ OLVASÁS GYAKORLÁSA SZÖVEGEKEN

1.

Felkészülés utáni hangos olvasás

A felkészülés utáni hangos olvasás tanulása

1.1.

irodalmi szövegek

irodalmi szövegek olvasása

Felkészülés után fel tud olvasni 7-8 mondatos irodalmi szöveget 2 perc alatt.

Felkészülés után 7-8 mondatos irodalmi szöveget hibátlanul fel tud olvasni egy perc alatt.

1.2.

ismeretterjesztő szövegek

ismeretterjesztő szövegek olvasása

Felkészülés után fel tud olvasni 7-8 mondatos ismeretterjesztő szöveget 2 perc alatt.

Felkészülés után 7-8 mondatos ismeretterjesztő szöveget hibátlanul fel tud olvasni egy perc alatt.

1.3.

publicisztikai szövegek

publicisztikai szövegek olvasása

Felkészülés után fel tud olvasni 7-8 mondatos publicisztikai szöveget 2 perc alatt.

Felkészülés után 7-8 mondatos publicisztikai szöveget hibátlanul fel tud olvasni egy perc alatt.

2.

Néma olvasás

A néma olvasás tanulása:

a szövegértést és a szövegreprodukálást segítő olvasói szokások és képességek elsajátítása a szövegekhez készült feladatok megoldásával

Az olvasókönyvéből 5 perc alatt némán el tud olvasni egy 10 mondatos szöveget. A szöveg után következő feladatokat segítséggel meg tudja oldani.

Az olvasókönyvéből 5 perc alatt némán el tud olvasni egy 15 mondatos szöveget. A szöveg után következő feladatokat önállóan meg tudja oldani. Ha elolvasott egy szöveget, meg tudja mondani, mi a témája.

2.1.

a szöveg és témája

a szöveg áttekintése, témájának megállapítása a cím, az ábrák és az ábraaláírások alapján

Segítséggel képes az olvasókönyvében levő szöveg áttekintésére, továbbá témájának megállapítására a cím, az ábrák és az ábraaláírások alapján.

Önállóan képes az olvasókönyvében levő szöveg áttekintésére, továbbá témájának megállapítására a cím, az ábrák és az ábraaláírások alapján.

2.2.

a szöveg várható információi

a szöveg várható információira vonatkozó kérdések megfogalmazása

Segítséggel képes az olvasókönyvében levő szöveg várható információira vonatkozó kérdések megfogalmazására.

Önállóan képes az olvasókönyvében levő szöveg várható információira vonatkozó kérdések megfogalmazása.

2.3.

szövegolvasás, lexikonhasználat

a szöveg elolvasása, majd lexikonhasználat olvasás közben

Az Ablak-Zsiráfban és az olvasókönyvében önállóan tud szómagyarázatot olvasni.

Az ismeretlen szavakat az olvasókönyvében és az Ablak-Zsiráfban önállóan meg tudja keresni és el tudja olvasni a szómagyarázatokat.

2.4

a szakaszok témája

a szakaszok témájának megállapítása

Ha elolvasott egy szöveget, segítséggel meg tudja mondani, hogy a szöveg egy-egy bekezdése miről szól.

Ha elolvasott egy szöveget, meg tudja mondani, hogy a szöveg egy-egy bekezdése miről szól.

2.5.

“jegyzetelés” aláhúzással

“jegyzetelés” aláhúzással

2.5.1.

adatkeresés

adatkeresés

Az olvasókönyvéből elolvasott szöveg után következő adatkeresési feladatok legalább felét önállóan meg tudja oldani.

Az olvasókönyvéből elolvasott szöveg után következő adatkeresési feladatokat önállóan meg tudja oldani.

2.5.2.

lényegkiemelés

lényegkiemelés

Az olvasókönyvéből elolvasott szöveg után következő lényegkiemelési feladatokat segítséggel meg tudja oldani.

Az olvasókönyvéből elolvasott szöveg után következő lényegkiemelési feladatokat önállóan meg tudja oldani.

3.

Különböző műfajú és témájú szövegek

Különböző műfajú és témájú szövegek néma olvasása és elemzése

3.1.

ismeretterjesztő szövegek

ismeretterjesztő szövegek (könyvrészletek vagy cikkek) olvasása (vö.: II.2.)

3.1.1.

ismeretterjesztő elbeszélések

ismeretterjesztő elbeszélések olvasása, a szerző szubjektív véleményét leíró szövegrészek felismerése

Segítséggel képes felismerni a szerző szubjektív véleményét kifejező mondatokat, szövegrészeket.

Önállóan képes felismerni a szerző szubjektív véleményét kifejező mondatokat, szövegrészeket.

3.1.2.

ismeretterjesztő leírások

témakörök:

a) Állat- és növényfajták leírásai

b) Vadállatok és háziállatok viselkedése

c) Modern és régi járművek fajtái, működése

f) Játékok készítésének leírásai

g) Népszokások

ismeretterjesztő leírások olvasása

Segítséggel képes kiemelni a különböző témaköröket feldolgozó ismeretterjesztő leírásokból az adatokat, a felsorolásokat, az "érdekes", az adott témát egyediesítő információkat.

Önállóan képes kiemelni a különböző témaköröket feldolgozó ismeretterjesztő leírásokból az adatokat, a felsorolásokat, az "érdekes", az adott témát egyediesítő információkat.

3.2.

didaktikus szövegek

didaktikus szövegek (kérdések, feladatok) olvasása és elemzése

Segítséggel képes kérdéseket megfogalmazni egy adott feladatra, gyakorlásra, útmutatás értelmezésére vonatkozóan.

Képes kérdéseket megfogalmazni egy adott feladatra, gyakorlásra, útmutatás értelmezésére vonatkozóan.

3.3.

publicisztikai szövegek

publicisztikai szövegek olvasása és műfaji elemzése

3.3.1.

hírek

hírek olvasása, az események helyének, idejének, résztvevőinek megjegyzése

Képes az elolvasott hírek helyét, idejét, résztvevőit megjegyezni, továbbá feladathelyzetben - segítséggel - felidézni azokat.

Képes az elolvasott hírek helyét, idejét, résztvevőit megjegyezni, továbbá feladathelyzetben önállóan felidézni azokat.

3.3.2.

riportok

riportok olvasása: a megkérdezettek felsorolása, személyes véleményük tömör megfogalmazása, a helyszínek és időpontok felsorolása

Képes egy elolvasott riport szereplőinek felsorolására, a helyszínek és időpontok emlékezetben tartására.

Képes egy elolvasott riport szereplőinek felsorolására, a helyszínek és időpontok emlékezetben tartására, valamint a riportalany véleményének felidézésére - segítséggel pedig -, értelmezésére.

3.3.3.

interjúk

interjúk olvasása: az interjúalany visszaemlékezéseinek és állásfoglalásainak tömör megfogalmazása

Képes az interjúalany nevének, az előadott élményeinek és állásfoglalásainak tömörítésére.

Képes az interjúalany nevének, az előadott élményeinek, állásfoglalásainak tömörítésére és kommentálására.

3.3.4.

recenziók

témakörök:

a) Gyermekélet

b) Tömegkommunikációs eszközök működése

c) Művelődés

d) Egészségügy

e) Termelés, szolgáltatás, kereskedelem

f) Sport

g) Ünnepek

h)A Magyar Köztársaság államközi kapcsolatai, az Országgyűlés munkája

rezenciók olvasása: a kiadási adatok megjegyzése, az ismertető és az ajánló szövegrészek elkülönítése

Egy kiválasztott és elolvasott könyv recenziójából képes az adatok és a recenzált mű témájának megjegyzésére.

Egy kiválasztott és elolvasott könyv recenziójából képes az adatok és a recenzált mű témájának megjegyzésére, továbbá az ismertető és az ajánló szövegrészek elkülönítésére.

3.4.

viccek (csattanó, komikus hiba)

viccek olvasása:

a csattanó megkeresése;

a komikus hiba megfogalmazása

Felismeri az elolvasott vicc csattanóját, illetve a csattanót előidéző komikus hibát, és adekvát magatartással képes arra reagálni.

Felismeri az elolvasott vicc csattanóját, illetve a csattanót előidéző komikus hibát, és adekvát magatartással képes arra reagálni. Kísérletet tesz az olvasott vicc mintájára hasonlót szerkeszteni szóban vagy írásban.

III.

ÖNMŰVELÉS

AZ ÖNMŰVELÉS TANULÁSA

1.

Könyv- és könyvtárhasználat tanórán az osztály- és iskolakönyvtárban

A könyv- és könyvtárhasználat tanulása tanórán az osztály- és iskolakönyvtárban

1.1.

katalógushasználat

katalógushasználat tanulása

1.1.1.

a katalóguskártya

a katalóguskártya néhány adatának (szerző, cím, kiadó, a kiadás helye, éve, terjedelem) olvasása

Képes egy szabályosan szerkesztett katalóguskártyáról az adott mű szerzőjét, címét, kiadóját, a kiadás helyét, évét, a mű terjedelmét leolvasni és az adott ("kézbe vehető") művel egybevetni.

Képes egy szabályosan szerkesztett katalóguskártyáról az adott mű szerzőjét, címét, kiadóját, a kiadás helyét, évét, a mű terjedelmét leolvasni, továbbá - feladathelyzetben - szóban az eredeti művet keresni könyvtárban vagy könyvesboltban.

1.1.2.

a betűrendes katalógus

a betűrendes (szerző és cím szerinti) katalógus használatának tanulása

Az ábécé ismeretében egy minimum 20 kártyából álló betűrendes katalógusból képes egy adott szerző művét megtalálni.

Az ábécé ismeretében egy minimum 100 kártyából álló betűrendes katalógusból képes egy adott szerző művét megtalálni.

1.2.

szótár- és lexikonhasználat

szótár- és lexikonhasználat tanulása

1.2.1.

az Ablak-Zsiráf

az Ablak-Zsiráf gyermeklexikon használata

Az ábécé ismeretében képes az Ablak-Zsiráf gyermeklexikonból egy adott témára vonatkozóan összeállított szócikkeket megkeresni.

Az ábécé ismeretében képes az Ablak-Zsiráf gyermeklexikonból egy adott témára vonatkozóan összeállított szócikkeket megkeresni, továbbá - a témára vonatkozóan kísérletet, javaslatot tesz új címszavak felvételére.

1.2.2.

a Helyesírási szójegyzék

a Helyesírási szójegyzék használata

A betűrend ismeretében képes a Helyesírási szójegyzékben tetszés szerint megadott szavak megkeresésére.

Saját vagy más által felmerülő, felvetődő helyesírási probléma megoldásához képes a Helyesírási szójegyzéket használni.

1.2.3.

a Magyar értelmező kéziszótár

a Magyar értelmező kéziszótár alkalmi használata címszavak első jelentésének olvasásával

Képes a Magyar értelmező kéziszótár egy-egy címszavának megkeresésére.

Képes a Magyar értelmező kéziszótár egy-egy címszavának megkeresésére, továbbá az adott címszó első jelentésének olvasására,

a megismert jelentés megjegyzésére, felaldathelyzetben felidézésére.

1.3.

könyv- és sajtóismeret

könyv- és sajtóismeret tanulása

1.3.1.

könyvek tartalomjegyzéke és fülszövege

könyvek tartalomjegyzékének és fülszövegének olvasása

Egy adott könyv szerkezetét tükröző tartalomjegyzékből ki tudja választani a főbb fejezetcímeket.

Egy adott könyv szerkezetét tükröző tartalomjegyzékből ki tudja választani a főbb fejezetcímeket. Észreveszi, majd megfogalmazza, hogy a fülszöveg a tartalomjegyzékből mire utal, mit emel ki.

1.3.2.

gyermekfolyóiratok

gyermekfolyóiratok olvasása, rovatrendjük megismerése

Élményszerűen és tapasztalat alapján ismeri egy tetszés szerint kiválasztott gyermekfolyóirat legfőbb adatait és profilját.

Élményszerűen és tapasztalat alapján ismeri egy tetszés szerint kiválasztott gyermekfolyóirat legfőbb adatait és profilját. Képes a gyermekfolyóiratról szóban rövid tájékoztatót adni egy tetszés szerint kiválasztott gyermekcsoport számára.

1.3.3.

hírek napilapokból

a tanító által alkalmanként kiválasztott hírek olvasása napilapokból

Képes megállapítani a hír témáját, a hírben szereplő esemény helyét és idejét.

Képes megállapítani a hír témáját, a hírben szereplő esemény helyét és idejét. Képes továbbá az olvasott hírben szereplő esemény lehetséges következményeire, kimeneteire "jóslásokat" megfogalmazni.

2.

Rádió- és televízióhasználat

A rádió és a televízió használatának tanulása

2.1.

műsorok jellemzői

a műsorfolyam és az egyes műsorok néhány jellemzőjének megfogalmazása a műsorokról való beszélgetések során

2.1.1.

időviszonyok;

élő adás, “konzerv” műsor

az időviszonyok elemzése: a műsornézés, ill. a műsorkészítés idejének, valamint a műsor által bemutatott időnek a megnevezése: élő adás, “konzerv” műsor

Képes a látott és a megtekintésre kiszemelt műsorok ("konzerv" műsor, élő adás) időviszonyainak felismerésére.

Képes a látott és a megtekintésre kiszemelt műsorok ("konzerv" műsor, élő adás) időviszonyainak felismerésére. Képes néhány műsortípus ajánlására - szóban.

2.1.2.

térviszonyok

a térviszonyok elemzése: a műsorkészítés helyszínének, ill. a műsor által bemutatott helyszínnek a megnevezése: helyszíni közvetítés, stúdiófelvétel

Tudatos tapasztalatszerzés révén meg tudja különböztetni a helyszíni közvetítést a stúdiófelvételtől.

Tudatos tapasztalatszerzés révén meg tudja különböztetni a helyszíni közvetítést a stúdiófelvételtől. Mimetikus játék keretében - a látott és szerzett élmények alapján - különböző tévés és rádiós munkaszerepekbe képes illeszkedni.

2.1.3.

valóság és fikció

a valóság és a fikció elemzése: dokumentumműsor, szerkesztett műsor, megírt műsor

Képes felismerni egy adott műsor különbözőségét, eltérő sajátosságait a valóság és a fikció kritériuma szerint.

Képes felismerni egy adott műsor különbözőségét, eltérő sajátosságait a valóság és a fikció kritériuma szerint. Javaslatot tud tenni különböző műsorok témáira.

2.1.4.

a hang és a kép viszonya

a hang (szöveg, zene, zörej) és a kép viszonyának elemzése tévéműsorokban: a kiegészítő szerep és az uralkodó szerep elkülönítése

Képes észrevenni és megnevezni a hang és a kép egymásra utaló, egymást kiegészítő, felerősítő szerepét a látott tévéműsorban.

Képes észrevenni és megnevezni a hang és a kép egymásra utaló, egymást kiegészítő, felerősítő szerepét a látott tévéműsorban. A megfigyelés során szerzett élményről képes néhány mondatos leíró szöveget alkotni megjelölt második személy vagy kisebb csoport számára.

2.2.

műsorok szubjektív "kiértékelése"

szubjektív "kiértékelés" megfogalmazása a műsorokról való beszélgetések közben

2.2.1.

értékelés a téma iránti érdeklődés alapján

értékelés tanulása a téma iránti érdeklődés alapján (érdekel-nem érdekel)

Képes saját és mások érdeklődését megnevezni a tévében látott, rádióban hallott műsorok alapján.

Képes saját és mások érdeklődését megnevezni a tévében látott, rádióban hallott műsorok alapján. A szerzett tapasztalatok és élmények alapján kísérletet tesz néző-, hallgatótípusok elkülönítésére.

2.2.2.

értékelés a műsorban közvetítettek újszerűsége, élményszerűsége, fontossága alapján

értékelés tanulása a műsorban közvetítettek újszerűsége, élményszerűsége, fontossága alapján (pl. érdekes, izgalmas, tanulságos - ill. nem az)

Képes a különböző műsorok rangsorolására az újszerűség, az élményszerűség, a fontosság alapján.

Képes a különböző műsorok rangsorolására az újszerűség, az élményszerűség, a fontosság alapján. Erről szóban képes beszámolni szűkebb környezetének.

2.2.3.

értékelés a műsorban közvetítettek megértése alapján

értékelés tanulása a műsorban közvetítettek megértése alapján (értem - bizonyos részleteit nem értem)

Képes a különböző műsorok rangsorolására a megértés élménye és a megértés ténye alapján.

Képes a különböző műsorok rangsorolására a megértés élménye és a megértés ténye alapján. Ajánlásokat képes megfogalmazni különböző életkorokra, nemekre tekintettel.

2.3.

műsornézés, -hallgatás

műsorok megnézése, ill. meghallgatása nyelvi-kommunikációs képességek fejlesztése érdekében

2.3.1.

ismeretterjesztő műsorok témája, résztémái

ismeretterjesztő műsorok témájának, résztémáinak, megnevezése, néhány megjegyzett, újszerű ismeret reprodukálása

Képes megkülönböztetni és felsorolni azokat az ismereteket, amelyeket ismeretterjesztő műsorokból szerzett, azoktól, amelyeket könyvből vagy iskolában tanult.

Képes megkülönböztetni és felsorolni azokat az ismereteket, amelyeket ismeretterjesztő műsorokból szerzett, azoktól, amelyeket könyvből vagy iskolában tanult. Tapasztalatai és élményei alapján ismeretterjesztő műsor ajánlására képes.

2.3.2.

gyerekeknek szóló rejtvények, feladatok

gyerekeknek szóló rejtvények, feladatok megoldása és beküldése

Ismeri azokat a műsorokat, amelyek gyerekeknek szóló rejtvényeket, játékokat közvetítenek.

Ismeri azokat a műsorokat, amelyek gyerekeknek szóló rejtvényeket, játékokat közvetítenek. Kész rejtvények megfejtésére, játékokban való közreműködésre akár az országos, akár a helyi médiában.

2 4.

rádió- és televízióújságok

rádió- és televízióújságok olvasása

2.4.1.

műsorkeresés

a műsorkeresés gyakorlása

Képes egy számára kijelölt témához a rádió- és televízióújságokból műsorokat keresni.

Képes egy számára kijelölt témához a rádió- és televízióújságokból műsorokat keresni, műsorajánlatokat megfogalmazni szűkebb környezete számára.

2.4.2.

műsorelőzetesek és műsorkritikák

műsorelőzetesek és műsorkritikák olvasása

Felismeri a különbséget a műsorelőzetes (ajánlás) és a műsorkritika között.

Felismeri a különbséget a műsorelőzetes (ajánlás) és a műsorkritika között. Ismeri és megjegyzi egy-két tévéelőzetest, valamint tévékritikát író személy nevét.

3.

A lakóhely művelődési intézményei

Látogatások előkészítése, a lakóhely művelődési intézményeinek meglátogatása

3.1.

plakátok

plakátok olvasása

Képes a plakátokat megkülönböztetni, csoportosítani témájuk szerint.

Képes a plakátokat megkülönböztetni, csoportosítani témájuk szerint. Maga is tud plakátot tervezni.

3.2.

műsorfüzetek, katalógusok

műsorfüzetek, katalógusok olvasása

Képes a műsorfüzetekben, ajánló katalógusokban tájékozódni.

Képes a műsorfüzetekben, ajánló katalógusokban tájékozódni, s ajánlásokat tenni.

3.3.

tárlatok, kiállítások

a leíró szöveg alkotásának gyakorlása tárlatok, kiállítások megnézése során

Egy meglátogatott tárlat, kiállítás élményeiről képes számot adni.

Egy meglátogatott tárlat, kiállítás élményeiről képes tárgyszerűségre törekvő, viszonylag pontos leírást adni - szóban.

B/

ÍRÁS, HELYESÍRÁS, ANYANYELVISMERET

ÍRÁS, HELYESÍRÁS, ANYANYELVISMERET TANULÁSA

I.

ÍRÁS ÉS HELYESÍRÁS

AZ ÍRÁS ÉS A HELYESÍRÁS EGYÜTTES GYAKORLÁSA

1.

Az írott kisbetűk

Az írott kisbetűk alakításának és kapcsolásának gyakorolása betűcsoportonként szavak másolásával, diktálás utáni írásával

Tiszta, rendes a füzete. 1 perc alatt legalább 15 betűt le tud másolni. 10 szóból álló szöveg másolásakor vagy tollbamondásakor ötnél kevesebb hibája van. Ha megmutatják a hibákat, ki tudja javítani őket. A betűi alakja felismerhető, az írása olvasható.

Szabályos betűket ír, és helyesen kapcsolja őket. Egy perc alatt legalább 25 betűt tud lemásolni. 11 szónyi mondat másolásakor vagy tollbamondásakor nincs az írásában betűbetoldás, betűtévesztés, betűcsere, szókihagyás.

2.

Az írott nagybetűk

Az írott nagybetűk alakításának és kapcsolódásának betűcsoportonkénti gyakorolása tulajdonnevek, mondatok, szövegek másolásával, diktálás utáni írásával

2.1.

alsó ívelést tartalmazó betűcsoport

az alsó ívelést tartalmazó betűcsoport írásának gyakorlása tulajdonnevek, mondatok, szövegek másolásával, diktálás utáni írásával

Tiszta, rendes a füzete. 1 perc alatt legalább 15 betűt le tud másolni. 10 szóból álló szöveg másolásakor vagy tollbamondásakor ötnél kevesebb hibája van. Ha megmutatják a hibákat, ki tudja javítani őket. A betűi alakja felismerhető, az írása olvasható.

Szabályos betűket ír, és helyesen kapcsolja őket. Egy perc alatt legalább 25 betűt tud lemásolni. 11 szónyi mondat másolásakor vagy tollbamondásakor nincs az írásában betűbetoldás, betűtévesztés, betűcsere, szókihagyás.

2.2.

körelemet tartalmazó betűcsoport

körelemet tartalmazó betűcsoport írásának gyakorlása tulajdonnevek, mondatok, szövegek másolásával, diktálás utáni írásával

Tiszta, rendes a füzete. 1 perc alatt legalább 15 betűt le tud másolni. 10 szóból álló szöveg másolásakor vagy tollbamondásakor ötnél kevesebb hibája van. Ha megmutatják a hibákat, ki tudja javítani őket. A betűi alakja felismerhető, az írása olvasható.

Szabályos betűket ír, és helyesen kapcsolja őket. Egy perc alatt legalább 25 betűt tud lemásolni. 11 szónyi mondat másolásakor vagy tollbamondásakor nincs az írásában betűbetoldás, betűtévesztés, betűcsere, szókihagyás.

2.3.

horogvonalat tartalmazó betűcsoport

horogvonalat tartalmazó betűcsoport írásának gyakorlása tulajdonnevek, mondatok, szövegek másolásával, diktálás utáni írásával

Tiszta, rendes a füzete. 1 perc alatt legalább 15 betűt le tud másolni. 10 szóból álló szöveg másolásakor vagy tollbamondásakor ötnél kevesebb hibája van. Ha megmutatják a hibákat, ki tudja javítani őket. A betűi alakja felismerhető, az írása olvasható.

Szabályos betűket ír, és helyesen kapcsolja őket. Egy perc alatt legalább 25 betűt tud lemásolni. 11 szónyi mondat másolásakor vagy tollbamondásakor nincs az írásában betűbetoldás, betűtévesztés, betűcsere, szókihagyás.

2.4.

hurokvonalat tartalmazó betűcsoport

hurokvonalat tartalmazó betűcsoport írásának gyakorlása tulajdonnevek, mondatok, szövegek másolásával, diktálás utáni írásával

Tiszta, rendes a füzete. 1 perc alatt legalább 15 betűt le tud másolni. 10 szóból álló szöveg másolásakor vagy tollbamondásakor ötnél kevesebb hibája van. Ha megmutatják a hibákat, ki tudja javítani őket. A betűi alakja felismerhető, az írása olvasható.

Szabályos betűket ír, és helyesen kapcsolja őket. Egy perc alatt legalább 25 betűt tud lemásolni. 11 szónyi mondat másolásakor vagy tollbamondásakor nincs az írásában betűbetoldás, betűtévesztés, betűcsere, szókihagyás.

2.5.

ellentétes ívelést tartalmazó betűcsoport

ellentétes ívelést tartalmazó betűcsoport írásának gyakorlása tulajdonnevek, mondatok, szövegek másolásával, diktálás utáni írásával

Tiszta, rendes a füzete. 1 perc alatt legalább 15 betűt le tud másolni. 10 szóból álló szöveg másolásakor vagy tollbamondásakor ötnél kevesebb hibája van. Ha megmutatják a hibákat, ki tudja javítani őket. A betűi alakja felismerhető, az írása olvasható.

Szabályos betűket ír, és helyesen kapcsolja őket. Egy perc alatt legalább 25 betűt tud lemásolni. 11 szónyi mondat másolásakor vagy tollbamondásakor nincs az írásában betűbetoldás, betűtévesztés, betűcsere, szókihagyás.

2.6.

hullámvonalat tartalmazó betűcsoport

hullámvonalat tartalmazó betűcsoport írásának gyakorlása tulajdonnevek, mondatok, szövegek másolásával, diktálás utáni írásával

Tiszta, rendes a füzete. 1 perc alatt legalább 15 betűt le tud másolni. 10 szóból álló szöveg másolásakor vagy tollbamondásakor ötnél kevesebb hibája van. Ha megmutatják a hibákat, ki tudja javítani őket. A betűi alakja felismerhető, az írása olvasható.

Szabályos betűket ír, és helyesen kapcsolja őket. Egy perc alatt legalább 25 betűt tud lemásolni. 11 szónyi mondat másolásakor vagy tollbamondásakor nincs az írásában betűbetoldás, betűtévesztés, betűcsere, szókihagyás.

3.

Az elválasztás, a szóelemző írásmód, a különírás és egybeírás, a keltezés és a rövidítés, valamint a mondatkezdés, a mondatzárás és a mondattagolás

Az elválasztás, a szóelemző írásmód, a különírás és egybeírás, a keltezés és a rövidítés néhány esetének helyesírása, valamint a mondatkezdés, a mondatzárás és a mondattagolás gyakorlása

3.1.

elválasztás

az elválasztás gyakorlása

3.1.1.

szótagolás szerinti elválasztás

a szótagolás szerinti elválasztás gyakorlása

3.1.1.1.

egymás mellett két vagy több különböző magánhangzót tartalmazó szavak elválasztása

egymás mellett két vagy több különböző magánhangzót tartalmazó szavak elválasztásának gyakorlása

Segítséggel el tudja választani az egymás mellett két vagy több különböző magánhangzót tartalmazó szavakat. Elválasztási hibáit tanítói segítséggel ki tudja javítani.

El tudja választani az egymás mellett két vagy több különböző magánhangzót tartalmazó szavakat. Elválasztási hibáit képes önállóan kijavítani.

3.1.1.2.

két magánhangzó között egy mássalhangzót tartalmazó szavak elválasztása

két magánhangzó között egy mássalhangzót tartalmazó szavak elválasztásának gyakorlása

Segítséggel el tudja választani a két magánhangzó között egy mássalhangzót tartalmazó szavakat. Elválasztási hibáit tanítói segítséggel ki tudja javítani.

El tudja választani a két magánhangzó között egy mássalhangzót tartalmazó szavakat. Elválasztási hibáit képes önállóan kijavítani.

3.1.1.3.

két magánhangzó között két vagy több különböző mássalhangzót tartalmazó szavak elválasztása

két magánhangzó között két vagy több különböző mássalhangzót tartalmazó szavak elválasztásának gyakorlása

Segítséggel el tudja választani a két magánhangzó között két vagy több különböző mássalhangzót tartalmazó szavakat. Elválasztási hibáit tanítói segítséggel ki tudja javítani.

El tudja választani a két magánhangzó között két vagy több különböző mássalhangzót tartalmazó szavakat. Elválasztási hibáit képes önállóan kijavítani.

3.1.1.4.

olyan szavak elválasztása, amelyekben a két magánhangzó közötti mássalhangzót kettőzött betű jelöli

olyan szavak elválasztásának gyakorlása, amelyekben a két magánhangzó közötti mássalhangzót kettőzött betű jelöli

Segítséggel el tud választani olyan szavakat, amelyekben a két magánhangzó közötti mássalhangzót kettőzött betű jelöli. Elválasztási hibáit tanítói segítséggel ki tudja javítani.

El tud választani olyan szavakat, amelyekben a két magánhangzó közötti mássalhangzót kettőzött betű jelöli. Elválasztási hibáit képes önállóan kijavítani.

3.1.1.5.

olyan szavak elválasztása, amelyekben a két magánhangzó közötti hosszú mássalhangzót egyszerűsítetten kettőzött többjegyű betű jelöli

olyan szavak elválasztásának gyakorlása, amelyekben a két magánhangzó közötti hosszú mássalhangzót egyszerűsítetten kettőzött többjegyű betű jelöli

Segítséggel el tud választani olyan szavakat, amelyekben a két magánhangzó közötti hosszú mássalhangzót egyszerűsítetten kettőzött többjegyű betű jelöli. Elválasztási hibáit tanítói segítséggel ki tudja javítani.

El tud választani olyan szavakat, amelyekben a két magánhangzó közötti hosszú mássalhangzót egyszerűsítetten kettőzött többjegyű betű jelöli. Elválasztási hibáit képes önállóan kijavítani.

3.1.2.

összetett szavak elválasztása

összetett szavak elválasztásának gyakorlása

Segítséggel el tudja választani az összetett szavakat. Elválasztási hibáit tanítói segítséggel ki tudja javítani.

El tudja választani az összetett szavakat. Elválasztási hibáit képes önállóan kijavítani.

3.2.

szóelemző írásmód:

összeolvadás és hasonulás

a szóelemző írásmód (összeolvadás és hasonulás) tanulása

Szavak leírásakor segítséggel felismeri és el tudja különíteni a szótövet a toldaléktól.

Szavak leírásakor önállóan felismeri és el tudja különíteni a szótövet a toldaléktól.

3.3.

egybeírás és különírás: a jelölt és a jelöletlen tárgyas, ill. birtokos jelzős összetételek helyesírása

az egybeírás és a különírás eseteinek tanulása: a jelölt és a jelöletlen tárgyas, ill. birtokos jelzős összetételek helyesírásának gyakorlása

Tanítói segítséggel - minta és rámutatás alapján - képes a jelölt és a jelöletlen tárgyas, illetve birtokos jelzős összetételek leírása során elkövetett hibáit javítani.

Rámutatással, a hibázás tudatosításával (javítás alapján) képes a jelölt és a jelöletlen tárgyas, illetve birtokos jelzős összetételek leírása során elkövetett hibáit javítani.

3.4.

a keltezés: az évszám, a hónap neve és a nap jelölésének szabályai

a keltezés tanulása

Minta és tanítói segítség alapján sajátmaga és mások által elkövetett keltezési hibát képes javítani.

Nem vét keltezési hibát.

3.5.

rövidítés: állandó rövidítések és alkalmi rövidítések

a rövidítések (állandó rövidítések és alkalmi rövidítések) helyesírásának gyakorlása

Különbséget tud tenni az állandó és az alkalmi rövidítés között. Rámutatás és/vagy javítás után az elkövetett rövidítési hibáit képes javítani.

Nem vét hibát az állandó rövidítések helyesírásában.

3.6.

mondatkezdés

a mondatkezdés jelölésének gyakorlása

Másoláskor helyesen írja a személynevek kezdőbetűjét, rámutatás, javítás alapján a mondatok kezdőbetűjét.

Másoláskor helyesen írja mind a személynevek, mind pedig a mondatok kezdőbetűjét.

3.7.

az írásjelek:

mondatzárás (.?!), mondattagolás (,:)

az írásjelek használatának gyakorlása

Felismeri a különbséget a mondatzárás és a mondattagolás között. Ismeri az írásjelek alapvető funkcióit. Rámutatás és/vagy javítás alapján képes a mondatzárás vagy mondattagolás közben elkövetett hibáját korrigálni.

Felismeri a különbséget a mondatzárás és a mondattagolás között. Ismeri az írásjelek alapvető funkcióit. Rámutatás és/vagy javítás alapján képes a mondatzárás vagy mondattagolás közben elkövetett hibáját korrigálni. Felismeri, hogy milyen típusú hibát követett el.

4.

Helyesírási hibák javítása

A helyesírási hibák javításának tanulása

4.1.

időtartam-jelölési hiba

időtartam-jelölési hiba javítása

Saját és más időtartam-jelölési hibáit tanítói segítséggel ki tudja javítani.

Saját és más időtartam-jelölési hibáit önállóan ki tudja javítani.

4.2.

a j hang

a j hang hibás jelölésének javítása

Saját és más j hang jelölési hibáit tanítói segítséggel ki tudja javítani.

Saját és más j hang jelölési hibáit önállóan ki tudja javítani.

4.3.

tulajdonnevek hibás kezdőbetűje

tulajdonnevek hibás kezdőbetűjének javítása

Saját és más tulajdonnév jelölési hibáit önállóan ki tudja javítani.

Saját és más tulajdonnév jelölési hibáit önállóan ki tudja javítani. A hibázás okát indokolni tudja.

4.4.

mondatkezdő nagybetűk

mondatkezdő nagybetűk hibás jelölésének javítása

Saját és más mondatkezdési hibáit önállóan ki tudja javítani.

Saját és más mondatkezdési hibáit önállóan ki tudja javítani. A hibázás okát indokolni tudja.

4.5

elválasztási hibák

elválasztási hibák javítása

Saját és más elválasztási hibáit tanítói segítséggel ki tudja javítani.

Saját és más elválasztási hibáit önállóan ki tudja javítani.

4.6.

mássalhangzó-összeolvadás

a mássalhangzó-összeolvadás és a mássalhangzó-hasonulás hibás jelölésének javítása

Saját és más mássalhangzó-összeolvadási és mássalhangzó-hasonulási hibáit tanítói segítséggel ki tudja javítani.

Saját és más mássalhangzó-összeolvadási és mássalhangzó-hasonulási hibáit önállóan ki tudja javítani.

4.7.

szóösszetételek

szóösszetételek hibás jelölésének javítása

Saját és más szóösszetétel-jelölési hibáit tanítói segítséggel ki tudja javítani.

Saját és más szóösszetétel-jelölési hibáit önállóan ki tudja javítani.

4.8.

mondattagolási hibák

mondattagolási hibák javítása

Saját és más mondattagolási hibáit tanítói segítséggel ki tudja javítani.

Saját és más mondattagolási hibáit önállóan ki tudja javítani.

II.

ANYANYELVI ISMERETEK ÉS A HELYESÍRÁS

ANYANYELVI ISMERETEK TANULÁSA A HELYESÍRÁS TANULÁSÁHOZ ÉS GYAKORLÁSÁHOZ

1.

Elemi ismeretek a szövegről a szövegkorrigálás megalapozása érdekében

Elemi ismeretek tanulása a szövegről a szövegkorrigálás megalapozása érdekében a szöveg mondatok kapcsolata, legalább két mondat; témaazonosság

1.1.

a szöveg mondatai

annak megfigyelése, hogy a szöveg legalább két mondatból áll

Írásjelek nélküli - egyébként grammatikailag jól tagolt - szöveget mondatokra tud bontani.

Írásjelek nélküli - egyébként grammatikailag jól tagolt - szöveget mondatokra tud bontani. Nyelvhasználati tapasztalaton alapuló eljárásainak helyességét indokolni is képes.

1.2.

a mondatok egymáshoz kapcsolódása

a mondatok egymáshoz kapcsolódásának megfigyelése

A mondatokat szöveggé tudja összekapcsolni a témaazonosság nyelvhasználati élménye és tapasztalata alapján.

A mondatokat szöveggé tudja összekapcsolni a témaazonosság nyelvhasználati élménye és tapasztalata alapján. Eljárásainak helyességét indokolni is képes.

2.

Mondattani ismeretek

Mondattani ismeretek elsajátítása a helyesejtés és a helyesírás tanulásához

2.1.

a beszélő és a hallgató közléseiben (mondataiban) levő kommunikációs szándék

szöveg mondatainak elemzése a beszélő és a hallgató közléseiben (mondataiban) levő kommunikációs szándék felismerése érdekében

2.1.1.

a kérdő, viszontkérdő és felelő mondat

a kérdő, viszontkérdő és felelő mondat felismerése, jelölésének gyakorlása

Párbeszédeket vizsgálva meg tudja mondani, hogy melyik a kérdő, a viszontkérdő és a felelő mondat.

Párbeszédek és más szövegek mondatairól meg tudja mondani, hogy kérdő, viszontkérdő, felelő mondatok-e. Fogalmazásaiban ezeket a mondatokat a megfelelő írásjellel tudja lezárni.

2.1.2.

a kijelentő mondat

a kijelentő mondat felismerése, jelölésének gyakorlása

Párbeszédeket vizsgálva meg tudja mondani, hogy melyik a kijelentő mondat.

Párbeszédek és más szövegek mondatairól meg tudja mondani, hogy azok kijelentő mondatok-e. Fogalmazásaiban ezeket a mondatokat a megfelelő írásjellel tudja lezárni.

2.1.3.

a felszólító mondat

a felszólító mondat felismerése, jelölésének gyakorlása

Párbeszédeket vizsgálva meg tudja mondani, hogy melyik a felszólító mondat.

Párbeszédek és más szövegek mondatairól meg tudja mondani, hogy azok felszólító mondatok-e. Fogalmazásaiban ezeket a mondatokat a megfelelő írásjellel tudja lezárni.

2.1.4.

a felkiáltó és az óhajtó mondat

a felkiáltó és az óhajtó mondat felismerése, jelölésének gyakorlása

Párbeszédeket vizsgálva meg tudja mondani, hogy melyik a felkiáltó és az óhajtó mondat.

Párbeszédek és más szövegek mondatairól meg tudja mondani, hogy azok óhajtó vagy felkiáltó mondatok-e. Fogalmazásaiban ezeket a mondatokat a megfelelő írásjellel tudja lezárni.

2.2.

az egyszerű és az összetett mondat

az egyszerű és az összetett mondat felismerésének gyakorlása

2.2.1.

a halmozott mondatrészek és az összetett mondat tagmondatai

a halmozott mondatrészek és az összetett mondat tagmondatainak felismerése és megkülönböztetése

Segítséggel képes felismerni a halmozott mondatrészek és az összetett mondat tagmondatait.

Önállóan képes felismerni és megkülönböztetni a halmozott mondatrészek és az összetett mondat tagmondatait. Segítséggel képes a különbség magyarázatára is.

2.2.2.

a tagmondatok határa

a tagmondatok határának jelölése mellérendelő összetett mondatokban a predikatív szerkezetek felismerése alapján

Segítséggel képes a tagmondat határának jelölésére mellérendelő összetett mondatokban.

Önállóan képes a tagmondat határának jelölésére - a predikatív szerkezet alapján és a kötőszók segítségével - mellérendelő összetett mondatokban.

3.

Szószerkezettani ismeretek

Szószerkezettani ismeretek megtanulása a ráismerés és a megnevezés szintjén

3.1.

a predikatív szerkezet

a predikatív szerkezet felismerésének, megnevezésének tanulása

Egyszerű mondatokban önállóan felismeri a predikatív szószerkezetet.

Egyszerű mondatokban önállóan felismeri a predikatív szószerkezetet. A tanítója segítségével összetett mondatban is megtalálja a predikatív szószerkezeteket.

3.2.

a tárgyas szerkezet

a tárgyas szerkezet felismerésének, megnevezésének tanulása

Egyszerű mondatokban segítséggel felismeri a tárgyas szószerkezetet.

Egyszerű mondatokban önállóan felismeri a tárgyas szószerkezetet.

3.3.

a határozós szerkezet:

helyhatározós,

időhatározós, eszközhatározós, módhatározós

a határozós (helyhatározós, időhatározós, eszközhatározós, módhatározós) szerkezet felismerésének, megnevezésének tanulása

Egyszerű mondatokban segítséggel felismeri a helyhatározós szószerkezetet, az időhatározós szószerkezetet, az eszközhatározós szószerkezet és a módhatározós szószerkezet.

Egyszerű mondatokban önállóan felismeri a helyhatározós szószerkezetet, az időhatározós szószerkezetet, az eszközhatározós szószerkezet és a módhatározós szószerkezet.

3.4.

a jelzős szerkezet:

minőségjelzős,

birtokos jelzős

a jelzős (minőségjelzős, birtokos jelzős) szerkezet felismerésének, megnevezésének tanulása

Egyszerű mondatokban segítséggel felismeri a minőségjelzős szószerkezetet és a birtokos jelzős szószerkezetet.

Egyszerű mondatokban önállóan felismeri a minőségjelzős szószerkezetet és a birtokos jelzős szószerkezetet.

4

Toldalékolt szavak alaktani elemzése

Toldalékolt szavak alaktani elemzése a helyesírás tanulása érdekében

4.1.

egyszerű toldalékolt szavak

egyszerű és toldalékolt szavak elemzése: szótő, toldalék elkülönítése

Segítséggel el tudja különíteni egyszerű és toldalékolt szavak esetében a toldalékot a szótőtől.

Önállóan el tudja különíteni egyszerű és toldalékolt szavak esetében a toldalékot a szótőtől. Meg tudja nevezni az elemzésre kiszemelt szavak alkotóelemeit: a szótőt és a toldalékot.

4.2.

összetett szavak

összetett szavak felismerése, a toldalékolt szóösszetételek elemzése

Segítséggel el tudja különíteni összetett szavak esetében a toldalékot a szótőtől.

Önállóan el tudja különíteni összetett szavak esetében a toldalékot a szótőtől. Meg tudja nevezni az elemzésre kiszemelt összetett szavak alkotóelemeit: a szótőt és a toldalékot.

5.

Hangtani ismeretek

Hangtani ismeretek tanulása a helyesejtés és a helyesírás tanulásához

5.1.

magánhangzók és mássalhangzók

a magánhangzók és mássalhangzók felismerése és felsorolása

Felismeri és segítséggel fel tudja sorolni a magánhangzókat és a mássalhangzókat.

Felismeri és önállóan fel tudja sorolni a magánhangzókat és a mássalhangzókat.

5.2.

magánhangzók a nyelv vízszintes mozgása szerint:

magasak, mélyek

a magánhangzók megkülönböztetése a nyelv vízszintes mozgása szerint

Segítséggel el tudja dönteni a magánhangzókról, hogy azok magasak-e vagy mélyek-e és meg tudja mondani segítséggel, hogy egy szó milyen hangrendű.

Önállóan el tudja dönteni a magánhangzókról, hogy azok magasak-e vagy mélyek-e és meg tudja mondani, hogy egy szó milyen hangrendű.

5.3.

több alakú toldalék és illeszkedés szabályosságai

a több alakú toldalék, valamint az illeszkedés szabályosságainak tanulása

Segítséggel fel tudja sorolni a több alakú toldalékokat és - szintén segítséggel - hozzá tudja rendelni a szótőhöz a megfelelő toldalékot.

Önállóan fel tudja sorolni a több alakú toldalékokat és hozzá tudja rendelni a szótőhöz a megfelelő toldalékot.

C/

BESZÉDMŰVELÉS, KOMMUNIKÁCIÓ, ILLEM

BESZÉDMŰVELÉS, KOMMUNIKÁCIÓ, ILLEM TANULÁSA

I.

HELYESEJTÉS

HELYESEJTÉS-TANULÁS

1.

A helyesejtési normákhoz igazodó beszédhallás és beszédmozgás

A helyesejtési normákhoz igazodó beszédhallás és beszédmozgás fejlesztése

1.1.

helyesejtési gyakorlatok

helyesejtési gyakorlatok végzése

Szókapcsolatokat, egyszerű és összetett mondatokat jól artikulálva, az időtartam helyes érzékeltetésével, jó hangsúllyal és hanglejtéssel tud ejteni.

Szókapcsolatokat, egyszerű és összetett mondatokat jól artikulálva, az időtartam helyes érzékeltetésével, jó hangsúllyal és hanglejtéssel tud ejteni. Vigyáz arra, hogy beszéd közben ne kövessen el helyesejtési hibát.

1.1.1.

légzéstechnika

a légzéstechnika gyakorlása

Szókapcsolatokat és egyszerű mondatokat a légzéstechnika követelményeire tekintettel képes kiejteni.

Szókapcsolatokat, egyszerű és összetett mondatokat a légzéstechnika követelményeire tekintettel képes kiejteni.

1.1.2.

hangadás

a hangadás gyakorlása utánmondással

Szókapcsolatokat és egyszerű mondatokat a hangadás normáira tekintettel tud kiejteni.

Szókapcsolatokat, egyszerű és összetett mondatokat a hangadás normária tekintettel tud kiejteni.

1.1.3.

ajakartikuláció

az ajakartikuláció gyakorlása versek, mondókák reprodukálásával, valamint szavak, szópárok olvasásával

Szókapcsolatokat, egyszerű mondatokat, verseket, mondókákat jól artikulálva tud kiejteni minta alapján.

Szókapcsolatokat, egyszerű mondatokat, verseket, mondókákat jól artikulálva tud kiejteni.

1.1.4.

gyorsasági gyakorlatok

gyorsasági gyakorlatok végzése nyelvtörők, sorolók, mondókák utánmondásával és olvasásával

Gyorsasági gyakorlatokat tud végezni nevelői instrukció segítségével nyelvtörők, sorolók és mondókák utánmondásával és olvasásával.

Gyorsasági gyakorlatokat tud végezni a kommunikációs helyzetekhez igazodva nyelvtörők, sorolók és mondókák utánmondásával és olvasásával.

1.1.5.

ritmusgyakorlatok

ritmusgyakorlatok végzése szavak, szókapcsolatok, jól ritmizálható versek és mondókák olvasásával

Ritmusgyakorlatokat tud végezni nevelői instrukció segítségével szavak, szókapcsolatok, jól ritmizálható versek olvasásával.

Ritmusgyakorlatokat tud végezni önállóan nyelvtörők, sorolók és mondókák utánmondásával és olvasásával.

1.1.6.

időtartam

az időtartam érzékeltetésének gyakorlása szavak, szópárok és szövegek olvasásával

Időtartamgyakorlatokat tud végezni nevelői instrukció segítségével szavak, szópárok és szövegek olvasásával.

Időtartamgyakorlatokat tud végezni önállóan szavak, szópárok és szövegek olvasásával.

1.1.7.

hangsúlyozás

a hangsúlyozás gyakorlása szókapcsolatok és mondatok olvasásával

Hangsúlygyakorlatokat tud végezni nevelői instrukció segítségével szókapcsolatok és mondatok olvasásával.

Hangsúlygyakorlatokat tud végezni önállóan szókapcsolatok és mondatok olvasásával.

1.1.8.

hanglejtés

a hanglejtés gyakorlása mondatok olvasásával

Hanglejtésgyakorlatokat tud végezni nevelői instrukció segítségével mondatok olvasásával.

Hanglejtésgyakorlatokat tud végezni önállóan mondatok olvasásával.

1.1.9.

hangkapcsolatok

a hangkapcsolatok ejtésének gyakorlása szavak olvasásával

Segítséggel helyesen tudja ejteni szavak olvasásakor a hangkapcsolatokat.

Helyesen tudja ejteni szavak olvasásakor a hangkapcsolatokat.

1.1.10.

hangerőváltás

a hangerőváltás gyakorlása hangsorok, mondókák, versek mondásával

Hangerőváltási gyakorlatokat tud végezni nevelői instrukció segítségével hangsorok, mondókák, versek mondásával.

Hangerőváltási gyakorlatokat tud végezni önállóan hangsorok, mondókák, versek mondásával.

1.2.

helyesejtési hibák:

időtartamhiba, hangkapcsolathiba, hanglejtéshiba,

hibás artikuláció, hangsúlyhibák

helyesejtési hibák (időtartamhiba, hangkapcsolathiba, hanglejtéshiba, hibás artikuláció, hangsúlyhibák) felismerése és javítása nevelői és/vagy tanulói visszajelzésre

Segítséggel felismeri és - nevelői vagy tanulói visszajelzésre - javítani tudja saját és mások helyesejtési hibáit.

Felismeri és - nevelői vagy tanulói visszajelzésre - javítani tudja saját és mások helyesejtési hibáit.

2.

Helyesejtési normákhoz igazodó vers- és prózamondás

Helyesejtési normákhoz igazodó vers- és prózamondás gyakorlása

A megtanult verseket, meserészleteket jól artikuláltan, időtartamhiba nélkül el tudja mondani.

A tanult verseket és meserészleteket el tudja mondani helyesejtési hiba nélkül.

2.1.

szövegmondás a szünet és a levegővételi helyek kijelölésével

a szövegmondás (vers és próza) gyakorlása a szünet és a levegővételi helyek kijelölésével

A megtanult verseket és meserészleteket el tudja mondani segítséggel, a szünet és a levegővételi helyek kijelölésével.

A megtanult verseket és meserészleteket hibátlanul el tudja mondani a szünet és a levegővételi helyek kijelölésével.

2.2.

szövegmondás a fő- és mellékhangsúlyok kijelölésével

a szövegmondás gyakorlása a fő- és mellékhangsúlyok kijelölésével

A megtanult verseket és meserészleteket el tudja mondani segítséggel, a fő- és mellékhangsúlyok kijelölésével.

A megtanult verseket és meserészleteket hibátlanul el tudja mondani a fő- és mellékhangsúlyok kijelölésével.

2.3.

szövegmondás tekintettel a hanglejtésre

a szövegmondás gyakorlása, tekintettel a hanglejtésre

A megtanult verseket és meserészleteket el tudja mondani segítséggel, a hanglejtésre tekintettel.

A megtanult verseket és meserészleteket helyes hanglejtéssel el tudja mondani.

II.

BESZÉD, KOMMUNIKÁCIÓ

BESZÉDFEJLESZTÉS, KOMMUNIKÁCIÓ TANULÁSA

1.

Szövegalkotás

A szövegalkotás tanulása

1.1.

kapcsolatfelvétel

a kapcsolatfelvétel tanulása: bemutatkozás felnőttnek, gyereknek; a köszönés, bemutatkozás, megszólítás illemszabályainak tanulása; a nyelvi és nem nyelvi közlés kapcsolatot létrehozó funkciójának felismerése és megnevezése mindennapi helyzetek elemzésekor - a kapcsolat meglétének vagy hiányának megállapítása

Az ismerőseinek rendszerint köszön. Tudja, hogyan kell udvariasan megszólítani valakit. Tudja, mit kell mondania bemutatkozáskor.

Tudja, milyen helyzetekben kell köszönnie az ismerőseinek. Mindig köszön is, ha kell. Mindenkit udvariasan szólít meg. Felismeri, hogy mikor mutatkozhat be egy felnőttnek, és udvariasan be tud mutatkozni.

1.2.

szándéknyilvánítás

a szándéknyilvánítás tanulása; a közlés felszólító (felhívó) funkciójának megnevezése és gyakorlása

1.2.1.

kérés és felszólítás

kérés és felszólítás gyerekek körében, valamint a rájuk vonatkozó illemszabályok tanulása

Tudja, mit kell mondania, ha kérni akar valamit vagy fel akar szólítani valamire valakit.

Ha kérnie kell valamit vagy fel kell szólítania valamire valakit, mindig udvariasan és pontosan fogalmaz.

1.2.2.

tudakozódás és kérés

tudakozódás és kérés tanári és igazgatói szobában, idegen osztályteremben, könyvtárostól, kézbesítőtől, vasútállomáson, vonaton, autóbusz-állomáson, autóbuszon, valamint egyéb mindennapi helyzetekben; segítségkérés veszélyhelyzetekben

Tudja, mit kell mondania, ha meg akar tudni valamit vagy kérnie kell valakitől valamit.

Ha tudakozódik valami után vagy kérnie kell valakitől valamit, mindig udvariasan és pontosan fogalmaz.

1.2.3.

meghívás

szülők, gyerekek, pedagógusok, igazgató meghívása gyermekrendezvényekre

Segítséggel képes meghívni kortársat vagy felnőttet gyermekrendezvényre.

Önállóan képes meghívni kortársat vagy felnőttet gyermekrendezvényre.

1.3.

véleménynyilvánítás

a véleménynyilvánítás tanulása: az indokolt bejelentés és a jogos panasz, valamint az árulkodás megkülönböztetése mindennapi helyzetek elemzésével, majd a sérelem, jogos panasz pontos megfogalmazása; a közlés érzelmeket kifejező funkciójának felismerése és megnevezése mindennapi helyzetek, szövegek és képek elemzése során

Segítséggel képes a bejelentés, sérelem pontos megfogalmazására.

Önállóan, tárgyszerűségre törekedve képes a bejelentés, sérelem pontos megfogalmazására.

1.4.

tájékoztató-ábrázoló szövegek

tájékoztató-ábrázoló szövegek alkotása

1.4.1.

elbeszélés

elbeszélés alkotása

1.4.1.1.

mesebefejezés

mesebefejezés hallgatott vagy olvasott meserészlet alapján

Hallgatott vagy olvasott meserészlethez ki tud találni 4-5 mondatos befejezést.

Hallgatott vagy olvasott meserészlethez ki tud találni 5-7 mondatos szokatlan, csattanós befejezést.

1.4.1.2.

elbeszélés kép, magnószalagon rögzített zörejsor alapján

elbeszélés alkotása, kép, magnószalagon rögzített zörejsor alapján

Tud 4-5 mondatnyi elbeszélő szöveget mondani kép vagy magnószalagon rögzített zörejsor alapján.

Jól szerkesztett elbeszélést tud mondani kép vagy magnószalagon rögzített zörejsor alapján. Elbeszélő szövegében szerepel az esemény helye, ideje, a szereplők neve és szerepe. Az eseményeket időrendben mondja el.

1.4.1.3.

elbeszélés élmény és fantázia alapján

elbeszélés alkotása élmény és fantázia alapján kiscsoportos kommunikációban; a közlés tájékoztató (megismertető) funkciójának felismerése és megnevezése

Tud 4-5 mondatnyi elbeszélő szöveget mondani élmény és fantázia alapján, kiscsoportos kommunikációban. Segítséggel felismeri a közlés tájékoztató funkcióját.

Jól szerkesztett elbeszélést tud mondani élmény és fantázia alapján. Elbeszélő szövegében szerepel az esemény helye, ideje és a szereplők. Az eseményeket időrendben mondja el.

1.4.2.

üzenetközvetítés

üzenetközvetítés szülőnek, gyerekeknek; üzenetátadás (tájékoztatás) a tanári és az igazgatói szobában

Társainak, szüleinek segítséggel udvariasan át tud adni üzenetet.

Bárkinek tud udvariasan és pontosan üzenetet átadni.

1.4.3.

hirdetés

hirdetés osztálytársaknak és idegen osztálytermekben; a közlés felhívó funkciójának érvényesítése

Előzetes minta alapján képes osztálytársait megszólítani, a hirdetés tárgyát képező eseményt megnevezni, az esemény helyét és idejét megjelölni.

Önállóan képes osztálytársait megszólítani, a hirdetés tárgyát képező eseményt megnevezni, az esemény helyét és idejét megjelölni.

1.4.4.

leírás

leírás

1.4.4.1.

állatok leírása

állatok leírása kép és egyéni megfigyelés alapján

Segítséggel le tudja írni 3-4 mondattal állatok külsejét.

Le tudja írni 6-7 mondattal állatok külsejét.

1.4.4.2.

tevékenység leírása

tevékenység leírása egyéni megfigyelés és tapasztalat alapján

Segítséggel le tud írni 3-4 mondattal tevékenységet.

Le tud írni 6-7 mondattal tevékenységet.

1.4.4.3.

érdekes, kevésbé ismert tárgyak leírása

érdekes, kevésbé ismert tárgyak (játékok, néprajzi tárgyak) leírása

Segítséggel le tud írni 4-5 mondattal érdekes, kevésbé ismert tárgyat.

Le tud írni 8-10 mondattal érdekes, kevésbé ismert tárgyat.

1.4.4.4.

tér leírása

tér leírása: tájékoztatás, útbaigazítás jól ismert térben

Segítséggel le tud írni 3-4 mondattal általa jól ismert teret.

Le tud írni 8-10 mondattal általa jól ismert teret.

1.4.5.

társalgás;

az érintkezés nyelvi (térközszabályozás, gesztus, tekintet, mimika, testtartás, érintés) és nem nyelvi (hangadás) eszközei

társalgás kis csoportban játékélmények, “távoli témák”, átélt élmények és elképzelt események alapján: a szerepcsere és az első és második személy felismerésének gyakorlása;

az érintkezés nyelvi és nem nyelvi eszközeinek felismerése képen, mindennapi élethelyzetekben;

a beszélgetés illemszabályainak tanulása

Segítséggel képes csoporttagként vagy kiscsoportot megfigyelőként a csoportban lejátszódó kommunikációs (érintkezési) és csoportfolyamatok nyelvi megragadására: leírására, kifejezésére élményeinek és tapasztalatainak birtokában.

Önállóan képes csoporttagként vagy kiscsoportot megfigyelőként a csoportban lejátszódó kommunikációs (érintkezési) és csoportfolyamatok nyelvi megragadására: leírására, kifejezésére élményeinek és tapasztalatainak birtokában.

2.

Szövegbefogadás és szövegértés

A szövegbefogadás és a szövegértés tanulása

2.1.

válaszolás köszönésre, meghívásra

válaszolás köszönésre, meghívásra a rájuk vonatkozó illemszabályok megtartásával; szerepcsere gyakorlása

Ha valaki köszönti, vagy meghívja valahová, akkor odafigyel és udvariasan visszaköszön, illetve válaszol a meghívásra.

Ha valaki köszönti, vagy meghívja valahová, akkor odafigyel és udvariasan visszaköszön, illetve udvariasan és pontosan válaszol a meghívásra.

2.2.

válaszolás tudakozódásra

válaszolás tudakozódásra: orvosírnoknak vagy egyéb adatfelvételi alkalommal a személyi adatok közlése; tudakozódásra útbaigazítás vagy - ismeret hiányában - az informálás udvarias elhárítása

Ha valaki megszólítja, vagy kérdez tőle valamit, akkor odafigyel, és ha tud, válaszol. Ismeret hiányában - minta alapján - képes az informálást udvariasan elhárítani.

Ha valaki megszólítja, vagy tudakozódik tőle valami felől, akkor odafigyel, és udvariasan, pontosan felvilágosítja. Ismeret hiányában képes az informálást udvariasan elhárítani.

2.3.

szövegértés elbeszélő, leíró szövegek befogadása során

szövegértés elbeszélő, leíró szövegek befogadása során: a szöveg (esetleg kép) által ábrázolt kontextus, az esemény, a hely, az időpont, a közlés tárgyának felismerése; a kérdezés gyakorlása hiányzó vagy kellőképpen nem kifejtett információkra

Segítséggel két-három kérdést tud intézni az elhangzott elbeszélés vagy leírás elmondójához.

Négy-öt - részletezésre késztető - kérdést képes intézni az elhangzott elbeszélés vagy leírás elmondójához.

III.

ILLEM

AZ ILLEM TANULÁSA

1.

Az iskolai viselkedésre vonatkozó illemszabályok

Az iskolai viselkedésre vonatkozó illemszabályok tanulása

Képeken és mindennapi élethelyzetekben meg tudja mondani, hogy kik azok, akik az iskolában nem illemtudóak.

Ismeri és alkalmazza az iskolai viselkedés illemszabályait.

2.

A terítés és az étkezés illemszabályai

A terítés és az étkezés illemszabályainak tanulása

Tudja, hogyan kell az iskolában, az étkezés közben viselkednie.

Ismeri és alkalmazza az étkezés illemszabályait.

3.

A közlekedés illemszabályai

A közlekedés illemszabályainak tanulása (gyalogos közlekedés, ill. utazás buszon, vonaton, villamoson, trolibuszon)

Tudja, hogyan kell a közlekedés és utazás során illemtudóan viselkednie.

Ismeri és alkalmazza a közlekedésre vonatkozó illemszabályok közül a gyalogos közlekedés, illetve a villamoson, a trolin, az autóbuszon és a vonaton való utazás illemszabályait.

4.

Az otthoni viselkedés illemszabályai

Az otthoni viselkedés illemszabályainak tanulása

Tudja, hogyan kell otthon illemtudóan viselkednie.

Ismeri és alkalmazza az otthoni viselkedés illemszabályait.

5.

A jó megjelenés illemszabályai (testi tisztaság és ápoltság, a ruházat tisztasága, az öltözködés)

A jó megjelenés illemszabályainak tanulása (testi tisztaság és ápoltság, a ruházat tisztasága, az öltözködés)

Képeken és mindennapi élethelyzetekben meg tudja mondani, kik azok, akik nem jó megjelenésűek.

Ismeri és alkalmazza a jó megjelenés szabályait.

6.

A vásárlás közbeni viselkedés illemszabályai

A vásárlás közbeni viselkedés illemszabályainak megtanulása

Tudja, hogyan kell vásárlás közben illemtudóan viselkednie.

Ismeri és alkalmazza a vásárlás közbeni viselkedés illemszabályait.

7.

A szabadidős tevékenységekhez kapcsolódó illemszabályok

A szabadidős tevékenységekhez kapcsolódó illemszabályok tanulása (könyvtárban való viselkedés, könyvhasználat, televíziózás, játék, sportolás, túra, kirándulás, mozi- és színházlátogatás)

Tudja, hogyan kell a szabadidős tevékenységek (könyvtárlátogatás, könyvhasználat, játék, mozi- és színházlátogatás) közben illemtudóan viselkednie.

Ismeri és alkalmazza a szabadidős tevékenységekre - a könyvtárlátogatásra, a könyvek használatára, a mozi- és színházlátogatásra, a televíziózásra, a játékra, a sportra, a kirándulásra és a túrára - vonatkozó illemszabályokat.

D/

FOGALMAZÁS[2]

A FOGALMAZÁS TANULÁSA

I.

KÜLÖNBÖZŐ MŰFAJÚ SZÖVEGEK KÉSZÍTÉSE ÉS KORRIGÁLÁSA

KÜLÖNBÖZŐ MŰFAJÚ SZÖVEGEK KÉSZÍTÉSÉNEK ÉS KORRIGÁLÁSÁNAK GYAKORLÁSA

1.

Az elbeszélés

Az elbeszélés tanulása

1.1.

a második személy

a második személy megválasztása

Egy tetszés szerint megadott vagy választott elbeszélés témájához segítséggel megtalálja a releváns második személyt.

Egy tetszés szerint megadott vagy választott elbeszélés témájához önállóan megtalálja a releváns második személyt. Több lehetséges második személyt is képes kiválasztani.

1.2.

címadás

a választott téma leszűkítése címmel

Felkínált vagy választott témákhoz - a téma leszűkítése érdekében - címváltozatokat képes megfogalmazni segítséggel.

Felkínált vagy választott témákhoz - a téma leszűkítése érdekében - önállóan címváltozatokat képes megfogalmazni.

1.3.

az eseménysor időrendje

az eseménysor leírása időrendben

Segítséggel képes az eseménysor időrendjét írásban rögzíteni az időbeliséget kifejező főnevekkel, időhatározószókkal, időpontot, időtartamot kifejező számnevekkel, vázlatban és a vázlatot részletezve.

Önállóan képes az eseménysor időrendjét írásban rögzíteni az időbeliséget kifejező főnevekkel, időhatározószókkal, időpontot, időtartamot kifejező számnevekkel, vázlatban és a vázlatot részletezve.

1.4.

szövegjavítás

az elkészült szöveg javítása

1.4.1.

önkorrekció

önkorrekció a második személy, az olvasó beavatottsága szempontjából

Segítséggel képes egy általa vagy más által készített elbeszélést javítani ismerve a második személyt, annak az elbeszélt eseményre vonatkozó előismereteit.

Ki tudja javítani saját vagy mások elbeszélését ismerve a második személyt, annak beavatottságát, az elbeszélt eseményre vonatkozó előismereteit.

1.4.2.

az időrendnek megfelelő mondatrend helyessége

az időrendnek megfelelő mondatrend helyességének ellenőrzése

Segítséggel képes a tényleges időrendnek megfelelő mondatrend javítására egy tetszés szerinti elbeszélésben.

Önállóan képes a tényleges időrendnek megfelelő mondatrend javítására egy tetszés szerinti elbeszélésben.

2.

A hír

A hír tanulása

2.1.

a megadott vagy választott téma leszűkítése címmel

a megadott vagy választott téma leszűkítése címmel

Felkínált vagy választott témákhoz - a téma leszűkítése érdekében - segítséggel címváltozatokat képes megfogalmazni.

Felkínált vagy választott témákhoz - a téma leszűkítése érdekében - önállóan címváltozatokat képes megfogalmazni.

2.2.

hírszerkesztés

hírszerkesztés a hír műfaji követelményeinek megfelelően:

az esemény helyének, idejének, körülményeinek lényegre törő közlése

Segítséggel képes hírt szerkeszteni a hír műfaji követelményeinek megfelelően.

Önállóan képes hírt szerkeszteni a hír műfaji követelményeinek megfelelően.

2.3.

az elkészült hír javítása

az elkészült hír javítása a a hír műfaji követelményeinek megfelelően

Segítséggel képes a hír műfaji követelményeinek megfelelően javítani egy tetszés szerinti hírt.

Önállóan képes a hír műfaji követelményeinek megfelelően javítani egy tetszés szerinti hírt.

3.

A hirdetés

A hirdetés tanulása

3.1.

a második személy

a második személy megjelölése megszólítással

Hirdetés írásakor segítséggel meg tudja szólítani a második személyt.

Hirdetés írásakor meg tudja szólítani a második személyt. Hirdetéseit több általa választott második személynek is le tudja írni.

3.2.

az esemény helye, ideje, körülményei

az esemény helyének, idejének, körülményeinek pontos megfogalmazása

Segítséggel meg tudja fogalmazni írásban a hirdetésben szereplő esemény helyét, idejét és körülményeit.

Önállóan meg tudja fogalmazni írásban a hirdetésben szereplő esemény helyét, idejét és körülményeit.

3.3.

a második személy lehetséges feladatai

a második személy lehetséges feladatainak közlése

Segítséggel közölni tudja írásban egy maga által választott vagy más által kijelölt második személy feladatait.

Önállóan közölni tudja írásban egy maga által választott vagy más által kijelölt második személy feladatait.

3.4.

a hirdetés javítása

a hirdetés javítása: önkorrekció a 3.1-3.3. alapján

Segítséggel képes egy szóban elhangzó vagy írásban rendelkezésre álló hirdetést kijavítani.

Önállóan képes egy szóban elhangzó vagy írásban rendelkezésre álló hirdetést kijavítani.

II.

A MONDATKAPCSOLÁS, AZ ALANYVÁLTÁS ÉS A SZINONIMAHASZNÁLAT

A MONDATKAPCSOLÁS, AZ ALANYVÁLTÁS ÉS A SZINONIMAHASZNÁLAT GYAKORLÁSA

1.

Hiányzó kötőszó pótlása

Hiányzó kötőszó pótlásának tanulása összetett mondatokban

Kötőszókkal és írásjellel nem tagolt szövegben segítséggel pótolni tudja a kötőszókat.

Kötőszókkal és írásjellel nem tagolt szövegben önállóan pótolni tudja a kötőszókat.

2.

Egy tagmondat és a kötőszó ismeretében a másik tagmondat pótlása

Egy tagmondat és a kötőszó ismeretében a másik tagmondat pótlásának gyakorlása

Segítséggel képes egy tagmondat és a kötőszó ismeretében a másik tagmondat pótlására.

Önállóan képes egy tagmondat és a kötőszó ismeretében a másik tagmondat pótlására több változatban is.

3.

A kapcsolás

A kapcsolás gyakorlása: két vagy három egyszerű mondatból összetett mondatok alkotása különféle kötőszók használatával

Segítséggel két vagy három egyszerű mondatból összetett mondatokat képes alkotni különféle kötőszók használatával.

Két vagy három egyszerű mondatból összetett mondatokat képes önállóan alkotni különféle kötőszók használatával.

4.

Hiányzó tematikus főnév

Hiányzó tematikus főnév pótlása szövegekben

Segítséggel észreveszi a témavesztés, a tématartás hibáját, és a hiányt pótolni tudja a megfelelő tematikus főnévvel.

Segítség nélkül észreveszi a témavesztés, a tématartás hibáját, és a hiányt pótolni tudja a megfelelő tematikus főnévvel.

5.

Az alanyváltás jelölése

Az alanyváltás jelölésének tanulása szövegekben

Segítséggel felismeri, hogy alanyváltás történt a szövegben, de az alanyváltás jelölése elmaradt. Ismeri az alanyváltás jelölésére alkalmas szófajokat, illetve megoldásokat.

Önállóan felismeri, hogy alanyváltás történt a szövegben, de az alanyváltás jelölése elmaradt. Ismeri az alanyváltás jelölésére alkalmas szófajokat, illetve megoldásokat.

Tanulási cél, tematikus tananyag, tanulási program, teljesítmény

3. évfolyam

Az anyanyelv és kommunikáció tanulásának céljai a 3. évfolyamon

Az Anyanyelv és kommunikáció tantárgy keretében az olvasás tempójának és pontosságának fokozása azzal a céllal történik, hogy fejlődjenek a tanulók gyorsolvasási részképességei: perifériás látásuk, látószögük, fixációszélességük növekedjen, az olvasottak jobban megértsék. A szövegeken történő olvasásgyakorlás célja, hogy alapozza meg a másoknak szóló hangos olvasási (felolvasási) képességet, amelynek birtokában a tanulók mintegy értelmezve közvetítik a szöveget hallgatóiknak. De célja az is, hogy elsajátíttasson egy olyan néma olvasási algoritmust, technikát, amely a különféle témájú és műfajú szövegek feldolgozását, megértését, megtanulását hatékonyan biztosítja. Az önművelés tanulása azzal a céllal történik, hogy a tanulók önművelési technikákat és szokásokat sajátítsanak el, s hogy ezeket a technikákat az önálló tanulás és művelődés során a különféle tantárgyak tanulásának szolgálatába tudják állítani. A technikák elsajátítása mellett cél még a szokásalakítás és a szükségletfejlesztés is. Az írás és a helyesírás együttes gyakoroltatásának célja, hogy egyidejűleg fejlessze a tanulók írástechnikai és helyesírási képességét, biztosítva ezáltal számukra a gazdaságos tanulást. Orientálja egyben a tanulókat arra is, hogy írásos munkájuk minősége mind a külalak, mind a helyesírás tekintetében megítélhető és megítélendő. Az anyanyelvi ismeretek tanulásának célja, hogy a tanulók nem tudatos nyelvhasználati kompetenciáját tudatosuljon, hogy ezzel is tökéletesíteni tudják helyesírási, helyesejtési, szóbeli szövegalkotási, fogalmazási képességeiket. A helyesejtés-tanulás célja, hogy fejlessze a tanulók beszédhallását és beszédmozgását, tökéletesítse elhangzó beszédük akusztikumát, mely feltétele a sikeres szóbeli kommunikációnak, az igényes, élményt biztosító vers- és prózamondásnak. A beszédfejlesztés, kommunikáció-tanulás növeli a tanulók verbális és nem-verbális kommunikációs kompetenciáját. A kibővített kód elsajátítása sikeres társas kapcsolatokat és iskolai teljesítményeket tesz lehetővé számukra. Az illem tanulásának célja a jó modor kialakítása és annak érvényesíteni tudása különböző élethelyzetekben. Az illemszabályok megismerése és gyakorlása segíti a tanulók helytállását a különböző szituációkban, biztonságot nyújt fellépésüknek, fejleszti énképüket és segíti őket megóvni a kudarcoktól és a konfliktusoktól. A különböző műfajú szövegek alkotása és korrigálása lehetővé teszi, hogy a tanulók műfajismerete bővüljön, s különböző írásbeli műfajokban sikeresen kifejezhessék magukat. Ez a kompetenciájuk segíti őket a mindennapi helyzetek megoldásában (levélírás, meghívó) és a különféle – írásbeli válaszadást igénylő – tantárgyak tanulásában. A fogalmazási tréningek célja, hogy a tanulók rövid, bekezdésnyi hibás szövegrészletek javításával fejlesszék szövegjavító képességüket, a pontos szövegalkotás iránti igényüket, érzékenységüket.

TEMATIKUS TANANYAG

TANULÁSI PROGRAM

TELJESÍTMÉNY

ELÉGSÉGES

JELES

A/

OLVASÁS, SZÖVEGFELDOLGOZÁS, ÖNMŰVELÉS

OLVASÁS, SZÖVEGFELDOLGOZÁS, ÖNMŰVELÉS TANULÁSA

I.

AZ OLVASÁS TEMPÓJA ÉS PONTOSSÁGA

AZ OLVASÁS TEMPÓJÁNAK ÉS PONTOSSÁGÁNAK FOKOZÁSA, ÍRÁSVETÍTŐVEL FELVILLANTOTT JELEK, BETŰK, SZAVAK, SZÖVEGEK OLVASÁSA

1.

Gyors szemmozgás

A gyors szemmozgás fejlesztése

1.1.

perifériás látás

a perifériás látást fejlesztő gyakorlatok végzése

A tanító irányításával képes a perifériás látást fejlesztő gyakorlatok végzésére.

Önállóan képes a perifériás látást fejlesztő gyakorlatok végzésére, és ki tud hasonlókat találni a látott minta alapján.

1.2.

látószögnövelés

látószögnövelő gyakorlatok végzése

A tanító irányításával képes a látószögnövelő gyakorlatok végzésére.

Önállóan képes a látószögnövelő gyakorlatok végzésére, és ki tud hasonlókat találni a látott minta alapján.

1.3.

fixációszélesség

a fixációszélességet növelő gyakorlatok végzése

A tanító irányításával képes a fixációszélességet növelő gyakorlatok végzésére.

Önállóan képes a fixációszélességet növelő gyakorlatok végzésére, és ki tud hasonlókat találni a látott minta alapján.

2.

Jelfelismerés

A jelfelismerés gyakorlása

2.1.

jelkeresés

jelkeresés gyakorlása

A tanító irányításával képes a jelkereső gyakorlatok végzésére.

Önállóan képes a jelkereső gyakorlatok végzésére, és ki tud hasonlókat találni a látott minta alapján.

2.2.

hibakeresés

hibakeresés gyakorlása

A tanító irányításával képes a hibakereső gyakorlatok végzésére.

Önállóan képes a hibakereső gyakorlatok végzésére, és ki tud hasonlókat találni a látott minta alapján.

3.

Jelentésfelismerés

A jelentés felismerésének gyakorlása

3.1.

szinonimakeresés

szinonimakereső gyakorlatok végzése

A tanító irányításával képes a szinonimakereső gyakorlatok végzésére.

Önállóan képes a szinonimakereső gyakorlatok végzésére, és ki tud hasonlókat találni a látott minta alapján.

3.2.

szóteremtés

szóteremtő gyakorlatok végzése

A tanító irányításával képes a szóteremtő gyakorlatok végzésére.

Önállóan képes a szóteremtő gyakorlatok végzésére, és ki tud hasonlókat találni a látott minta alapján.

II.

OLVASÁS

AZ OLVASÁS GYAKORLÁSA SZÖVEGEKEN

1.

Hangos olvasás

A hangos olvasás gyakorlása

1.1.

felolvasás

a felolvasás tanulása

5 percnyi felkészülés után folyamatosan fel tud olvasni egy 5-7 mondatos szöveget. Eközben öt újrakezdési vagy mást olvasási hibánál többet nem vét. Az időtartam és a hangsúlyhibát segítséggel javítani tudja.

Önállóan fel tud készülni egy 7-8 mondatos szöveg felolvasására. Felolvasás közben legfeljebb 2-3 hibát ejt (újrakezdés, mást olvasás), a hangsúly vagy hanglejtéshibát önállóan tudja javítani.

1.1.1.

beszédszünet

a beszédszünet megtartása

Felolvasás során segítséggel képes a beszédszünet megtartására.

Felolvasás során önállóan képes a beszédszünet megtartására.

1.1.2.

hangerőváltás

a hangerőváltás gyakorlása

Felolvasás során segítséggel képes a hangerőváltásra.

Felolvasás során önállóan képes a hangerőváltásra.

1.1.3.

tempóváltás

a tempóváltás gyakorlása

Felolvasás során segítséggel képes a tempóváltásra.

Felolvasás során önállóan képes a tempóváltásra.

1.1.4.

vokális kód

a vokális kód alkalmazása

Felolvasás során segítséggel alkalmazni tudja a vokális kódot.

Felolvasás során alkalmazni tudja a vokális kódot.

1.1.5.

tekintetváltás

tekintetváltás olvasás közben a hallgatósággal

Felolvasás során segítséggel tekintetváltásra képes a hallgatósággal.

Felolvasás során tekintetváltásra képes a hallgatósággal.

1.1.6.

mimika

a mimika megfelelő alkalmazása

Felolvasás során segítséggel megfelelő mimikát képes alkalmazni.

Felolvasás során megfelelő mimikát képes alkalmazni.

1.2.

felkészülés utáni hangos olvasás

a felkészülés utáni hangos olvasás gyakorlása

5 percnyi felkészülés után folyamatosan el tud olvasni egy 5-7 mondatos szöveget. Eközben öt újrakezdési vagy mást olvasási hibánál többet nem vét. Az időtartam- és a hangsúlyhibát segítséggel javítani tudja.

Önállóan fel tud készülni egy 7-8 mondatos szöveg hangos olvasására. Olvasás közben legfeljebb 2-3 hibát ejt (újrakezdés, mást olvasás), a hangsúly- vagy hanglejtéshibát önállóan tudja javítani.

1.3.

felkészülés nélküli hangos olvasás

a felkészülés nélküli hangos olvasás gyakorlása tankönyvi feladatok, valamint ismeretterjesztő és publicisztikai szövegek részleteinek olvasásával

Képes arra, hogy a felkészülés nélküli hangos olvasást jelentő feladathelyzetekben is ügyeljen a helyesejtési normák közül az időtartamra és a hanglejtésre.

Képes arra, hogy a felkészülés nélküli hangos olvasást jelentő feladathelyzetekben is ügyeljen a helyesejtési normák közül az időtartamra, hanglejtésre, a hangsúlyra, a tempóváltásra és a szünetekre.

2.

Néma olvasás

A néma olvasás tanulása

2.1.

néma olvasás, szövegértés, szövegreprodukálás

a szövegértést és a szövegreprodukálást segítő olvasói szokások és képességek gyakorlása a tankönyvi szövegekhez készült feladatok megoldásával, valamint könyvismertetések és cikkismertetések készítése révén

5 perc alatt némán el tud olvasni a tankönyvéből egy 15 mondatos szöveget (kb. 120 szót). Ez idő alatt meg tud oldani a szöveghez kapcsolódó feladatok közül legalább 2-3-at.

Némán el tud olvasni egy 25 mondatos (kb. 180 szavas) szöveget 5 perc alatt. Ez idő alatt meg tudja oldani a szöveghez kapcsolódó 2–3 lényegkiemelési feladatot. A tankönyvi szövegeket önállóan fel tudja dolgozni: alá tudja húzni a legfontosabb mondatokat, adatokat, meg tudja mondani, mi a szöveg témája.

2.1.1.

téma, cím, ábra, ábraaláírás

a szöveg áttekintése és témájának megállapítása a cím, az ábrák és az ábraaláírások alapján

Segítséggel át tudja tekinteni a tankönyvében szereplő, néma olvasásra kijelölt szöveget, meg tudja állapítani a szöveg címét az ábrák és az ábraaláírások alapján.

Át tudja tekinteni a tankönyvében szereplő, néma olvasásra kijelölt szöveget, meg tudja állapítani a szöveg címét az ábrák és az ábraaláírások alapján.

2.1.2.

kérdezés

a szöveg várható információira vonatkozó kérdések megfogalmazása

Segítséggel kérdéseket tud megfogalmazni a tankönyvében szereplő, néma olvasásra kijelölt szöveg áttekintése után a szöveg várható információira vonatkozóan.

Kérdéseket tud megfogalmazni a tankönyvében szereplő, néma olvasásra kijelölt szöveg áttekintése után a szöveg várható információira vonatkozóan.

2.1.3.

lexikonhasználat

a szöveg elolvasása; lexikonhasználat olvasás közben

A tankönyvi szövegekben előforduló ismeretlen szavakat segítséggel meg tudja keresni a Magyar értelmező kéziszótárban.

A tankönyvi szövegekben előforduló ismeretlen szavakat önállóan meg tudja keresni a Magyar értelmező kéziszótárban, esetleg más ismert kézikönyvekben.

2.1.4.

bekezdések témája

bekezdések témájának megállapítása

Ha elolvasott egy szöveget, segítséggel meg tudja mondani, hogy a szöveg egy-egy bekezdése miről szól.

Ha elolvasott egy szöveget, meg tudja mondani, hogy a szöveg egy-egy bekezdése miről szól.

2.1.5.

jegyzetkészítés

a jegyzetkészítés tanulása

2.1.5.1.

adatkeresés

a szakaszok témájához adatkeresés és az adatok kiírása

A tankönyvéből elolvasott szöveg után következő adatkeresési feladatoknak legalább a felét önállóan meg tudja oldani.

A tankönyvéből elolvasott szöveg után következő adatkeresési feladatokat önállóan meg tudja oldani.

2.1.5.2.

tételmondat

lényeges kijelentések keresése és kiírása a szakaszok témájáról

A tankönyvéből elolvasott szöveg szakaszaiból segítséggel ki tudja emelni a szakaszok témájára vonatkozó lényeges kijelentéseket.

A tankönyvéből elolvasott szöveg szakaszaiból önállóan ki tudja emelni a szakaszok témájára vonatkozó lényeges kijelentéseket.

2.1.6.

szövegreprodukálás

szövegreprodukálás jegyzet alapján

Jegyzet alapján képes a tankönyvéből elolvasott szöveg reprodukálására.

Jegyzet alapján képes a tankönyvéből elolvasott szöveg reprodukálására. Az általa reprodukált szöveg tartalmazza a tankönyvi szöveg lényeges kijelentéseit, valamint legfontosabb adatait.

2.2.

szövegek logikai szempontú elemzése

a szövegek logikai szempontú elemzésének gyakorlása a megértés és a bevésés érdekében

2.2.1.

a felosztandó fogalom

a felosztandó fogalom megnevezése

Segítséggel képes a felosztandó fogalom néhány lényeges jegyének összegyűjtésére s a "fogalomnév" (terminus, szakszó) új mondat- és szövegkörnyezetbe való helyezésére.

Segítséggel képes a felosztandó fogalom lényeges jegyeinek összegyűjtésére. Önállóan képes a "fogalomnevet" (terminus, szakszó) új mondat- és szövegkörnyezetben használni.

2.2.2.

a felosztás tagjai

a felosztás tagjainak megnevezése

Segítséggel képes számbavenni, s egyenként megnevezni a felosztandó fogalom körébe, terjedelmébe tartozó, alárendelt szerepben lévő fogalmakat az azokat jelölő fogalomnevekkel együtt.

Segítséggel képes számbavenni és megnevezni a felosztandó fogalom körébe, terjedelmébe tartozó, alárendelt szerepben lévő fogalmakat az azokat jelölő fogalomnevekkel együtt. A nemfogalomhoz viszonyítva alárendeltnek tekintett fogalmak néhány ismertetőjegyét önállóan képes megkeresni alapján.

2.2.3.

a felosztás alapja

a felosztás alapjának megnevezése

Segítséggel képes megtalálni azt a szempontot, nézőpontot, amely alapján a felosztandó fogalom körébe tartozó "tagok" besorolhatók többféleképpen is.

Segítséggel képes megtalálni azt a szempontot, nézőpontot, amely alapján a felosztandó fogalom körébe tartozó "tagok" besorolhatók többféleképpen is. Maga is képes felosztási, csoportosítási szempontokat önállóan megfogalmazni.

2.2.4.

a legközelebbi nemfogalom és a megkülönböztető jegyek a különböző nyelvi formájú meghatározásokban

a legközelebbi nemfogalom és a megkülönbözető jegyek felismerése különböző nyelvi formájú meghatározásokban

Segítséggel a számára már ismert különböző nyelvi formájú meghatározások elemzésére képes. Jártas a legközelebbi nemfogalom és a megkülönböztető jegyek elkülönítésében és számbavételében.

Segítséggel a számára ismeretlen különböző nyelvi formájú meghatározások elemzésére képes. Jártas a legközelebbi nemfogalom és a megkülönböztető jegyek elkülönítésében és számbavételében.

3.

Különböző műfajú és témájú szövegek

Különböző műfajú és témájú szövegek néma olvasása és feldolgozása

3.1.

ismeretterjesztő szövegek

ismeretterjesztő szövegek (könyvrészletek vagy cikkek) olvasása

3.1.1.

ismeretterjesztő elbeszélések

ismeretterjesztő elbeszélések olvasása, a szerző szubjektív véleményét leíró szövegrészek felismerése

Felismeri az ismeretterjesztő elbeszélő szöveget.

Felismeri az ismeretterjesztő elbeszéléseket. Az ismeretterjesztő elbeszélésekben segítséggel megtalálja a szerző szubjektív véleményét leíró szövegrészeket.

3.1.2.

természettudományos, matematikai és technikai témájú szövegek

témakörök:

a) Állat- és növényfajták leírása

b) Állattenyésztési és növénytermesztési technológiák leírása

c) Földrajzi tárgyú szövegek

d) Néhány háztartási eszköz működésének és elemi javításának, szerelésének leírása

e) Fizikai kísérletek leírása

f)Kémiai kísérletek leírása

g) Matematikai rejtvények és feladványok

természettudományos, matematikai és technikai ismeretterjesztő szövegek olvasása és feldolgozásuk tanulása

Segítséggel felismeri a természettudományos, a matematikai és a technikai tárgyú ismeretterjesztő szövegeket.

Felismeri a természettudományos, a matematikai és a technikai tárgyú ismeretterjesztő szövegeket. Segítséggel fel tudja dolgozni ezeket a szövegeket a tanult szövegfeldolgozási algoritmus alapján.

3.1.3

történelmi tárgyú ismeretterjesztő szövegek

témakörök az európai életmód- és művelődéstörténet köréből:

a) Birodalmak, városok, falvak lakói

b)Vallások, istenek, templomok

c) Kereskedelem, utazások

d) Sport, játékok

e) Lakóházak, lakóépületek

f) Család, gyerek, tanulás

témakörök a magyar politika, életmód- és művelődéstörténet köréből:

a) A magyar nép eredete és vándorlása

b) A honfoglalás

c) Magyarország és a magyar állam korai története

d) Magyarország mint fejlődő európai ország

e) Magyarország Mátyás király uralkodása idején

f) A törökök Magyarországon

történelmi tényeket, adatokat, szómagyarázatokat tartalmazó szövegek olvasása Magyarország és Európa életmód- és művelődéstörténetének tényekre alapozott megismerése érdekében:

a) elbeszélések és leírások olvasása;

b) időrendi táblázatok olvasása;

c) krónikák és mondák olvasása;

d) nyelvemlékek olvasása;

e) útleírások olvasása

Segítséggel felismeri a történelmi tárgyú ismeretterjesztő szövegeket. Segítséggel fel tudja dolgozni ezeket a szövegeket a tanult szövegfeldolgozási algoritmus alapján.

Felismeri a történelmi tárgyú ismeretterjesztő szövegeket. Önállóan fel tudja dolgozni ezeket a szövegeket a tanult szövegfeldolgozási algoritmus alapján.

3.2.

didaktikus szövegek (kérdések és feladatok)

didaktikus szövegek (kérdések és feladatok) elemzésének gyakorlása nem anyanyelvi tankönyvek és munkafüzetek alapján

Képes kérdéseket megfogalmazni egy adott feladatra, gyakorlásra, útmutatás értelmezésére vonatkozóan.

Képes kérdéseket megfogalmazni egy adott feladatra, gyakorlásra, útmutatás értelmezésére vonatkozóan. Kísérletet tesz egy-egy feladat vagy utasítás egyértelmű megfogalmazására és/vagy átfogalmazására, az elvégzendő feladat kivitelezésének pontosságára, valamint a lehetséges címzettek (második személy) előismereteinek hiányosságaira tekintettel.

3.3.

publicisztikai szövegek

témakörök:

a) Gyermekélet

b) Művelődés

c) Egészségügy

d) Termelés, szolgáltatás, kereskedelem

e) Sport

f) Ünnepek

g) A Magyar Köztársaság államközi kapcsolatai, az Országgyűlés munkája

publicisztikai szövegek olvasása folyóiratokból és műfaji elemzésük gyakorlása

3.3.1.

hír

a hír

Hírek olvasása

Felismeri a hírt.

Felismeri a hírt és annak műfaji jellegzetességét.

3.3.2.

hír és tudósítás

a hír és a tudósítás megkülönböztetése a tudósító jelenlétére utaló szövegrészek alapján

Felismeri a hírt. Képes az elolvasott hír helyét, idejét, résztvevőit megjegyezni, továbbá - feladathelyzetben - segítséggel felidézni azokat.

Felismeri a hírt és a tudósítást. Meg tudja különböztetni a hírt és a tudósítást a tudósító jelenlétére utaló szövegrészek alapján. Képes az elolvasott hír, tudósítás helyét, idejét, résztvevőit megjegyezni, továbbá - feladathelyzetben - önállóan felidézni azokat.

3.3.3.

riport:

riportok olvasása, a megkérdezettek felsorolása, személyes vélemény tömör megfogalmazása, a helyszínek felsorolása

Képes az elolvasott riport szereplőinek felsorolására, a helyszínek és időpontok emlékezetben tartására.

Felismeri a riportot. Képes az elolvasott riport szereplőinek felsorolására, a helyszínek és időpontok emlékezetben tartására, valamint a riportalany véleményének felidézésére.

3.3.4.

interjú

interjúk olvasása; az interjúalanyok visszaemlékezéseinek, tapasztalatainak, illetve állásfoglalásainak tömör megfogalmazása

Képes az interjúalany nevének, az előadott élményeinek és állásfoglalásainak tömörítésére.

Felismeri az interjút. Képes az interjúalany nevének, az előadott élményeinek és állásfoglalásainak tömörítésére és kommentálására.

3.3.5.

kritika és recenzió

a kritika és a recenzió megkülönböztetése az ismertető és az értékelő ajánló szövegrészek aránya alapján

Felismeri a könyvismertetést. Segítséggel meg tudja különböztetni a kritikát és a recenziót az ismertető és az értékelő szövegrészek aránya alapján.

Felismeri a könyvismertetést. Meg tudja különböztetni a kritikát és a recenziót az ismertető és az értékelő szövegrészek aránya alapján.

3.3.6.

Interneten elérhető hírek és információk

Interneten elérhető hírek és információk elolvasása.

Internetes híroldalakon való eligazodás.

3.4.

viccek (a csattanó, a komikus hiba és a szóvicc)

viccek olvasása:

a csattanó megkeresése;

a komikus hiba megfogalmazása;

szóviccek értelmezése, alaktani ismeretek aktualizálásával

Felismeri az elolvasott vicc csattanóját, illetve a csattanót előidéző komikus hibát, és adekvát magatartással képes arra reagálni.

Felismeri az elolvasott vicc csattanóját, illetve a csattanót előidéző komikus hibát, és adekvát magatartással képes arra reagálni. Képes a szóviccek értelmezésére alaktani ismeretek aktualizálása révén. Kísérletet tesz az olvasott viccek, szóviccek mintájára hasonlókat szerkeszteni szóban vagy írásban.

III.

ÖNMŰVELÉS

AZ ÖNMŰVELÉS TANULÁSA

1.

Könyv- és könyvtárhasználat

A könyv- és könyvtárhasználat tanulása tanórán az osztály- és iskolakönyvtárban

1.1.

katalógushasználat

a katalógushasználat tanulása

1.1.1.

katalóguskártya adatai:

szerző, cím, kiadás helye, éve, terjedelem, raktári jelzet

a katalóguskártya néhány adatának (szerző, cím, kiadás helye, éve, terjedelem, raktári jelzet) olvasása

Meg tudja keresni és el tudja olvasni a katalóguskártya legfontosabb adatait (szerző, cím, kiadás helye, éve, terjedelem, raktári jelzet).

El tudja készíteni egy könyv rövidített címleírását a katalóguskártya adatai alapján.

1.1.2.

betűrendes katalógus

a betűrendes (szerző és cím szerinti) katalógus használatának gyakorlása

Segítséggel tud könyvet keresni a betűrendes katalógusban.

Önállóan tud könyvet keresni a betűrendes katalógusban.

1.1.3.

a sorozatkatalógus

a sorozatkatalógus használatának gyakorlása

Segítséggel tud könyvet keresni a sorozatkatalógusban.

Önállóan tud könyvet keresni a sorozatkatalógusban.

1.1.4.

szakkatalógus

a szakkatalógus használatának alkalmi gyakorlása

Részt vesz a szakkatalógus használatának gyakorlásában.

Négy-öt általa használt ismeretterjesztő könyvet meg tud keresni segítséggel a szakkatalógusban.

1.1.5.

ETO-főosztályok

az Egyetemes Tizedes Osztályozás főosztályainak megtanulása és gyakorlása, a tantárgyak, valamint az olvasott könyvek, cikkek alkalmankénti besorolása révén

Az ETO-főosztályai közül ismer legalább hármat, négyet.

Fel tudja sorolni az ETO-főosztályokat.

11.6.

Számítógépes katalógus

Ismerkedés a számítógépes katalóguskártya használatával

Segítséggel használja a számítógépes katalóguskártyát

Kevés segítséggel használja a számítógépes katalóguskártyát

1.2.

szótár- és lexikonhasználat

szótár- és lexikonhasználat tanulása

1.2.1.

Magyar értelmező kéziszótár

a Magyar értelmező kéziszótár használatának gyakorlása: a címszavak első és második jelentése, valamint a rövidítések és jelek alkalmi megfejtése

Az élőfej segítségével szavakat tud keresni a Magyar értelmező kéziszótárban.

Szavakat tud keresni a Magyar értelmező kéziszótárban.

1.2.2.

Helyesírási tanácsadó szótár

a Helyesírási tanácsadó szótár használatának gyakorlása

Az élőfej segítségével szavakat tud keresni a Helyesírási tanácsadó szótárban.

Szavakat tud keresni a Helyesírási tanácsadó szótárban.

1.2.3.

szakszótárak (néprajzi, etimológiai, irodalmi, természettudományos)

szakszótárak (néprajzi, etimológiai, irodalmi, természettudományos) használatának tanulása: szócikkek olvasása, rövidítések és jelek megfejtése

Segítséggel szócikket tud keresni szakszótárakból.

Önállóan tud szócikket keresni szakszótárakból. Tudja, hogy hol nézhet utána a szakszótárakban szereplő rövidítések feloldásának.

1.3.

könyv- és sajtóismeret

a könyv- és sajtóismeret tanulása

1.3.1.

tartalomjegyzék és fülszöveg

könyvek tartalomjegyzékének és fülszövegének olvasása

Használni tudja a könyvek, folyóiratok tartalomjegyzékét.

Használni tudja a könyvek, folyóiratok tartalomjegyzékét. Egy adott könyv tartalomjegyzékéből ki tudja választani a főbb fejezetcímeket. Észreveszi és meg tudja fogalmazni, hogy a könyv fülszövege mire utal, mit emel ki a tartalomjegyzékből.

1.3.2.

tárgymutató, névmutató, időrendi tábla, képes melléklet

könyvekben levő tárgymutató, névmutató, időrendi tábla, képes melléklet olvasása

Felismeri és meg tudja nevezni egy adott könyv tárgymutatóját, névmutatóját, a könyvben szereplő időrendi táblát és képes mellékletet.

Használni tudja egy adott könyv tárgymutatóját, illetve névmutatóját. Tudja, mire való a könyvben szereplő időrendi tábla és képes melléklet.

1.3.3.

újságok, folyóiratok rovatai

újságok, folyóiratok olvasása és néhány rovatuk megismerése

Meg tud nevezni legalább 10 újságcímet, folyóiratcímet.

Ismer legalább 10 újságot, folyóiratot. Meg tud nevezni és meg tud keresni bennük néhány rovatot.

1.3.4.

impresszum, lapkiadás, lapterjesztés

az újságok impresszumában szereplő néhány adat (a laptulajdonos és a kiadó, a főszerkesztő és a szerkesztők, a szerkesztőség postacíme, a nyomda neve, a terjesztő neve) olvasása;

a lapkiadás és lapterjesztés folyamatának megismerése, ismeretterjesztő szöveg olvasásával

Segítséggel fel tudja sorolni egy adott újság impresszumában szereplő legfontosabb adatokat.

Ismeri és fel tudja idézni legalább három újság impresszumának legfontosabb adatait. A témáról olvasott ismeretterjesztő szöveg feldolgozása után be tudja mutatni társainak a lapkiadás és a lapterjesztés főbb munkafázisait.

2.

Rádió- és televízióhasználat

A rádió és televízió használatának tanulása

2.1.

műsorfolyam, műsor

a műsorfolyam és az egyes műsorok néhány jellemzőjének megnevezése a műsorokról való beszélgetések révén

2.1.1.

műsorok időviszonyai

az időviszonyok elemzése: a műsornézés és a műsorkészítés idejének, ill. a műsor által bemutatott időnek a megnevezése: élő adás, “konzerv” műsor

Képes a látott és a megtekintésre kiszemelt műsorok időviszonyainak felismerésére.

Képes a látott és a megtekintésre kiszemelt műsorok időviszonyainak felismerésére. Szóban és írásban rövid ajánlást tud készíteni néhány műsortípusról.

2.1.2.

térviszonyok

a térviszonyok elemzése: a műsorkészítés helyszínének, ill. a műsor által bemutatott helyszínnek a megnevezése: helyszíni közvetítés, stúdiófelvétel

Tudatos tapasztalatszerzés révén meg tudja különböztetni a helyszíni közvetítést a stúdiófelvételtől.

Tudatos tapasztalatszerzés révén meg tudja különböztetni a helyszíni közvetítést a stúdiófelvételtől. Mimetikus játék keretében - a látott és szerzett élmények alapján - különböző tévés és rádiós munkaszerepekbe képes illeszkedni.

2.1.3.

valóság és fikció

a valóság és a fikció megkülönböztetése: dokumentumműsor, szerkesztett műsor, megírt műsor

Képes felismerni egy adott műsort a valóság és a fikció szempontjából.

Képes felismerni egy adott műsort a valóság és a fikció szempontjából.

A műsorról meg tudja állapítani, hogy dokumentumműsor, szerkesztett műsor avagy megírt műsor-e.

2.1.4.

hang és kép viszonya

a hang (szöveg, zene, zörej) és kép viszonyának elemzése tv-műsorokban: a kiegészítő szerep és az uralkodó szerep megnevezése

Képes észrevenni és megnevezni a hang és a kép egymásra utaló, egymást kiegészítő, felerősítő szerepét a látott tévéműsorban.

Képes észrevenni és megnevezni a hang és a kép egymásra utaló, egymást kiegészítő, felerősítő szerepét a látott tévéműsorban. A megfigyelés során szerzett élményeiről képes néhány mondatos leíró szöveget alkotni megjelölt második személy vagy kisebb csoport számára.

2.1.5.

műsorok műfaja, funkciója;

hírek, tudósítások, riportok, interjúk, ajánlóműsorok, ismeretterjesztő műsorok, a nézőkkel és a hallgatókkal való kapcsolattartást szolgáló műsorok, rejtvény- és vetélkedőműsorok

műsorok elemzése műfajuk, ill. szerepük szerint

Segítséggel felismeri a rádió- és a televízióműsorok közül a híreket, a tudósításokat, a riportokat, az interjúkat, az ajánlóműsorokat, az ismeretterjesztő műsorokat, a nézőkkel és a hallgatókkal való kapcsolattartást szolgáló műsorokat, valamint a rejtvény- és vetélkedőműsorokat.

Felismeri és meg tudja nevezni a rádió- és a televízióműsorok közül a híreket, a tudósításokat, a riportokat, az interjúkat, az ajánlóműsorokat, az ismeretterjesztő műsorokat, a nézőkkel és a hallgatókkal való kapcsolattartást szolgáló műsorokat, valamint a rejtvény- és vetélkedőműsorokat.

2.2.

műsorok szubjektív értékelése

szubjektív értékelés megfogalmazása a műsorokról való beszélgetés közben

2.1.1.

értékelés a téma iránti érdeklődés alapján

értékelés tanulása a téma iránti érdeklődés alapján (érdekel - nem érdekel)

Képes saját és mások érdeklődését megnevezni a tévében látott, rádióban hallott műsorok alapján.

Képes saját és mások érdeklődését megnevezni a tévében látott, rádióban hallott műsorok alapján. A szerzett tapasztalatok és élmények alapján el tud különíteni néhány néző-, illetve hallgatótípust.

2.2.2.

értékelés a műsorban közvetítettek újszerűsége, élményszerűsége, fontossága alapján

értékelés tanulása a műsorban közvetítettek újszerűsége, élményszerűsége, fontossága alapján(pl. érdekes, izgalmas, tanulságos - ill. nem az)

Képes a különböző látott, illetve hallott műsorok rangsorolására az újszerűség, az élményszerűség és a fontosság alapján.

Képes a különböző látott, illetve hallott műsorok rangsorolására az újszerűség, az élményszerűség és a fontosság alapján. Erről szóban képes beszámolni szűkebb környezetének.

2.2.3.

értékelés a műsorban közvetítettek megértése alapján

értékelés tanulása a műsorban közvetítettek megértése alapján(értem - bizonyos részleteit nem értem)

Képes a különböző látott, illetve hallott műsorok rangsorolására a megértés élménye és a megértés ténye alapján.

Képes a különböző látott, illetve hallott műsorok rangsorolására a megértés élménye és a megértés ténye alapján. Ajánlásokat képes megfogalmazni különböző életkorokra, nemekre tekintettel.

2.3.

nyelvi-kommunikációs képességek és a műsorok

műsorok megnézése, ill. meghallgatása a nyelvi-kommunikációs képességek fejlesztése érdekében

2.3.1.

ismeretterjesztő műsorok témája, résztémái

ismeretterjesztő műsorok témájának, résztémájának megfogalmazása, néhány megjegyzett újszerű ismeret reprodukálása

Képes megkülönböztetni és felsorolni azokat az ismereteket, amelyeket ismeretterjesztő műsorokból szerzett, azoktól, amelyeket könyvből vagy iskolában tanult.

Képes megkülönböztetni és felsorolni azokat az ismereteket, amelyeket ismeretterjesztő műsorokból szerzett, azoktól, amelyeket könyvből vagy iskolában tanult. Tapasztalatai és élményei alapján ismeretterjesztő műsor ajánlására képes.

2.3.2.

tévéműsorok stáblistája

tévéműsorok stáblistájának olvasása

Érdeklődést mutat a tévéműsorok stáblistájában szereplő foglalkozások, munkakörök iránt.

Érdeklődést mutat a tévéműsorok stáblistájában szereplő foglalkozások, munkakörök iránt. Pontosabb megismerésük érdekében megosztja elképzeléseit társaival. Az elképzelések helyességének ellenőrzése végett képes ismeretterjesztő irodalmat felkutatni.

2.3.3.

gyerekeknek szóló rejtvények, feladatok

gyerekeknek szóló rejtvények, feladatok megoldása és beküldése

Ismeri azokat a műsorokat, amelyek gyerekeknek szóló rejtvényeket, játékokat közvetítenek.

Ismeri azokat a műsorokat, amelyek gyerekeknek szóló rejtvényeket, játékokat közvetítenek. Kész rejtvények megfejtésére, játékokban való közreműködésre akár az országos, akár a helyi médiában.

2.4.

rádió- és televízóújságok

rádió- és televízióújság olvasása

2.4.1.

műsorkeresés

Rádió és televízióműsorok

a műsorkeresés gyakorlása

Rádió- és televízióműsorok olvasása műsorújságokban és az interneten

Képes egy számára kijelölt témához műsorokat keresni a médiahordozókban.

Képes egy számára kijelölt témához a médiahordozókban műsorokat keresni, műsorajánlásokat megfogalmazni szűkebb környezete számára.

2.4.2.

műsorelőzetesek és -kritikák

műsorelőzetesek és műsorkritikák olvasása

Felismeri a különbségeket a műsorelőzetes (ajánlás) és a műsorkritika között.

Felismeri a különbségeket a műsorelőzetes (ajánlás) és a műsorkritika között. Ismeri és megjegyzi egy-két tévéelőzetest valamint tévékritikát író személy nevét.

3.

A lakóhely művelődési intézményei

Látogatások a lakóhely művelődési intézményeiben

3.1.

plakátok

plakátok olvasása

Képes plakátokat felismerni és megkülönböztetni a témájuk szerint.

Képes plakátokat felismerni és megkülönböztetni a témájuk szerint. Maga is tud különböző témájú plakátokat tervezni.

B/

ÍRÁS, HELYESÍRÁS, ANYANYELVISMERET

ÍRÁS, HELYESÍRÁS, ANYANYELVISMERET TANULÁSA

I.

HELYESÍRÁS ÉS ÍRÁS

HELYESÍRÁS ÉS ÍRÁS EGYÜTTES GYAKORLÁSA

1.

Íráscentrikus helyesírásgyakorlás, írástempó és lendületfejlesztés

Íráscentrikus helyesírás-gyakorlás szavakon, mondatokon és szövegeken az írástempó és -lendület fejlesztése végett

a gyakorlás sorrendje:

a) az alsó és felső ívelésű elemekből álló betűcsoportok nehezebb kapcsolási változatainak gyakorlása múlt időt, feltételes módot tartalmazó szavakon

b) felső hurkolású elemekből álló betűcsoportok írása a melléknévfokozás (jobbak, hosszabb) és az l tövű igék felszólító módjainak gyakorlása érdekében (állj, élj)

c) körelemet tartalmazó betűk kapcsoltatása l, t betűkkel a részleges hasonulás (vágtam), a teljes hasonulás (adtuk), az összeolvadás (látja, tudják) és a múlt idő gyakorlása érdekében

d) körelemet tartalmazó betűk kapcsoltatásával a felszólító mód, ill. az összeolvadás helyesírásának gyakorlása (pl. tudd, mondj)

e) horogvonallal kapcsolódó betűk írása a teljes hasonulás gyakorlása érdekében (pl. vérrel, révvel)

f) az f és k betűket tartalmazó szavak írásával a teljes hasonulás helyesírásának gyakorlása (székkel, rőffel)

g) alsó hurkolású betűket tartalmazó szavak írása a felszólító mód, a teljes hasonulás és az összeolvadás helyesírásának gyakorlása érdekében (pl. lőj, fújj, folyjon, jéggel, asszonnyal stb.)

h) s és z, dz, dzs betűket tartalmazó szavak írása a felszólító mód és a teljes hasonulás helyesírásának gyakorlása érdekében (nézz, fogóddzon, olvass)

i) d, l, n, t, s, sz, z tövű igék írása a hasonulás és az összeolvadás helyesírásának gyakorlása érdekében (kenj, ülj, fuss)

j) ly-t tartalmazó szavak helyesírásának gyakorlása

k) a kis és nagy g, w, x, y, betűk alakításának és kapcsolásának gyakorlása tulajdonneveken a névkincs bővítése érdekében (pl. Wesselényi)

l) nagy C, Cs, G, Gy, O, Ó, Ö, Ő kezdetű szavak írása a tulajdonnevek helyesírása és a névkincs bővítése érdekében

Tiszta, rendes a füzete.

1 perc alatt legalább 15 betűt le tud másolni.

10 szóból álló szöveg másolásakor vagy tollbamondásakor ötnél kevesebb hibája van. Ha megmutatják a hibákat, ki tudja javítani őket. A betűi alakja felismerhető, az írása olvasható.

Szabályos betűket ír, és helyesen kapcsolja őket. Egy perc alatt legalább 25 betűt tud lemásolni. 11 szónyi mondat másolásakor vagy tollbamondásakor nincs az írásában betűbetoldás, betűtévesztés, betűcsere, szókihagyás.

m) nagy U, Ü, V kezdetű szavak írása a tulajdonnevek helyesírása és a névkincs bővítése érdekében

n) nagy I, J, H, K kezdetű szavak írása a tulajdonnevek helyesírása és a névkincs bővítése érdekében

o) nagy T, Ty, F kezdetű szavak írása a tulajdonnevek helyesírása és a névkincs bővítése érdekében

ö) nagy P, B, R kezdetű szavak írása a tulajdonnevek helyesírása és a névkincs bővítése érdekében

p) nagy E, É kezdetű szavak írása a tulajdonnevek helyesírása és a névkincs bővítése érdekében

q) nagy N, Ny, M kezdetű szavak írása a tulajdonnevek helyesírása és a névkincs bővítése érdekében

r) nagy A, Á kezdetű szavak írása a tulajdonnevek helyesírása és a névkincs bővítése érdekében

s) nagy S, Sz, kezdetű szavak írása a tulajdonnevek helyesírása és a névkincs bővítése érdekében

t) nagy Z, Zs kezdetű szavak írása a tulajdonnevek helyesírása és a névkincs bővítése érdekében

u) nagy L, Ly, D kezdetű szavak írása a tulajdonnevek helyesírása és a névkincs bővítése érdekében

2.

Írástempó- és lendületfejlesztés

Az írástempó és íráslendület fejlesztése következtetések írásának gyakorlásával

2.1.

zárótétel

a felső- és alsótétel ismeretében a zárótétel leírása

Megadott felső- és alsótétel ismeretében - segítséggel - képes a zárótétel megfogalmazására és önálló leírására.

Megadott felső- és alsótétel ismeretében önállóan képes a zárótétel megfogalmazására és leírására.

2.2.

alsótétel

a felső- és zárótétel ismeretében a hiányzó alsótétel leírása

Megadott felső- és zárótétel ismeretében - segítséggel - képes a alsótétel megfogalmazására és önálló leírására.

Megadott felső- és zárótétel ismeretében önállóan képes az alsótétel megfogalmazására és leírására.

2.3.

felsőtétel

az alsó- és zárótétel ismeretében a hiányzó felsőtétel leírása

Megadott alsó- és zárótétel ismeretében - segítséggel - képes a felsőtétel megfogalmazására és önálló leírására.

Megadott alsó- és zárótétel ismeretében önállóan képes a felsőtétel megfogalmazására és leírására.

2.4.

mondatvariálás

adott - rendezetlen - szóhalmazból kommunikációs szempontból érvényes, lehetséges mondatok alkotása

Adott - rendezetlen - szóhalmazból segítséggel kommunikációs szempontból érvényes, lehetséges mondatokat képes variálni.

Adott - rendezetlen - szóhalmazból kommunikációs szempontból érvényes, lehetséges mondatokat képes variálni önállóan.

3.

Különírás, egybeírás, keltezés, rövidítés, mondattagolás

A különírás és egybeírás, a keltezés, a rövidítés, valamint a mondattagolás gyakorlása

3.1.

szóösszetétel, szókapcsolat,

a szóösszetétel és szókapcsolatok, helyesírásának gyakorlása

Kis segítséggel hibátlanul jelöli az és a névutós szerkezetek egybe- és különírását.

Minden esetben hibátlanul jelöli és a névutós szerkezetek egy-be- és különírását.

3.2.

keltezés

a keltezés valamennyi - helyesírásilag szabályozott - esetének gyakorlása

Kis segítséggel hibátlanul tudja írni a keltezést.

A keltezés valamennyi - helyesírásilag szabályozott - esetét hibátlanul le tudja írni.

3.3.

rövidítés, mozaikszók

a rövidítések és a mozaikszók helyesírásának gyakorlása

Különbséget tud tenni az állandó és az alkalmi rövidítés között. Segítséggel az elkövetett rövidítési hibáit javítani tudja. Szintén segítséggel hibátlanul le tudja írni a közismert mozaikszókat.

Nem vét hibát az állandó rövidítések és a közismert mozaikszók helyesírásában.

3.4.

mondattagolás

a mondattagolás helyesírásának gyakorlása

3.4.1.

mellérendelő összetett mondatok

mellérendelő összetett mondatok tagmondathatárainak jelölése a predikatív szerkezetek megállapításával

Segítséggel jelölni tudja a mellérendelő összetett mondatok tagmondathatárait.

Önállóan tudja jelölni - a predikatív szerkezet megállapításával - a mellérendelő összetett mondatok tagmondathatárait.

3.4.2.

alárendelő összetett mondatok

alárendelő összetett mondatok tagmondathatárainak jelölése

Segítséggel jelölni tudja az alárendelő összetett mondatok tagmondathatárait.

Önállóan tudja jelölni az alárendelő összetett mondatok tagmondathatárait.

3.4.3.

halmozott mondatrészek

halmozott mondatrészek helyesírásának gyakorlása

Segítséggel helyesen írja le a halmozott mondatrészeket.

Helyesen írja le a halmozott mondatrészeket.

4.

Helyesírási hibák javítása

Helyesírási hibák javításának tanulása

4.1.

időtartam-jelölési hibák

időtartam-jelölési hibák javítása

Saját és más időtartam-jelölési hibáit tanítói segítséggel ki tudja javítani.

Saját és más időtartam-jelölési hibáit önállóan ki tudja javítani.

4.2.

j hang hibás jelölése

a j hang hibás jelölésének javítása

Saját és más j hang jelölési hibáit tanítói segítséggel ki tudja javítani.

Saját és más j hang jelölési hibáit önállóan ki tudja javítani.

4.3.

tulajdonnevek hibás írása

a tulajdonnevek hibás írásának javítása

Saját és más tulajdonnév jelölési hibáit önállóan ki tudja javítani.

Saját és más tulajdonnév jelölési hibáit önállóan ki tudja javítani. A hibázás okát indokolni tudja.

4.4.

összeolvadás, hasonulás hibás jelölése

az összeolvadás és a hasonulás hibás jelölésének javítása

Saját és más írásmunkájában az összeolvadás és a hasonulás hibás jelölését tanítói segítséggel ki tudja javítani.

Saját és más írásmunkájában az összeolvadás és a hasonulás hibás jelölését önállóan ki tudja javítani.

4.5

szóösszetétel hibás jelölése

szóösszetételek hibás jelölésének javítása

Saját és más írásmunkájában a szóösszetételek hibás jelölését tanítói segítséggel ki tudja javítani.

Saját és más írásmunkájában a szóösszetételek hibás jelölését önállóan ki tudja javítani.

4.6..

mondattagolási hibák

mondattagolási hibák javítása

Saját és más írásmunkájában a mondattagolási hibákat tanítói segítséggel ki tudja javítani.

Saját és más írásmunkájában a mondattagolási hibákat önállóan ki tudja javítani.

4.7.

hibás mondatkezdés és -zárás

hibás mondatkezdés és -zárás javítása

Saját és más írásmunkájában a mondatkezdési és -zárási hibákat tanítói segítséggel ki tudja javítani.

Saját és más írásmunkájában a mondatkezdési és -zárási hibákat önállóan ki tudja javítani.

4.8.

hibás elválasztás

hibás elválasztás javítása

Saját és más írásmunkájában az elválasztási hibákat tanítói segítséggel ki tudja javítani.

Saját és más írásmunkájában az elválasztási hibákat önállóan ki tudja javítani.

II.

ANYANYELVI ISMERETEK

ANYANYELVI ISMERETEK TANULÁSA

1.

Mondattani ismeretek

Mondattani ismeretek tanulása

1.1.

egyszerű mondat

az egyszerű mondat elemzése

Segítséggel el tudja különíteni az egyszerű mondatot az összetett mondattól.

El tudja különíteni az egyszerű mondatot az összetett mondattól.

1.1.1.

tagolt és tagolatlan mondat

a tagolt és tagolatlan mondatok felismerésének gyakorlása

Segítséggel felismeri és meg tudja nevezni a tagolt és tagolatlan mondatokat.

Önállóan felismeri és meg tudja nevezni a tagolt és tagolatlan mondatokat.

1.1.2.

szórend és szórendvariálás

a szórend és a szórendvariálás megismerése és gyakorlása

Felismeri és meg tudja nevezni a mondatrészeket. A mondatokat a hangsúly- és szünetjeleknek megfelelően képes megszólaltatni. Segítséggel képes a mondatok szórendjét a lehetséges - vagy elképzelt - kontextushoz igazítani.

Felismeri és meg tudja nevezni a mondatrészeket. A mondatokat a hangsúly- és szünetjeleknek megfelelően képes megszólaltatni. Maga is képes a mondatok lehetséges hangsúly- és szünetviszonyát jelölni. Ezen ismeretei és képességei alapján önállóan képes a mondatok szórendjét a lehetséges - vagy elképzelt - kontextushoz igazítani.

2.

Szókincstani, frazeológiai, jelentéstani ismeretek

A szókincstani, frazeológiai és jelentéstani ismeretek tanulása

2.1.

a szókincs nagysága,

egyéni szó- és névkincs

a szókincs nagysága;

az egyéni szó- és névkincs elemeinek megismerése

Érti a szókincs fogalom jelentését. Példákat tud sorolni arra vonatkozóan, hogy egyéni szókincsében melyek azok a szavak, amelyeket leggyakrabban használ.

Tudja, hogy az egyéni szókincs aktív és passzív elemekből áll, s azt is, hogy a szókincs tartalmazhat tájszavakat és szakszavakat egyaránt. Értelmező szótárak böngészése révén törekszik egyéni szókincse bővítésére.

2.2.

a szókincs rétegződése: táj- és szakszókincs

a szókincs rétegződésének (táj- és szakszókincs) megismerése

2.2.1.

hangtani és alaktani összehasonlítások

hangtani és alaktani összehasonlítások végzése különböző nyelvjárási területekről a nyelvjárás helyes megítélése érdekében; a nyelvjárás és a köznyelvi norma

Segítséggel össze tud hasonlítani két megadott nyelvjárási területről származó, azonos jelentésű szavakat hangtani és alaktani szempontból. Négy-öt tájszónak fel tudja idézni a köznyelvi alakját.

Önállóan össze tud hasonlítani két megadott nyelvjárási területről származó, azonos jelentésű szavakat hangtani és alaktani szempontból. Tíz-tizenöt tájszónak fel tudja idézni a köznyelvi alakját.

2.2.2.

szakszókincs, táj- és szakszótárak

a szakszókincs felismerése az egyéni szókincsben, szövegekben; táj- és szakszótárak megismerése

Érti a szakszókincs fogalom jelentését. Segítséggel össze tud gyűjteni négy-öt - szülei foglalkozására jellemző - szakszót.

Önállóan össze tudja gyűjteni szülei (tanítója) foglalkozásának jellegzetes szakszavait. Ismer egy-egy táj- és szakszótárat.

2.3.

szólás, szóláshasonlat, közmondás

szólások, szóláshasonlatok, közmondások nyelvünkben, megfejtésük gyakorlása, frazeológiai magyarázó szótárak segítségével néhány szólás értelmezése

Fel tud idézni legalább öt-öt szólást, szóláshasonlatot és közmondást.

Fel tud idézni legalább tíz-tizenöt szólást, szóláshasonlatot és közmondást. Két-három szólás értelmezését önállóan el tudja végezni frazeológiai magyarázó szótárat használva.

2.4.

szójelentéstan

szójelentéstani ismeretek tanulása

2.4.1.

a szó alakja és jelentése:

azonos alak, egy jelentés és több jelentés

a szó alakjának és jelentésének megismerése

Segítséggel el tudja mondani, hogy mit jelent a szó alakja és mit a jelentése. Fel tud idézni néhány azonos alakú, egy- és többjelentésű szót.

Tudja, mit jelent a szó alakja és mit a jelentése. Feladathelyzetben felismeri és meg tudja nevezni az azonos alakú, az egyjelentésű és a többjelentésű szavakat.

2.4.2.

szinonimák

a szinonimák felismerése és keresése értelmező szótárakban

Kis segítséggel meg tudja keresni megadott szavak szinonimáit a Magyar értelmező kéziszótárban.

Önállóan meg tudja keresni megadott szavak szinonimáit a Magyar értelmező kéziszótárban.

2.5.

szóalkotás

a szóalkotás megismerése és gyakorlása

2.5.1.

ige- és névszóképzés

az ige- és a névszóképzés megismerése és gyakorlása

Segítséggel képes igét és névszót képezni.

Önállóan képes igét és névszót képezni.

2.5.2.

az összetett szó keletkezése

az összetett szó keletkezésének megismerése és alkotásának gyakorlása

Segítséggel képes összetett szót alkotni.

Önállóan képes összetett szót alkotni.

3.

Szófajok

Szófajtani ismeretek tanulása

3.1.

névszók

a névszók tanulása

3.1.1.

köznév

a köznevek megismerése és helyesírásuk gyakorlása

Tudja, hogy a főnevek egyik csoportja a köznév. Felismeri névszók halmazában a közneveket.

Képes megkülönböztetni a köznevet a tulajdonnévtől. Felismeri és meg tudja nevezni tetszőleges szavak halmazában a köznevet.

3.1.2.

tulajdonnév

a tulajdonnevek megismerése és helyesírásuk gyakorlása

Tudja, hogy a főnevek egyik csoportja a tulajdonnév. Felismeri névszók halmazában a tulajdonneveket.

Képes megkülönböztetni a tulajdonnevet a köznévtől. Felismeri és meg tudja nevezni tetszőleges szavak halmazában a tulajdonnevet.

3.1.3.

számnév

a számnév megismerése, a sorszámnév helyesírásának gyakorlása

Felismeri névszók halmazában a számneveket. Segítséggel helyesen jelöli a sorszámnevet.

Felismeri és meg tudja nevezni tetszőleges szavak halmazában a számneveket. Helyesen jelöli a sorszámneveket.

3.1.4.

melléknév

a melléknév megismerése, a tulajdonnévből képzett melléknevek helyesírásának gyakorlása

Tudja, hogy a melléknevek tulajdonságot kifejező szavak. Felismeri névszók halmazában a mellékneveket.

Felismeri és meg tudja nevezni tetszőleges szavak halmazában a mellékneveket. Helyesen jelöli a tulajdonnévből képzett mellékneveket.

3.2.

névmás

a névmások megismerése

3.2.1.

személyes névmás

a személyes névmások kommunikációs szerepének megismerése;

a személyes névmások szövegbeli szerepének tisztázása;

a tiszteletadás helyesírási vonatkozásának megismerése és gyakorlása

Segítséggel felismeri névszók halmazában a személyes névmást. Párbeszédes szövegben - segítséggel - helyettesíteni tudja a tulajdonneveket személyes névmásokkal és fordítva.

Felismeri és meg tudja nevezni tetszőleges szavak halmazában a személyes névmást. Párbeszédes szövegben önállóan helyettesíteni tudja a tulajdonneveket személyes névmásokkal és fordítva.

3.2.2.

mutató és vonatkozó névmás a szövegben

a mutató névmás és a vonatkozó névmás megismerése, szövegbeni szerepük tisztázása

Segítséggel felismeri névszók halmazában a mutató névmást és a vonatkozó névmást.

Párbeszédes szövegben - segítséggel - helyettesíteni tudja a megfelelő szavakat mutató és vonatkozó névmásokkal és fordítva.

Felismeri és meg tudja nevezni tetszőleges szavak halmazában a mutató névmást és a vonatkozó névmást. Párbeszédes szövegben önállóan helyettesíteni tudja a megfelelő szavakat mutató és vonatkozó névmásokkal és fordítva.

3.2.3.

kérdő névmás

a kérdő névmás megismerése

Segítséggel felismeri névszók halmazában a kérdő névmást. Párbeszédes szövegben - segítséggel - helyettesíteni tudja a megfelelő szavakat kérdő névmásokkal és fordítva.

Felismeri és meg tudja nevezni tetszőleges szavak halmazában a kérdő névmást. Párbeszédes szövegben önállóan helyettesíteni tudja a megfelelő szavakat kérdő névmásokkal és fordítva.

3.3.

igék és igenevek

az igék, az igenevek azonosságának és különbözőségének felismerése, helyesírásuk gyakorlása

3.3.1.

igeidők a szövegben

igeidők szövegbeni szerepének tisztázása: az esemény, a történés idejének felismerése

Segítséggel felismeri egy elhangzó vagy elolvasott szövegben az esemény, a történés idejét.

Elhangzó vagy elolvasott szövegben önállóan felismeri és meg tudja nevezni az esemény, a történés idejét.

3.3.2.

igemódok a szövegben

igemódok a szövegben: a beszélő és a hallgató viszonyának felismerése

Segítséggel felismeri egy adott szövegben a beszélő és a hallgató viszonyát.

Adott szövegben a felismeri és meg tudja nevezni a beszélő és a hallgató viszonyát.

4.

Szófajok, szószerkezetek a mondatban; ragozástani és jelezéstani ismeretek

A szófajok, szószerkezetek felismerése a mondatban, elemzésükhöz szükséges ragozástani és jelezéstani ismeretek tanulása

4.1.

predikatív és tárgyas szerkezet

a predikatív szerkezet és a tárgyas szerkezet felismerése

4.1.1.

személyre, számra utalás

személyre és számra utalás; személy és szám felismerése kommunikációs helyzetben

Egyszerű mondatokban önállóan felismeri a predikatív szószerkezetet, segítséggel pedig a tárgyas szószerkezetet. Kommunikációs helyzetben - segítséggel - felismeri a személyre és a számra történő utalást.

Egyszerű mondatokban önállóan felismeri a predikatív szószerkezetet és a tárgyas szószerkezetet. Összetett mondatokban is megtalálja a predikatív szószerkezetet. Kommunikációs helyzetben felismeri és meg tudja nevezni a személyre és a számra történő utalást.

4.1.2.

időbeliség és modalitás

az időbeliség és a modalitás kifejezésének gyakorlása

Minta alapján ki tudja fejezni az időbeliséget és a modalitást.

Ki tudja önállóan fejezni az időbeliséget és a modalitást többféle változatban is.

4.1.3.

többesjel

a többségre utalás, a többesjel felismerése főneveken

Felismeri kommunikációs helyzetben a többségre utalást. Főneveken segítséggel jelölni tudja a többesjelet.

Biztonsággal felismeri kommunikációs helyzetben a többségre utalást. Főneveken jelölni tudja a többesjelet.

4.1.4.

tárgyas személyrag, tárgyrag

a tárgyas személyrag és a tárgyrag megismerése

Segítséggel különbséget tud tenni a tárgyas személyrag és a tárgyrag között.

Tudja, hogy a tárgyas személyrag az igei állítmány után áll és utal a határozott tárgyra. Különbséget tud tenni a tárgyas személyrag és a tárgyrag között.

4.1.5.

igekötő

az igekötő jelentésmódosító szerepének felismerése

Segítséggel felismeri az igekötő jelentésmódosító szerepét.

Példákkal tudja alátámasztani, hogy az igekötő módosítja a hozzá tartozó ige jelentését.

4.2.

határozós szerkezet

a határozós szerkezet felismerése

4.2.1.

helyre, időre, módra, állapotra, eszközre, társra utalás ragokkal, névutókkal

helyre, időre, módra, állapotra, eszközre és társra utalás felismerése ragokkal, névutókkal

Felismeri és meg tudja nevezni a helyre és időre történő utalást határozós szószerkezetekben. Segítséggel ragokkal és névutókkal maga is képes ilyen utalásokat létrehozni.

Biztonsággal felismeri és meg tudja nevezni a helyre, időre, módra, állapotra, eszközre és társra történő utalást határozós szószerkezetekben. Ragokkal és névutókkal önállóan képes ilyen utalásokat létrehozni.

4.2.2.

helyre, időre, módra, állapotra, eszközre és társra utalás határozókkal

helyre, időre, módra, állapotra, eszközre és társra utalás felismerése határozókkal

Felismeri és meg tudja nevezni a helyre és időre történő utalást határozós szószerkezetekben. Segítséggel határozókkal maga is képes ilyen utalásokat létrehozni.

Biztonsággal felismeri és meg tudja nevezni a helyre, időre, módra, állapotra, eszközre és társra történő utalást határozós szószerkezetekben. Határozókkal önállóan képes ilyen utalásokat létrehozni.

4.3.

jelző szerkezet

a jelzős szerkezet felismerése

4.3.1.

minőség- és mennyiségjelzős szerkezet, értelmező jelző; melléknévfokozás

minőség- és mennyiségjelzős szerkezet, az értelmező; a melléknév fokozása; a melléknévképző

Egyszerű mondatokban segítséggel felismeri a minőség- és a mennyiségjelzős szószerkezetet.

Egyszerű mondatokban önállóan felismeri a minőség- és a mennyiségjelzős szószerkezetet.

4.3.2.

a birtoklás kifejezése, a birtok többségére utalás

a birtoklás kifejezése: birtokos személyragozás (-jelzés); a birtokot jelölő szó ragja (-nak, -nek); a birtokjel (-é); a birtokos névmás; a birtok többségére utalás

Egyszerű mondatokban segítséggel felismeri a birtokosjelzős szószerkezetet.

Egyszerű mondatokban önállóan felismeri a birtokosjelzős szószerkezetet.

5.

Hangtani ismeretek

A hangtani ismeretek tanulása a helyesejtés, a helyesírás tanulása, valamint a nyelvjárások hangtani jelenségeinek megértése érdekében

5.1.

magánhangzók a nyelv függőleges irányú mozgása szempontjából

a magánhangzók felismerése a nyelv függőleges irányú mozgása szempontjából

Segítséggel meg tudja különböztetni egymástól a zárt, a félig zárt és a nyílt magánhangzókat. Ezeket a magánhangzókat - minta alapján - pontos artikulációval ki tudja ejteni.

Felismeri és meg tudja különböztetni egymástól a zárt, a félig zárt és a nyílt magánhangzókat. Ezeket a magánhangzókat pontos artikulációval ki tudja ejteni.

5.2.

mássalhangzók képzésmódja; zöngésség és zöngétlenség

a mássalhangzók felismerése és megnevezése a képzésmód és a zöngésség alapján

5.2.1.

zárhang

zárhangok felismerése és megnevezése

Felismeri és segítséggel fel tudja sorolni a zárhangokat.

Felismeri és önállóan fel tudja sorolni a zárhangokat.

5.2.2.

pergőhang

pergőhangok felismerése és megnevezése

Felismeri és segítséggel fel tudja sorolni a pergőhangokat.

Felismeri és önállóan fel tudja sorolni a pergőhangokat.

5.2.3.

réshang

réshangok felismerése és megnevezése

Felismeri és segítséggel fel tudja sorolni a réshangokat.

Felismeri és önállóan fel tudja sorolni a réshangokat.

5.2.4.

zár-réshangok

zár-réshangok felismerése és megnevezése

Felismeri és segítséggel fel tudja sorolni a zár-réshangokat.

Felismeri és önállóan fel tudja sorolni a zár-réshangokat.

5.3.

a hangkapcsolatok rendszere

a hangkapcsolatok rendszerének áttekintése a helyesejtés- és a helyesírás-tanulás tudatos gyakorlása érdekében

Segítséggel fel tudja idézni és példákkal képes illusztrálni a főbb hangkapcsolatokat.

Önállóan fel tudja sorolni és példákkal képes illusztrálni a főbb hangkapcsolatokat.

C/

BESZÉDMŰVELÉS, KOMMUNIKÁCIÓ, ILLEM

BESZÉDMŰVELÉS, KOMMUNIKÁCIÓ, ILLEM TANULÁSA

I.

HELYESEJTÉS

HELYESEJTÉS-TANULÁS

1.

Beszédhallás és beszédmozgás

A helyesejtési normákhoz igazodó beszédhallás és beszédmozgás fejlesztése

1.1.

helyesejtési gyakorlatok

helyesejtési gyakorlatok végzése

1.1.1.

légzéstechnika

a légzéstechnika gyakorlása szövegmondás (vers és próza) és szövegolvasás során

Szókapcsolatokat és egyszerű mondatokat a légzéstechnika követelményeire tekintettel képes kiejteni.

Szókapcsolatokat és egyszerű és összetett mondatokat a légzéstechnika követelményeire tekintettel képes kiejteni.

1.1.2.

ajakartikuláció

az ajakartikuláció gyakorlása szavak, szópárok és szövegolvasás során, valamint mondókák, versek mondásával

Szókapcsolatokat és egyszerű mondatokat, verseket, mondókákat jól artikulálva tud kiejteni minta alapján.

Szókapcsolatokat és egyszerű mondatokat, verseket, mondókákat jól artikulálva tud kiejteni.

1.1.3.

gyorsasági gyakorlat

gyorsasági gyakorlatok végzése nyelvtörők, sorolók, mondókák, gyors tempójú versek utánmondásával, olvasásával

Gyorsasági gyakorlatokat tud végezni nevelői instrukció segítségével nyelvtörők, sorolók, mondókák, gyors tempójú versek utánmondásával és olvasásával.

Gyorsasági gyakorlatokat tud végezni a kommunikációs helyzethez igazodva nyelvtörők, sorolók, mondókák, gyors tempójú versek utánmondásával és olvasásával.

1.1.4.

ritmusgyakorlat

ritmusgyakorlatok végzése jól ritmizálható versek olvasásával

Ritmusgyakorlatokat tud végezni nevelői instrukció segítségével szavak, szókapcsolatok, jól ritmizálható versek olvasásával.

Ritmusgyakorlatokat tud végezni önállóan szavak, szókapcsolatok, jól ritmizálható versek olvasásával.

1.1.5.

időtartam

az időtartam érzékeltetésének gyakorlása szópárok és szöveg olvasásával

Időtartam-gyakorlatokat tud végezni nevelői instrukció segítségével szavak, szókapcsolatok, szövegek olvasásával.

Időtartam-gyakorlatokat tud végezni önállóan szavak, szókapcsolatok, szövegek olvasásával.

1.1.6.

hangsúly

a hangsúlyozás gyakorlása mondatok és szöveg olvasásával

Hangsúlygyakorlatokat tud végezni nevelői instrukció segítségével szókapcsolatok és mondatok olvasásával.

Hangsúlygyakorlatokat tud végezni önállóan szókapcsolatok és mondatok olvasásával.

1.1.7.

hangkapcsolatok

a hangkapcsolatok ejtésének gyakorlása szöveg olvasásával

Segítséggel helyesen tudja ejteni szavak olvasásakor a hangkapcsolatokat.

Helyesen tudja ejteni szavak olvasásakor a hangkapcsolatokat.

1.1.8.

hanglejtés

a hanglejtés gyakorlása szöveg olvasásával

Hanglejtés-gyakorlatokat tud végezni nevelői instrukció segítségével mondatok olvasásával.

Hanglejtés-gyakorlatokat tud végezni önállóan mondatok olvasásával.

1.1.9.

beszédfolyamat-váltások (tempó, hangerő, hangmagasság)

a beszédfolyamat-váltások (tempó, hangerő, hangmagasság) gyakorlása szövegolvasás során

Segítséggel képes a tempó-, hangerő- és tempóváltásra szövegolvasás során.

A kommunikációs helyzethez igazodva képes a tempó-, hangerő- és tempóváltásra szövegolvasás során.

1.1.10.

beszédszünet

a beszédszünetek megtartásának gyakorlása szövegmondás (vers és próza), valamint szövegolvasás során

Segítséggel képes a beszédszünet megtartására szövegmondás és szövegolvasás során.

Önállóan képes a beszédszünet megtartására szövegmondás és szövegolvasás során.

1.2.

helyesejtési korrekció

a hangos olvasás és szövegmondás közben elkövetett helyesejtési hibák felismerése és javítása: időtartamhiba, hangkapcsolathiba, hanglejtéshiba, hibás artikuláció, hangsúlyhiba, a beszédfolyamat-váltások hibái, hibás szünettartás és hibás levegővétel javítása tanulói és/vagy nevelői visszajelzésre

Saját és mások hangos olvasása és szövegmondása (vers- és prózamondása) közben elkövetett helyesejtési hibáit nevelői vagy tanulói visszajelzésre felismeri és javítani tudja.

Felismeri és – nevelői vagy tanulói visszajelzésre - javítani tudja saját és mások helyesejtési hibáit.

2.

Vers- és prózamondás

A helyesejtési normákhoz igazodó vers- és pózamondás gyakorlása

2.1.

szünettartás, levegővétel

a vers- és prózamondás gyakorlása a szünetek és a levegővételi helyek megtartásával

A megtanult verseket, prózarészleteket el tudja mondani segítséggel, a jelölt szünet- és levegővételi helyek megtartásával.

A megtanult verseket, prózarészleteket hibátlanul el tudja mondani a jelölt szünet- és levegővételi helyek megtartásával.

2.2.

fő- és mellékhangsúlyok

a vers- és prózamondás gyakorlása a fő- és mellékhangsúlyok megtartásával

A megtanult verseket, prózarészleteket el tudja mondani segítséggel, a jelölt fő- és mellékhangsúlyok megtartásával.

A megtanult verseket, prózarészleteket hibátlanul el tudja mondani a jelölt fő- és mellékhangsúlyok megtartásával.

2.3.

hanglejtés

a vers- és prózamondás gyakorlása, tekintettel a hanglejtésre

A megtanult verseket, prózarészleteket el tudja mondani segítséggel, a hanglejtésre tekintettel.

A megtanult verseket, prózarészleteket helyes hanglejtéssel el tudja mondani.

2.4.

beszédfolyamat-váltások

a vers- és prózamondás gyakorlása a beszédfolyamat-váltások helyes alkalmazásával

A megtanult verseket, prózarészleteket el tudja mondani segítséggel, a beszédfolyamat-váltások helyes alkalmazásával.

A megtanult verseket, prózarészleteket hibátlanul el tudja mondani a beszédfolyamat-váltások helyes alkalmazásával.

II.

BESZÉD, KOMMUNIKÁCIÓ

BESZÉDFEJLESZTÉS, A KOMMUNIKÁCIÓ TANULÁSA

1.

Szövegalkotás

A szövegalkotás tanulása

1.1.

kapcsolatfelvétel

a kapcsolatfelvétel tanulása

1.1.1.

bemutatkozás, megszólítás

bemutatkozás felnőtteknek, gyerekeknek; gyermekek által látogatott intézmények felnőtt dolgozóinak megszólítása, az ezzel kapcsolatos illemszabályok tanulása

Az ismerőseinek rendszerint köszön. Segítséggel fel tudja idézni, hogy milyen helyzetekben kell köszönnie idegeneknek. Tudja, hogyan kell udvariasan megszólítani valakit. Tudja, mit kell mondania bemutatkozáskor.

Tudja, milyen helyzetekben kell köszönnie ismerőseinek, illetve idegeneknek. Mindig köszön is, ha kell. Mindenkit udvariasan szólít meg. Felismeri, hogy mikor mutatkozhat be egy felnőttnek, és udvariasan be tud mutatkozni.

1.1.2.

kapcsolatteremtő funkciójú elemek a szövegben

elhangzó és olvasott szövegekben, látott szituációkban a kapcsolatteremtő funkciójú részletek, elemek felismerése és megnevezése

Segítséggel felismeri elhangzó és olvasott szövegekben, látott szituációkban a kapcsolatteremtő funkciójú részleteket.

Önállóan felismeri és meg tudja nevezni elhangzó és olvasott szövegekben, látott szituációkban a kapcsolatteremtő funkciójú részleteket.

1.1.3.

a kapcsolat hiánya és megléte

a kapcsolat hiányának vagy meglétének felismerése szövegalkotás, mindennapi élethelyzetek és képelemzés során; az érintkezés kapcsolatteremtő és kapcsolattartó eszközeinek alkalmazása az elfogadott viselkedési normáknak megfelelően

Segítséggel felismeri a kapcsolat hiányát vagy meglétét szövegalkotás, mindennapi élethelyzetek és képelemzés során.

Segítséggel alkalmazni tudja az érintkezés kapcsolatteremtő és kapcsolattartó eszközeit az elfogadott viselkedési normáknak megfelelően.

Önállóan felismeri és meg tudja nevezni a kapcsolat hiányát vagy meglétét szövegalkotás, mindennapi élethelyzetek és képelemzés során.

Önállóan alkalmazni tudja az érintkezés kapcsolatteremtő és kapcsolattartó eszközeit az elfogadott viselkedési normáknak megfelelően.

1.2.

szándéknyilvánítás

a szándéknyilvánítás tanulása szerepjátékokkal; a közlés felszólító (felhívó) funkciójának felismerése és megnevezése mindennapi helyzetek, kép és szöveg elemzése során; a felhívó funkció udvarias érvényesítése mindennapi helyzetekben

1.2.1.

kérés, tudakozódás

kérés, tudakozódás gyerekek által látogatott intézmények dolgozóitól (pl. könyvtárban, táborban, távolsági közlekedési eszközökön stb.) és más mindennapi helyzetben (pl.: menetjegyváltás; segítség kérése járókelőtől; váratlan helyzetek megoldása: pénz, menetjegy elvesztése stb.)

Tudja, mit kell mondania, amikor kérdezni vagy kérni akar valakitől valamit.

Ha kérdeznie vagy kérnie kell valakitől valamit, mindig udvariasan és pontosan fogalmaz.

1.2.2.

felszólítás

felszólítás gyerekek körében: helyes és helytelen formák felismerése mindennapi helyzetekben, elemzésük a tanuló által; a helyes forma gyakorlása szerepjáték, valamint a mindennapi hibák javítása során

Tudja, mit kell mondania, amikor fel kell szólítania valakit valamire.

Ha valakit fel kell szólítania valamire, mindig udvariasan és pontosan fogalmaz.

1.2.3.

meghívás

gyerekek, pedagógusok, szülők meghívása gyermekrendezvényekre: a meghívásra vonatkozó illemszabályok tanulása

Önállóan képes meghívni kortársat vagy felnőttet gyermekrendezvényre.

Önállóan képes meghívni kortársat vagy felnőttet gyermekrendezvényre. Meghívása pontos és udvarias.

1.3.

véleménynyilvánítás

a véleménynyilvánítás tanulása

1.3.1.

bejelentés és árulkodás

az indokolt bejelentés, a jogos panasz és az árulkodás felismerése, valamint a sérelem, bejelentés pontos megfogalmazása

Segítséggel különbséget tud tenni a jogos panasz és az árulkodás között. Segítséggel képes a bejelentés, sérelem pontos megfogalmazására.

Önállóan, tárgyszerűségre törekedve képes a bejelentés, sérelem pontos megfogalmazására. A jogos panaszt meg tudja különböztetni az árulkodástól.

1.3.2.

a közlés emotív funkciója

a közlés érzelmeket, indulatokat kifejező funkciójának felismerése mindennapi élethelyzetek és képelemzések során; az érzelmeket kifejező kommunikációs eszközök megnevezése

Segítséggel felismeri a közlés érzelmeket, indulatokat kifejező funkcióját mindennapi élethelyzetekben és képelemzések során. Fel tud sorolni néhány érzelmeket kifejező kommunikációs eszközt.

Felismeri és meg tudja nevezni a közlés érzelmeket, indulatokat kifejező funkcióját mindennapi élethelyzetekben és képelemzések során. Fel tud sorolni és be tud mutatni mimetikus játék keretében néhány érzelmeket kifejező kommunikációs eszközt.

1.3.3.

véleményalkotás

a vélemény kifejtésének tanulása (mindennapi témákról): a nyelvi sémák és a szerepcsere gyakorlása; az érzelmeket kifejező érintkezési eszközök szabályozásának tanulása

Segítséggel képes mindennapi témákról rövid véleményt mondani.

Képes mindennapi témákról tárgyszerűségre törekvő véleményt mondani.

1.4.

tájékoztató-ábrázoló szövegek

tájékoztató-ábrázoló szövegek alkotása

1.4.1.

elbeszélés

elbeszélés alkotása

1.4.1.1.

elbeszélés kép, képzőművészeti alkotás, zene alapján

elbeszélés alkotása kép, képzőművészeti alkotás, magnószalagon rögzített zene alapján

5-7 mondatnyi elbeszélő szöveget tud mondani kép, képzőművészeti alkotás, zene alapján.

Jól szerkesztett elbeszélést tud mondani kép, képzőművészeti alkotás, zene alapján. Elbeszélő szövegében szerepel az esemény helye, ideje, a szereplők neve és szerepe. Az eseményeket időrendben mondja el.

1.4.1.2.

elbeszélés élmény és fantázia alapján

elbeszélés alkotása élmény vagy fantázia alapján kiscsoportban; a közlés tájékoztató (megismertető) funkciójának érvényesítése

5-7 mondatnyi elbeszélő szöveget tud mondani élmény és fantázia alapján, kiscsoportos kommunikációban, a közlés megismertető fuckcióját érvényesítve.

Jól szerkesztett elbeszélést tud mondani élmény és fantázia alapján, kiscsoportos kommunikációban, a közlés megismertető fuckcióját érvényesítve. Elbeszélő szövegében szerepel az esemény helye, ideje és a szereplők. Az eseményeket időrendben mondja el.

1.4.1.3.

mesealkotás

mese alkotása

5-7 mondatnyi mesét tud alkotni. Meséjének van helyszíne, ideje, vannak szereplői.

Jól szerkesztett, szokatlan, csattanós befejezésű mesét tud alkotni.

1.4.2.

üzenetközvetítés

üzenetközvetítés tanítónak, igazgatónak, szülőnek, gyereknek

Felnőtteknek és gyerekeknek többnyire udvariasan és pontosan át tud adni üzenetet.

Bárkinek udvariasan és pontosan tud üzenetet átadni.

1.4.3.

hirdetés

hirdetés osztálytársaknak, valamint idegen gyerekcsoportnak, a közlés felhívó funkciójának érvényesítésére

Képes osztálytársait megszólítani és velük hirdetést közölni.

Képes osztálytársait és idegen gyerekcsoportot egyaránt megszólítani és velük hirdetést közölni, a közlés felhívó funkciójának érvényesítésével.

1.4.4.

leírás

a leíró szövegek alkotása

1.4.4.1.

állatok leírása

állatok leírása kép és egyéni megfigyelés alapján

5-7 mondattal le tudja írni állatok külsejét olyan hallgatónak is, aki nem látta a leírt állatot.

10-15 mondattal szabatosan le tudja írni állatok külsejét olyan hallgatónak is, aki nem látta a leírt állatot.

1.4.4.2.

tevékenység leírása

tevékenység leírása egyéni megfigyelés és tapasztalat alapján

5-7 mondattal le tud írni tevékenységet olyan hallgatónak is, aki feltehetően nem végezte azt.

10-15 mondattal szabatosan le tud írni tevékenységet olyan hallgatónak is, aki feltehetően nem végezte azt.

1.4.4.3.

személyek leírása

meseszereplők és a mikrokörnyezetből ismert érdekes személyek leírása

5-7 mondattal le tud írni meseszereplőt és általa ismert érdekes személyt olyan hallgatónak, aki feltehetően nem ismeri a leírt szereplőt, személyt.

10-15 mondattal szabatosan le tud írni meseszereplőt és általa ismert érdekes személyt olyan hallgatónak, aki feltehetően nem ismeri a leírt szereplőt, személyt.

1.4.4.4.

tárgyak leírása

érdekes, kevésbé ismert tárgyak(játékok, formatervezett eszközök, néprajzi tárgyak), objektumok leírása

5-7 mondattal le tud írni érdekes, kevésbé ismert tárgyat, objektumot.

10-15 mondattal szabatosan le tud írni érdekes, kevésbé ismert tárgyat, objektumot.

1.4.4.5.

tér leírása

tér leírása: tájékoztatás, útbaigazítás jól ismert térben; tájékoztatás a lakóhelyről felnőtteknek, gyerekeknek, alkalmi helyzetekben

Segítséggel 5-7 mondatban le tud írni általa jól ismert teret olyan személynek, aki útbaigazítást kér tőle.

10-15 mondattal szabatosan le tudja írni lakókörnyezetét olyan személynek, aki szeretné megismerni azt.

1.4.5.

társalgás;

szerepcsere;

az érintkezés nem nyelvi eszközei (közeledés-távolodás, testtartás, gesztusok, érintés, arcjáték, tekintet, nem nyelvi hangadás),

a beszéd jellemzői;

a nyelvi és a nem nyelvi eszközök együttes működése;

érintkezési szokások

társalgás kiscsoportban játékélmények, “távoli témák”, átélt élmények és elképzelt események alapján;

a szerepcsere gyakorlása;

az érintkezés nem nyelvi eszközeinek (közeledés-távolodás, testtartás, gesztusok, érintés, arcjáték, tekintet, nem nyelvi hangadás), valamint a beszéd jellemzőinek felismerése és megnevezése képen, filmrészleten, mindennapi élethelyzetekben;

a nyelvi és nem nyelvi eszközök együttes működésének felismerése és viszonyok megnevezése (ismétlés, ellentmondás, helyettesítés, kiegészítés, hangsúlyozás) képek, filmrészletek, mindennapi élethelyzetek elemzése során;

a társalgásban részt vevő csoporttagok jellemző érintkezési szokásainak tapintatos megfogalmazása

Segítséggel képes átélt, közös élményekről társalogni kiscsoportban osztálytársaival. Eközben ügyel a tématartásra és a szerepcserére.

Tanítója segítségével tudja javítani érintkezési hibáit (a tekintettartás hiányát, zavaró gesztikulálást, térközszabályozást, udvariatlan, nyers felszólítást stb.).

Diaképeken felismer néhány nem nyelvi kifejezőeszközt (pl. arcjáték, testtartást stb.), és tud beszélni 1-2 mondatban a képen látható szereplőkről is.

Önállóan képes átélt, közös élményekről társalogni kiscsoportban osztálytársaival, ügyelve a tématartásra a szerepcserére.

Ha a tanítója figyelmezteti, önállóan felismeri, milyen érintkezési hibát követett el, és azt önállóan javítani tudja.

Diaképek elemzésekor összefüggő szöveget tud mondani arról, hogy a kép szereplője (szereplői), mely nem nyelvi eszközökkel fejezi(k) ki állapotukat, érzelmeiket stb.

Mindennapi helyzetek, diaképek, irodalmi művek, (báb, színjátszás, pantomim), jelenetek elemzésekor felismeri és meg tudja nevezni az érintkezés körülményeit (hely, idő, szereplők), a közlés témáját, a nyelvi és nem nyelvi eszközöket, és azt is, milyen céllal alkalmazzák az utóbbiakat (kapcsolatteremtés, figyelemfelhívás stb.)

2.

Szövegbefogadás

A szövegbefogadás és a szövegértés tanulása

2.1.

válaszolás köszönésre, meghívásra

válaszolás köszönésre, meghívásra a rájuk vonatkozó illemszabályok megtartásával;

a szerepcsere gyakorlása

Ha valaki köszönti vagy meghívja valahová, akkor odafigyel és udvariasan visszaköszön, illetve válaszol a meghívásra.

Ha valaki köszönti vagy meghívja valahová, akkor odafigyel és udvariasan visszaköszön, illetve pontosan válaszol a meghívásra.

2.2.

válaszolás tudakozódásra

válaszolás tudakozódásra: a személyi adatok közlése orvosírnoknak vagy egyéb adatfelvételi alkalommal; tudakozódásra útbaigazítás jól ismert térben;

ismeret hiányában az útbaigazítás udvarias elhárítása

Ha valaki megszólítja vagy kérdez tőle valamit, akkor odafigyel és udvariasan válaszol. Ismeret hiányában - segítséggel - képes az informálást udvariasan elhárítani.

Ha valaki megszólítja vagy kérdez tőle valamit, akkor odafigyel és udvariasan válaszol. Ismeret hiányában az informálást udvariasan elhárítja.

2.3.

elbeszélő, leíró szövegek befogadása

szövegértés elbeszélő, leíró szövegek befogadása, valamint társalgás során

2.3.1.

a kommunikáció körülményei

a kommunikáció körülményeinek (hely, idő, esemény, a közlés tárgya), valamint az első és második személy felismerése és megnevezése elhangzó szövegben (esetleg képen)

Felismeri és segítséggel meg tudja nevezni a kommunikáció körülményeit (helyet, időt, eseményt, a közlés tárgyát), valamint az első és a második személyt.

Önállóan felismeri és pontosan meg tudja nevezni a kommunikáció körülményeit (helyet, időt, eseményt, a közlés tárgyát), valamint az első és a második személyt.

2.3.2.

kérdezés

kérdésfeltevés a hiányzó vagy kellőképpen nem kifejtett, esetleg félreérthető információk tisztázása érdekében

Segítséggel 4-5 kérdést tud intézni az elhangzott elbeszélés vagy leírás elmondójához.

5-7 - részletezésre késztető - kérdést tud intézni az elhangzott elbeszélés vagy leírás elmondójához.

2.3.3.

figyelmes meghallgatás

a figyelmes meghallgatás gyakorlása kiscsoportos beszélgetés során: az indokolatlan közbeszólás leküzdése

Képes figyelmesen meghallgatni megszólaló csoporttársát a kiscsoportos beszélgetés során. Ha figyelmeztetik rá, kerüli az indokolatlan közbeszólást.

Képes figyelmesen, indokolatlan közbeszólás nélkül meghallgatni megszólaló csoporttársát a kiscsoportos beszélgetés során.

2.3.4.

szerepcsere (tématartás, témaépítés, helyreigazítás)

a szerepcsere gyakorlása, az illemszabályoknak megfelelően (tématartás, témaépítés, helyreigazítás)

Segítséggel képes a tématartásra, a témaépítésre és az udvarias helyreigazításra a kiscsoportos beszélgetés során.

Kiscsoportos beszélgetésben a témát tartva, illetve a témát építve, valamint - ha indokolt - beszélgetőtársait udvariasan helyreigazítva képes részt venni.

III.

ILLEM

AZ ILLEM TANULÁSA

1.

Az iskolai viselkedésre vonatkozó illemszabályok

Az iskolai viselkedésre vonatkozó illemszabályok tanulása

Ismeri és általában alkalmazza az iskolai viselkedés illemszabályait.

Normasértő viselkedését tanítója figyelmeztetésére és az ő segítségével tudja javítani.

Egy ember vagy egy embercsoport magatartásáról segítséggel meg tudja állapítani, hogy illemsértő vagy illemtudó-e.

A viselkedések értékelése közben használja az illemszabály, az illemsértő és az illemtudó kifejezéseket.

Tanítója segítségével el tudja mondani a megsértett, illetve megtartott illemszabályokat.

Ismeri és alkalmazni képes az iskolai viselkedés illemszabályait.

Meg tudja fogalmazni ezeket az illemszabályokat.

Egy ember vagy egy embercsoport magatartásáról el tudja dönteni, hogy illemtudó vagy illemsértő-e.

Illemsértő, illetve illemtudó viselkedésekről tud rövid értékelő szövegeket alkotni úgy, hogy megfelelően használja az illemszabály, az illemsértő, és az illemtudó kifejezéseket, és meg tudja fogalmazni a megsértett, illetve megtartott illemszabályokat.

2.

Az étkezés (terítés, evés), illemszabályai

Az étkezés (terítés, evés), illemszabályainak tanulása

Ismeri és általában alkalmazza az étkezés illemszabályait.

Ismeri és alkalmazni képes az étkezés illemszabályait.

3.

A közlekedésre vonatkozó illemszabályok (gyalogos közlekedés, utazás autóbuszon, villamoson, trolibuszon, vonaton, hajón, személygépkocsin)

A közlekedésre vonatkozó illemszabályok tanulása

Ismeri és általában alkalmazza a gyalogos közlekedés illemszabályait.

Ismeri és alkalmazni is képes a közlekedésre vonatkozó illemszabályokat.

4.

Az otthoni viselkedés illemszabályai

Az otthoni viselkedés illemszabályainak tanulása

Ismeri és általában alkalmazza az otthoni viselkedés illemszabályait.

Ismeri és alkalmazni is képes az otthoni viselkedés illemszabályait.

5.

A jó megjelenés (ápoltság, testi tisztaság, öltözködés, a ruházat tisztasága) illemszabályai

A jó megjelenés (ápoltság, testi tisztaság, öltözködés, a ruházat tisztasága) illemszabályainak tanulása

Ismeri és általában alkalmazza a jó megjelenés illemszabályait.

Ismeri és alkalmazni is képes a jó megjelenés illemszabályait.

6.

A vásárlás közbeni viselkedés illemszabályai

A vásárlás közbeni viselkedés illemszabályainak tanulása

Ismeri és általában alkalmazza a vásárlás közbeni viselkedés illemszabályait.

Ismeri és alkalmazni is képes a vásárlás közbeni viselkedés illemszabályait.

7.

A szabadidős tevékenységek közbeni viselkedés illemszabályai

A szabadidőben végezhető tevékenységek közbeni viselkedés illemszabályainak tanulása

7.1.

a köny- és könyvtárhasználat illemszabályai

a könyv- és könyvtárhasználat illemszabályainak tanulása

Ismeri és általában alkalmazza a könyvtárban való viselkedés és a könyvhasználat illemszabályait.

Ismeri és alkalmazni is képes a könyvtárban való viselkedés és a könyvhasználat illemszabályait.

7.2.

a mozi- és színházlátogatás illemszabályai

a mozi- és színházlátogatás illemszabályainak tanulása

Ismeri és általában alkalmazza a mozi- és színházlátogatás illemszabályait.

Ismeri és alkalmazni is képes a mozi- és színházlátogatás illemszabályait.

7.3.

a kiállítás- és múzeumlátogatás illemszabályai

a kiállítás- és múzeumlátogatás illemszabályainak tanulása

Ismeri és általában alkalmazza a kiállítás- és múzeumlátogatás illemszabályait.

Ismeri és alkalmazni is képes a kiállítás- és múzeumlátogatás illemszabályait.

7.4.

a televíziózás illemszabályai

a televíziózás illemszabályainak tanulása

Ismeri és általában alkalmazza a televíziózás illemszabályait.

Ismeri és alkalmazni is képes a televíziózás illemszabályait.

7.5.

a játék, sportolás illemszabályai

a játék és sportolás illemszabályainak tanulása

Ismeri és általában alkalmazza a játék és a sportolás illemszabályait.

Ismeri és alkalmazni is képes a játék és a sportolás illemszabályait.

7.6.

a kirándulás, túra illemszabályai

a kirándulás, túra illemszabályainak tanulása

Ismeri és általában alkalmazza a kirándulás és a túra illemszabályait.

Ismeri és alkalmazni is képes a kirándulás és a túra illemszabályait.

7.7.

az üdülés, strandolás illemszabályai

az üdülőben, strandon tartózkodás illemszabályainak tanulása

Ismeri és általában alkalmazza az üdülőben és a strandon való viselkedés illemszabályait.

Ismeri és alkalmazni is képes az üdülőben és a strandon való viselkedés illemszabályait.

7.8.

a külföldön tartózkodás illemszabályai

a külföldön tartózkodás illemszabályainak tanulása

Ismeri és általában alkalmazza a külföldön tartózkodás közbeni illemszabályokat.

Ismeri és alkalmazni is képes a külföldön tartózkodás közbeni illemszabályokat.

8.

Az ajándékozás illemszabályai

Az ajándékozás (ajándékadás, ajándékfogadás) illemszabályainak tanulása

Ismeri és általában alkalmazza az ajándékozás illemszabályait.

Ismeri és alkalmazni is képes az ajándékozás illemszabályait.

9.

Az írásbeli érintkezésre vonatkozó illemszabályok

Az írásbeli érintkezésre vonatkozó illemszabályok tanulása (levélírás, távirat, képeslap és levelezőlap íratása)

Ismeri és általában alkalmazza az írásbeli érintkezésre vonatkozó illemszabályokat.

Ismeri és alkalmazni is képes az írásbeli érintkezésre vonatkozó illemszabályokat.

10.

A telefonálás illemszabályai

A telefonálás illemszabályainak tanulása

Ismeri és általában alkalmazza a telefonálás illemszabályait.

Ismeri és alkalmazni is képes a telefonálás illemszabályait.

D/

FOGALMAZÁS

A FOGALMAZÁS TANULÁSA

I.

KÜLÖNBÖZŐ MŰFAJÚ SZÖVEGEK KÉSZÍTÉSE ÉS KORRIGÁLÁSA

KÜLÖNBÖZŐ MŰFAJÚ SZÖVEGEK KÉSZÍTÉSÉNEK ÉS KORRIGÁLÁSÁNAK TANULÁSA

1.

Elbeszélés

Az elbeszélés tanulása

Legalább 5 mondatnyi elbeszélő szöveget tud alkotni, amelyben az események időrendben követik egymást.

Legalább 10-15 mondatnyi elbeszélő szöveget tud írni legfeljebb 1-2 mondatkapcsolási vagy mondatszerkesztési hibával. E szövegekben feltünteti az események helyét, idejét, szereplőit. A szerepcseréket párbeszédes formában jelöli.

1.1.

a második személy

a második személy megválasztása

Egy tetszés szerint megadott vagy választott elbeszélés témájához segítséggel megtalálja a releváns második személyt.

Egy tetszés szerint megadott vagy választott elbeszélés témájához önállóan megtalálja a releváns második személyt. Több lehetséges második személyt is képes kiválasztani.

1.2.

címadás

a választott téma leszűkítése címmel

Egy tetszés szerint megadott vagy választott elbeszélés témájához - a téma leszűkítése érdekében - segítséggel címváltozatokat képes megfogalmazni.

Egy tetszés szerint megadott vagy választott elbeszélés témájához - a téma leszűkítése érdekében - önállóan képes címváltozatokat megfogalmazni.

1.3.

az eseménysor időrendje

az eseménysor leírása időrendben

Segítséggel képes az eseménysor időrendjét írásban rögzíteni az időbeliséget kifejező főnevekkel, időhatározószókkal, időpontot, időtartamot kifejező számnevekkel élve, vázlatban és a vázlatot részletezve.

Önállóan képes az eseménysor időrendjét írásban rögzíteni az időbeliséget kifejező főnevekkel, időhatározószókkal, időpontot, időtartamot kifejező számnevekkel élve, vázlatban és a vázlatot részletezve.

1.4.

párbeszéd

az eseményben megvalósuló szerepcsere jelölése párbeszédes formában

Segítséggel képes az eseményben megvalósuló szerepcserét párbeszédes formában jelölni.

Önállóan képes az eseményben megvalósuló szerepcserét párbeszédes formában jelölni.

1.5.

szövegkorrigálás

az elkészült szöveg javítása

1.5.1.

az olvasó beavatottsága

önkorrekció a második személy, az olvasó beavatottsága szempontjából

Segítséggel képes egy általa vagy más által készített elbeszélést javítani - ismerve a második személyt, annak beavatottságát, az elbeszélt eseményre vonatkozó előismereteit.

Ki tudja javítani saját vagy mások elbeszélését - ismerve a második személyt, annak beavatottságát, az elbeszélt eseményre vonatkozó előismereteit.

1.5.2.

időrendnek megfelelő mondatrend helyessége

az időrendnek megfelelő mondatrend helyességének ellenőrzése

Segítséggel képes a tényleges időrendnek megfelelő mondatrend javítására egy tetszés szerinti elbeszélésben.

Önállóan képes a tényleges időrendnek megfelelő mondatrend javítására egy tetszés szerinti elbeszélésben.

1.5.3.

témához nem tartozó szavak törlése

a témához nem tartozó mondatok törlése

Segítséggel képes a témához nem tartozó mondatok törlésére egy tetszés szerinti elbeszélésben.

Önállóan képes a témához nem tartozó mondatok törlésére egy tetszés szerinti elbeszélésben.

1.5.4.

nem megfelelő szavak, szókapcsolatok cseréje

a nem megfelelő szavak, szókapcsolatok “kicserélése”

Segítséggel képes a a nem megfelelő szavak, szókapcsolatok kicserélésére egy tetszés szerinti elbeszélésben.

Önállóan képes a nem megfelelő szavak, szókapcsolatok kicserélésére egy tetszés szerinti elbeszélésben.

2.

Hír, hirdetés, meghívó

A hír, a hirdetés és a meghívó tanulása

Megadott adatokból - kis segítséggel hírt, hirdetést, meghívót tud szerkeszteni.

Megadott adatokból hírt, hirdetést, meghívót tud szerkeszteni.

3.

Leírás

A leírás tanulása

3.1.

második személy

a második személy megválasztása

Egy tetszés szerint megadott vagy választott leírás témájához segítséggel megtalálja a releváns második személyt.

Egy tetszés szerint megadott vagy választott leírás témájához önállóan megtalálja a releváns második személyt. Több lehetséges második személyt is képes kiválasztani.

3.2.

cím

a választott téma leszűkítéses címmel

Felkínált vagy választott leírás témájához - a téma szűkítése érdekében - címváltozatokat tud megfogalmazni segítséggel.

Felkínált vagy választott leírás témájához - a téma szűkítése érdekében – önállóan képes címváltozatokat megfogalmazni.

3.3.

a leírás szempontja(i)

a leírás szempontja(i)-nak megválasztása

Felkínált vagy választott leírás témájához segítséggel meg tudja választani a leírás szempontjait.

Felkínált vagy választott leírás témájához önállóan meg tudja választani a leírás szempontjait.

3.4.

leíráskészítés

a leírás elkészítése, a tárgy, állat, növény megismertetése a második személlyel

Növényekről, állatokról, tárgyakról - kis segítséggel - leíró jellegű szöveget tud írni, amelynek minden mondata a címről szól. Írásait - ha szükséges - bekezdésekkel tagolja.

Növényekről, állatokról, tárgyakról leíró jellegű szöveget tud írni, amelynek minden mondata a címről szól. Írásait – ha szükséges – bekezdésekkel tagolja.

3.5.

a leírás korrekciója

a leírás javítása: önkorrekció a 3.1.-3.3. alapján

Segítséggel képes a leírás műfaji követelményeinek megfelelően javítani saját vagy mások leíró jellegű szövegét.

Önállóan képes a leírás műfaji követelményeinek megfelelően javítani saját vagy mások leíró jellegű szövegét.

4.

Jellemzés

A jellemzés tanulása

4.1.

második személy

a második személy megválasztása

Egy tetszés szerint megadott vagy választott jellemzés témájához segítséggel megtalálja a releváns második személyt.

Egy tetszés szerint megadott vagy választott jellemzés témájához önállóan megtalálja a releváns második személyt. Több lehetséges második személyt is képes kiválasztani.

4.2.

a kiválasztott személy cselekedetei, magatartása, szokásai

a megismertetésre kiválasztott irodalmi, történelmi hős vagy jól ismert személy jellemének bemutatása, cselekedetei, magatartása, érintkezési szokásai alapján

Irodalmi vagy történelmi hős vagy jól ismert személy jellemét segítséggel be tudja mutatni 5-7 mondatos írott szöveggel - a hős (személy) cselekedetei, magatartása, érintkezési szokásai alapján.

Irodalmi vagy történelmi hős vagy jól ismert személy jellemét önállóan be tudja mutatni 7-10 mondatos írott szöveggel - a hős (személy) cselekedetei, magatartása, érintkezési szokásai alapján.

4.3.

a jellemzés korrekciója

a jellemzés javítása: önkorrekció a 4.1-4.2. alapján

Segítséggel képes a jellemzés műfaji követelményeinek megfelelően javítani saját vagy mások jellemzését.

Önállóan képes a jellemzés műfaji követelményeinek megfelelően javítani saját vagy mások jellemzését.

5.

Levél

A levélírás tanulása

5.1.

a címzett

a levél címzettjének (a második személynek) a megválasztása

Egy tetszés szerint megadott vagy választott levél témájához segítséggel megtalálja a releváns második személyt.

Egy tetszés szerint megadott vagy választott levél témájához önállóan megtalálja a releváns második személyt. Több lehetséges második személyt is képes kiválasztani.

5.2.

a levél tárgya

a levél tárgyának megválasztása

Egy tetszés szerint megadott vagy választott második személynek szóló levélhez segítséggel megtalálja a releváns témát.

Egy tetszés szerint megadott vagy választott második személynek szóló levélhez önállóan megtalálja a releváns témát. Több lehetséges témát is képes kiválasztani.

5.3.

kommunikációs funkciók

a kommunikációs funkciók érvényesítése a levélben

5.3.1.

kapcsolatfelvétel, -tartás, -zárás

kapcsolatfelvétel, kapcsolattartás és -zárás a levélben

Ismerőseinek - kis segítséggel - olyan levelet tud írni, amely tartalmaz megszólítást és hibátlan záradékot is.

Ismerőseinek olyan levelet tud írni, amely tartalmaz megszólítást és hibátlan záradékot is.

5.3.2.

referenciális és emotív funkció:

leíró, elbeszélő, jellemző részletek;

hangnem

a megismertető és az érzelmi elemek aránya és elrendezése a levélben a címzettől, a témától és a levélíró mondandójától függően:

leíró, elbeszélő, jellemző részletek a levélben;

a levél hangneme: tárgyilagos, humoros

Segítséggel olyan levelet tud írni, amelynek szövegére érvényesek mind az elbeszélő, mind a leíró szöveggel kapcsolatos követelmények.

Olyan levelet tud írni, amelynek szövegére érvényesek mind az elbeszélő, mind a leíró szöveggel kapcsolatos követelmények.

5.4.

íráskép

az íráskép mint az érintkezés eszközének megítélés

Levelének írásképe áttekinthető, rendezett.

Levelének írásképe tetszetős, rendezett.

5.5.

a levél korrekciója

a levél javítása: önkorrekció a 5.1.-5.4. alapján

Segítséggel képes a levélírás műfaji követelményeinek megfelelően javítani saját vagy mások levelét.

Önállóan képes a levélírás műfaji követelményeinek megfelelően javítani saját vagy mások levelét.

6.

Szövegtömörítés

A szövegtömörítés tanulása

6.1.

tételmondat

a tételmondat megkeresése

Egy tetszés szerint megadott vagy választott szöveg bekezdéseiben - segítséggel - megtalálja a tételmondatokat.

Egy tetszés szerint megadott vagy választott szöveg bekezdéseiben önállóan megtalálja a tételmondatokat.

6.2.

vázlat

vázlatkészítés

6.2.1

vázlat szövegtömörítéssel

vázlat készítése meglevő szöveg tömörítésével

Egy tetszés szerint megadott vagy választott szöveg bekezdéseit segítséggel képes vázlattá tömöríteni.

Egy tetszés szerint megadott vagy választott szöveg bekezdéseit önállóan képes vázlattá tömöríteni.

6.2.2

félreproduktív szövegalkotást segítő vázlat

szövegalkotást segítő vázlat készítése

Segítséggel vázlatot tud írni olyan előzetesen olvasott szövegekről, amelynek reprodukálására készül.

Önállóan tud vázlatot írni olyan előzetesen olvasott szövegekről, amelynek reprodukálására készül.

II.

SZÖVEGTANI ÉS NYELVHELYESSÉGI ISMERETEK

SZÖVEGTANI ÉS NYELVHELYESSÉGI ISMERETEK TANULÁSA SZÖVEGRÉSZLETEK KORRIGÁLÁSÁVAL

1.

Alanyváltás

Az alanyváltás jelölésének tanulása az alany pótlásával

Segítséggel felismeri, hogy alanyváltás történt a szövegben, de az alanyváltás jelölése elmaradt. Ismeri az alanyváltás jelölésére alkalmas szófajokat, illetve megoldásokat. Segítséggel pótolni tudja az alanyt.

Önállóan felismeri, hogy alanyváltás történt a szövegben, de az alanyváltás jelölése elmaradt. Ismeri az alanyváltás jelölésére alkalmas szófajokat, illetve megoldásokat. Önállóan tudja pótolni az alanyt.

2.

Főnévi igenév stílusértéke, indokoltsága;

indokolatlanul használt (fölöslegesen elidegenítő) főnévi igeneves szerkezetek cseréje

A főnévi igenév indokolt és indokolatlan használatának tanulása:

irodalmi és publicisztikai szövegek részleteiben a főnévi igenév stílusértékének megállapítása,

indokolatlanul használt (fölöslegesen elidegenítő) főnévi igeneves szerkezetek kicserélése szövegekben

Segítséggel el tudja dönteni, hogy egy tetszés szerint adott vagy választott szövegben indokolt-e a főnévi igeneves szerkezet használata. A fölöslegesen elidegenítő főnévi igeneves szerkezeteket segítséggel ki tudja cserélni a szövegben.

Önállóan el tudja dönteni, hogy egy tetszés szerint adott vagy választott szövegben indokolt-e a főnévi igeneves szerkezet használata. A fölöslegesen elidegenítő főnévi igeneves szerkezeteket ki tudja cserélni a szövegben.

3.

Alany és állítmány egyeztetése

Az alany és állítmány hibás egyeztetésének javítása az egyeztetés szabályainak segítségével

Segítséggel el tudja dönteni, hogy egy tetszés szerint adott vagy választott szövegben jól egyeztették-e az alanyt az állítmánnyal. Ha ilyen típusú hibát talál a szövegben, minta alapján azt ki tudja javítani.

Önállóan el tudja dönteni, hogy egy tetszés szerint adott vagy választott szövegben jól egyeztették-e az alanyt az állítmánnyal. Ha ilyen típusú hibát talál a szövegben, ki tudja azt javítani.

4.

A -nál, -nél és a -kor határozóragok

A hibásan használt -nál és a -kor határozóragok javítása szövegrészletekben a hely- vagy időviszony megállapításának segítségével

Egy tetszés szerint adott vagy választott szövegben segítséggel meg tudja állapítani a hely- és az időviszonyokat, s minta alapján ki tudja javítani a szövegben hibásan használt határozóragokat.

Egy tetszés szerint adott vagy választott szövegben önállóan meg tudja állapítani a hely- és az időviszonyokat, s ennek alapján ki tudja javítani a szövegben hibásan használt határozóragokat.

5.

Aki, ami, amely, amelyik utaló névmások

Az aki, ami, amely, amelyik utaló névmások helyes használatának tanulása mondatelemzés révén

Segítséggel észreveszi, ha egy szövegben hiányoznak az utaló névmások. Minta alapján pótolni tudja azokat. Segítséggel el tudja dönteni, hogy mikor kell tárgyra, mikor kell személyre utaló névmást használnia.

Észreveszi, ha egy szövegben hiányoznak az utaló névmások, és pótolni tudja azokat. Önállóan el tudja dönteni, hogy mikor kell tárgyra, mikor kell személyre utaló névmást használnia.

6.

Utalás a szövegben

Néhány utaló elem használatának tanulása

6.1.

előre és hátra utalás névmásokkal

előre vagy hátra utaló névmások felismerése irodalmi és publicisztikai szövegrészletekben; hiányzó névmások pótlása a szövegkoherencia érdekében

Segítséggel felismeri az előre vagy hátra utaló névmásokat a tanulmányozott irodalmi és publicisztikai szövegekben. Segítséggel pótolni tudja a hiányzó előre és hátra utaló névmásokat egy adott szövegben.

Segítséggel felismeri az előre vagy hátra utaló névmásokat a tanulmányozott irodalmi és publicisztikai szövegekben. Önállóan pótolni tudja a hiányzó előre és hátra utaló névmásokat egy adott szövegben.

6.2.

tematikus főnév

tematikus főnév felismerése irodalmi és publicisztikai szövegrészletekben;

főnevek kicserélése tematikus főnévvel

Segítséggel felismeri a tematikus főneveket a tanulmányozott irodalmi és publicisztikai szövegekben.

Önállóan felismeri a tematikus főneveket a tanulmányozott irodalmi és publicisztikai szövegekben. Adott szöveg mondatai között kapcsolatot képes teremteni tematikus főnevekkel.

6.3.

előfeltevések és következtetések

(pragmatikai) előfeltevések és következtetések felismerése irodalmi és publicisztikai szövegrészletekben;

hiányzó előfeltevések és következtetések pótlása a szövegrészletekben

Segítséggel felismeri az előföltevéseket és a következtetéseket a tanulmányozott irodalmi és publicisztikai szövegekben. Segítséggel pótolni tudja egy adott szöveg hiányzó következtetéseit.

Segítséggel felismeri az előföltevéseket, önállóan a következtetéseket a tanulmányozott irodalmi és publicisztikai szövegekben. Adott szövegben pótolni tudja a hiányzó előföltevéseket és következtetéseket.

Tanulási cél, tematikus tananyag, tanulási program, teljesítmény

4. évfolyam

Az anyanyelv és kommunikáció tanulásának céljai a 4. évfolyamon

Az Anyanyelv és kommunikáció tantárgy keretében az olvasás tempójának és pontosságának fokozása fejleszti a tanulók gyorsolvasási részképességeit: növeli a perifériás látásukat, látószögüket, fixációszélességüket, segíti az olvasottak jobb megértését. A szövegeken történő olvasásgyakorlás célja, hogy alapozza meg a másnak szóló hangos olvasási (felolvasási) képességet, amelynek birtokában a tanulók mintegy értelmezve közvetítik a szöveget hallgatóiknak. De célja az is, hogy elsajátíttasson egy olyan néma olvasási algoritmust, technikát, amely a különféle témájú és műfajú szövegek feldolgozását, megértését, megtanulását hatékonyan biztosítja. Az önművelés tanulása azzal a céllal történik, hogy a tanulók önművelési technikákat és szokásokat sajátítsanak el, s hogy ezeket a technikákat az önálló tanulás és művelődés során a különféle tantárgyak tanulásának szolgálatába tudják állítani. A technikák elsajátítása mellett cél még a szokásalakítás és a szükségletfejlesztés is. A helyesírás gyakorlásának célja, hogy fejlessze a tanulók helyesírási képességét, biztosítva ezáltal a gazdaságos tanulást. Orientálja egyben a tanulókat arra is, hogy írásos munkájuknak minősége mind a külalak, mind a helyesírás tekintetében megítélendő és megítélhető. A helyes nyelvhasználat gyakoroltatásának célja, hogy alapozza meg a tanulók normatív nyelvi műveltségét. A mintaszerű nyelvhasználat egyben az anyanyelv védelméhez, ápolásához is hozzájárul. A grammatikai műveletek gyakoroltatásának célja, hogy a tanulók a műveletek birtokában (is) javítani tudják saját és mások írott szövegeit. A nyelvtörténeti és a nyelvjárási ismeretek tanulásának célja, hogy a tanulók nyelvészeti tárgyú tájékozottságát bővítse, melynek során egyben módjuk nyílik hangtani és alaktani ismereteik aktualizálására. A helyesejtés-tanulás célja, hogy fejlessze a tanulók beszédhallását és beszédmozgását, tökéletesítse elhangzó beszédük akusztikumát, mely feltétele a sikeres szóbeli kommunikációnak, az igényes, élményt biztosító vers- és prózamondásnak. A beszédfejlesztés, kommunikációtanulás növeli a tanulók verbális és nem-verbális kommunikációs kompetenciáját. A kibővített kód elsajátítása sikeres társas kapcsolatokat és iskolai teljesítményeket tesz lehetővé. Az illem tanulásának célja a jó modor kialakítása és annak érvényesíteni tudása a különböző élethelyzetekben. Az illemszabályok megismerése és gyakorlása segíti a tanulók helytállását a különböző szituációkban, biztonságot nyújt fellépésüknek, fejleszti énképüket és segíti megóvni őket a kudarcoktól és a konfliktusoktól. A különböző műfajú szövegek alkotása és korrigálása lehetővé teszi, hogy a tanulók műfajismerete bővüljön, s különböző írásbeli műfajokban sikeresen kifejezhessék magukat. Ez a kompetencia segíti őket a mindennapi helyzetek megoldásában (levélírás, meghívó) és a különféle – írásbeli válaszadást igénylő – tantárgyak tanulásában. A fogalmazási tréningek célja, hogy a tanulók rövid, bekezdésnyi hibás szövegrészletek javításával fejlesszék szövegjavító képességüket, a pontos szövegalkotás iránti igényüket, érzékenységüket.

TEMATIKUS TANANYAG

TANULÁSI PROGRAM

TELJESÍTMÉNY

ELÉGSÉGES

JELES

A/

OLVASÁS, SZÖVEGFELDOLGOZÁS, ÖNMŰVELÉS

OLVASÁS, SZÖVEGFELDOLGOZÁS, ÖNMŰVELÉS TANULÁSA

I.

AZ OLVASÁS TEMPÓJA ÉS PONTOSSÁGA

AZ OLVASÁS TEMPÓJÁNAK ÉS PONTOSSÁGÁNAK FOKOZÁSA ÍRÁSVETÍTŐVEL FELVILLANTOTT JELEK, BETŰK, SZAVAK, SZÖVEGEK OLVASÁSÁVAL

1.

Gyors szemmozgás

A gyors szemmozgás gyakorlása

1.1.

perifériás látás

a perifériás látást fejlesztő gyakorlatok végzése

Ismeri a perifériás látást fejlesztő gyakorlatok nevét s a tevékenységvégzés módját. Figyelmét összpontosítani tudja legalább 5–6 percig e gyakorlatok végzésére.

Ismeri a peifériás látást fejlesztő gyakorlatok nevét s a tevékenységvégzés módját. Figyelmét összpontosítani tudja legalább 8–10 percig e gyakorlatok sikeres végzésére.

1.2.

látószög

látószögnövelő gyakorlatok végzése

Ismeri a látószögnövelő gyakorlatok nevét s a tevékenységvégzés módját. Figyelmét összpontosítani tudja legalább 5–6 percig e gyakorlatok végzésére.

Ismeri a látószögnövelő gyakorlatok nevét s a tevékenységvégzés módját. Figyelmét összpontosítani tudja legalább 8–10 percig e gyakorlatok sikeres végzésére.

1.3.

fixációszélesség

a fixációszélességet fejlesztő gyakorlatok végzése

Ismeri a fixációszélességet fejlesztő gyakorlatok nevét s a tevékenységvégzés módját. Figyelmét összpontosítani tudja legalább 5–6 percig e gyakorlatok végzésére.

Ismeri a fixációszélességet fejlesztő gyakorlatok nevét s a tevékenységvégzés módját. Figyelmét összpontosítani tudja legalább 8–10 percig e gyakorlatok sikeres végzésére.

2.

Jelfelismerés

A jelfelismerés gyakorlása

2.1.

jelkeresés

jelkereső gyakorlatok végzése

Kis segítséggel képes a jelkereső gyakorlatok végzésére.

Önállóan képes a jelkereső gyakorlatok végzésére, és ki tud találni hasonlókat a látott minták alapján.

2.2.

hibakeresés

hibakereső gyakorlatok végzése

Segítséggel megtalálja a nyomdai hibákat az először olvasott szövegben, amely nem tartalmaz idegen eredetű és ismeretlen jelentésű szavakat.

Megtalálja a nyomdai hibákat az először olvasott szövegben, amely nem tartalmaz idegen eredetű és ismeretlen jelentésű szavakat.

Képes beállítódni a szövegolvasás során arra, hogy a nyomdai hibák ne akadályozzák a szöveg megértését, és ne hátráltassák olvasása tempóját.

3.

Jelentésfelismerés

A jelentés felismerésének gyakorlása

3.1.

szinonimakeresés

szinonimakereső gyakorlatok végzése

Kis segítséggel képes a szinonimakereső gyakorlatok végzésére.

Önállóan képes a szinonimakereső gyakorlatok végzésére, és ki tud találni hasonlókat a látott minták alapján.

3.2.

szóteremtés

szóteremtő gyakorlatok végzése

Kis segítséggel képes a szóteremtő gyakorlatok végzésére.

Önállóan képes a szóteremtő gyakorlatok végzésére, és ki tud találni hasonlókat a látott minták alapján.

II.

SZÖVEGOLVASÁS

AZ OLVASÁS GYAKORLÁSA SZÖVEGEKEN

1.

Hangos olvasás

A hangos olvasás gyakorlása

1.1.

felolvasás

a felolvasás gyakorlása a lényegkiemelés és a hallgatósággal való kapcsolattartás tanulása érdekében

Önállóan 12–15 perc alatt fel tud készülni 100–150 szavas próza szöveg, vers felolvasására. A szüneteket helyesen választja meg. Felolvasáskor el tudja különíteni a szöveg (vers) lényegét, a mondanivalót hangszín- és hangerőváltással, valamint tempóváltással.

Önállóan 6–8 perc alatt fel tud készülni 100–150 szavas prózai szöveg, vers felolvasására. Önállóan tudja elemezni és jelölni a szöveget a felolvasás szempontjából. Ki tudja emelni a szöveg lényegét. A szüneteket és a levegővételi helyeket helyesen választja meg. Felolvasáskor el tudja különíteni a szöveg (vers) lényegét, a mondanivalót hangszín- és hangerőváltással, valamint tempóváltással.

1.1.1.

beszédszünet

beszédszünet

Felolvasáskor a szüneteket helyesen választja meg.

Felolvasáskor a szüneteket és a levegővételi helyeket helyesen választja meg.

1.1.2.

hangerőváltás

hangerőváltás

Felolvasáskor el tudja különíteni a szöveg (vers) lényegét, a mondanivalót hangerőváltással.

Felolvasáskor el tudja különíteni a szöveg (vers) lényegét, a mondanivalót hangerőváltással.

1.1.3.

tempóváltás

tempóváltás

Felolvasáskor el tudja különíteni a szöveg (vers) lényegét tempóváltással.

Felolvasáskor el tudja különíteni a szöveg (vers) lényegét, a mondanivalót tempóváltással.

1.1.4.

vokális kód

vokális kód

Felolvasás során – segítséggel – alkalmazni tudja a vokális kódot.

Felolvasás során önállóan tudja alkalmazni a vokális kódot.

1.1.5.

tekintetváltás

tekintetváltás

Olvasás közben segítséggel gyakorolni képes az első személy szerepét. A felolvasásra megtervezett szövegrész felolvasásakor a hallgatóságra tekint.

Olvasás közben gyakorolni tudja az első személy szerepét. A felolvasásra megtervezett szövegrész felolvasásakor a hallgatóságra tekint.

1.1.6.

mimika

mimika

Az elbeszélés felolvasása közben arcmimikájával néha érzelmeket képes közvetíteni.

Az elbeszélés felolvasása közben arcmimikájával érzelmeket képes közvetíteni.

1.1.7.

Számítógépes oktatóprogramok

Számítógépes oktatóprogramok használata a helyes felolvasás érdekében

1.2.

felkészülés nélküli hangos olvasás

a felkészülés nélküli hangos olvasás gyakorlása tankönyvi feladatok, valamint ismeretterjesztő és publicisztikai szövegek részleteinek olvasásával

Felkészülés nélkül el tud olvasni 100 szóból (500 betűből) álló szöveget legfeljebb egy perc alatt. Olvasás közben a hangos olvasási hibák közül csak 4–5 újrakezdési vagy mást olvasási hibát követ el.

Felkészülés nélkül el tud olvasni 150 szóból (750 betűből) álló szöveget legfeljebb 1 perc alatt. Olvasás közben a hangos olvasási hibák közül legfeljebb 1–2 újrakezdési vagy mást olvasási hibát követ el.

2.

Szövegfeldolgozás, néma olvasás

A néma olvasással történő szövegfeldolgozás tanulása

2,5–3 perc alatt el tud olvasni 120–140 szóból (700 betűből) álló ismeretterjesztő szöveget. Ez idő alatt képes megoldani feleletválasztással a szöveghez kapcsolódó adatkeresési feladatokat. Hibáit a nevelő visszajelzésére javítani tudja.

Képes szövegből adatokat keresni a szöveg végigolvasása nélkül. Tájékozódni tud az adatok formai jegyei és a szövegszakaszok alapján.

3 perc alatt el tud olvasni 170–180 szóból (900 betűből) álló ismeretterjesztő szöveget. Ez idő alatt képes megoldani feleletválasztással a szöveghez kapcsolódó adatkeresési feladatokat. Hibáit önállóan javítja.

Képes szövegből adatokat keresni a szöveg végigolvasása nélkül. Tájékozódni tud az adatok formai jegyei és a szövegszakaszok alapján.

2.1.

olvasói szokások

a szövegértést és a szövegreprodukálást segítő olvasói szokások és képességek fejlesztése

A tanító (társ) segítségével ismeretterjesztő szöveget tud feldolgozni a szövegfeldolgozás algoritmusa szerint:

1. tájékozódó jellegű, áttekintő olvasás;

2. szövegelemző olvasás, jegyzetelés;

3. ismereteket bevéső, összegző olvasás.

Szokásává válik az ismeretterjesztő szövegek olvasásakor a szövegfeldolgozás algoritmusa szerinti tanulás:

1. tájékozódó jellegű, áttekintő olvasás;

2. szövegelemző olvasás, jegyzetelés;

3. ismereteket bevéső, összegző olvasás.

2.1.1.

szövegáttekintés

a szöveg áttekintése, és témájának megállapítása a cím, az ábrák és az ábraaláírások alapján

Kis segítséggel állításokat tud mondani a szöveg témájáról a cím, az ábrák és az ábraaláírások alapján.

Állításokat tud mondani a szöveg témájáról a cím, az ábrák és az ábraaláírások alapján.

2.1.2.

kérdezés a témáról,

olvasói elvárások

a szöveg várható információira vonatkozó kérdések megfogalmazása a szöveg tipográfiai tagolódása (címe, alcíme, ábrák, kiemelések) alapján

A szöveg tipográfiai tagolódása (címe, alcíme, ábrák, kiemelések) alapján kérdéseket tud megfogalmazni a szöveg várható információiról.

A szöveg tipográfiai tagolódása (címe, alcíme, ábrák, kiemelések) alapján kérdéseket tud megfogalmazni a szöveg várható információiról.

2.1.3.

olvasás szótár- használattal

a szöveg elolvasása, lexikonhasználat olvasás közben

A szöveg megértéséhez önállóan tud szavakat keresni értelmező szótárból. A jelentésmagyarázatok közül ki tudja választani a szónak a szövegben használt jelentését.

Képes arra, hogy a szövegben előforduló nem idegen eredetű és háttérismeretet nem feltételező, de általa ismeretlen szavakat a szövegkörnyezet alapján megértsen s a szövegben előforduló jelentésében alkalmazni tudjon.

A szöveg megértéséhez önállóan tud szavakat keresni az értelmező szótárakból. A jelentésmagyarázatok közül ki tudja választani a szónak a szövegben használt jelentését.

2.1.4.

jegyzetelés

a jegyzetelés gyakorlása:

- a szakaszok témájának megállapítása és leírása;

- a szakaszok témájáról adatok keresése és leírása;

- lényeges kijelentések keresése és leírása a szakaszok témájáról

Olvasás közben külső algoritmusra tömör feljegyzést, jegyzetet tud készíteni.

Olvasás közben önállóan képes tömör feljegyzést, jegyzetet készíteni.

2.1.5.

újraolvasás

a szöveg újbóli elolvasása

2,5–3 perc alatt el tud olvasni 120–140 szóból (700 betűből) álló ismeretterjesztő szöveget.

3 perc alatt el tud olvasni 170–180 szóból (900 betűből) álló ismeretterjesztő szöveget.

2.1.6.

szövegreprodukálás

szövegreprodukálás a jegyzet alapján

Jegyzet alapján képes a tankönyvéből elolvasott szöveg reprodukálására.

Jegyzet alapján képes az általa elolvasott szöveg reprodukálására. Az reprodukált szöveg tartalmazza a szöveg lényeges kijelentéseit, valamint legfontosabb adatait.

2.2.

szöveg logikai szempontú elemzése

a szöveg logikai szempontú elemzése a megértés és a bevésés érdekében

2.2.1.

felosztandó fogalom

a felosztandó fogalom megnevezése

Segítséggel képes a felosztandó fogalom néhány lényeges jegyének összegyűjtésére s a "fogalomnév" (terminus, szakszó) új mondat- és szövegkörnyezetbe való helyezésére.

Segítséggel képes a felosztandó fogalom néhány lényeges jegyének összegyűjtésére. Önállóan tudja a "fogalomnevet" (terminust, szakszót) új mondat- és szövegkörnyezetben használni.

2.1.3.1.

Számítógépes szótárhasználat

Önállóan tud szavakat keresni

Önállóan tud szavakat keresni és ki tudja választani a szónak a szövegben használt jelentését

2.2.2.

felosztások tagjai

a felosztások tagjainak megkeresése

Segítséggel képes számbavenni, s egyenként megnevezni a felosztandó fogalom körébe, terjedelmébe tartozó, alárendelt szerepben lévő fogalmakat az azokat jelölő fogalomnevekkel együtt.

Segítséggel képes számbavenni, s egyenként megnevezni a felosztandó fogalom körébe, terjedelmébe tartozó, alárendelt szerepben lévő fogalmakat az azokat jelölő fogalomnevekkel együtt. A nemfogalomhoz viszonyítva alárendeltnek tekintett fogalmak néhány ismertetőjegyét - analógia alapján - képes megkeresni.

2.2.3.

felosztás alapja

a felosztás alapjának megnevezése

Segítséggel képes megtalálni azt a szempontot, nézőpontot, amely alapján a felosztandó fogalom körébe tartozó "tagok" besorolhatók többféleképpen is.

Segítséggel képes megtalálni azt a szempontot, nézőpontot, amely alapján a felosztandó fogalom körébe tartozó "tagok" besorolhatók többféleképpen is. Maga is képes felosztási, csoportosítási szempontokat önállóan megfogalmazni.

2.2.4.

a legközelebbi nemfogalom és a megkülönböztető jegyek a különböző nyelvi formájú meghatározásokban

a legközelebbi nemfogalom és a megkülönböztető jegyek felismerése különböző nyelvi formájú meghatározásokban

Segítséggel képes számára már ismert, különböző nyelvi formájú meghatározások elemzésére. Jártas a legközelebbi nemfogalom és a megkülönböztető jegyek elkülönítésében és számbavételében.

Segítséggel képes számára még ismeretlen, különböző nyelvi formájú meghatározások elemzésére. Jártas a legközelebbi nemfogalom és a megkülönböztető jegyek elkülönítésében és számbavételében.

3.

Különböző műfajú, témájú szövegek

Különböző műfajú és témájú szövegek néma olvasása, feldolgozásuk tanulása

3.1.

ismeretterjesztő szövegek

ismeretterjesztő szövegek (könyvrészletek vagy cikkek) olvasása

3.1.1.

természettudományos, matematikai, technikai leírások, elbeszélések

témakörök:

a) Állatok viselkedése, állattartás

b) Állattenyésztési és növénytermesztési technológiák

c) Néhány háztartási technikai eszközök és berendezés működésének és elemi javításának, szerelésének leírása

d) Fizikai kísérletek leírásai

e) Kémiai kísérletek leírásai

f) Matematikai rejtvények és feladványok

természettudományos, matematikai és technikai ismeretterjesztő leírások, ill. elbeszélések olvasása és feldolgozásuk tanulása

El tud olvasni némán 1 perc alatt 120–140 szóból (700 betűből) álló természettudományos, matematikai és technikai ismeretterjesztő szöveget.

El tud olvasni némán 1 perc alatt 190–200 szóból (1000 betűből) álló természettudományos, matematikai és technikai ismeretterjesztő szöveget.

3.1.2.

történelmi szövegek:

történelmi elbeszélések, leírások;

időrendi táblák, térképek, modellek;

esküszövegek;

jogi szövegek;

életrajzok, önéletírások;

útleírások

témakörök:

a) Néhány európai életmód- és művelődéstörténeti tény megismerése az ókortól az újkorig

aa) A társadalom és az országhatárok változásai

ab) A világ tudományos megismerése

ac) Közlekedés és hírközlés

ad) Testnevelés, sport

ae) Nagyvárosok, lakóépületek

af) Oktatás és művelődés

b) Néhány tény megismerése a magyar állam és a magyar nép politika-, életmód- és művelődéstörténetéből

ba) Magyarország a Habsburg Birodalom része

bb) Harc Magyarország

történelmi tényeket, adatokat, szómagyarázatokat tartalmazó szövegek olvasása az európai és a magyar életmód- és művelődéstörténet köréből, valamint a mai Magyarországról és az ezredfordulóról:

a) elbeszélések és leírások olvasása;

b) időrendi táblázatok, térképek, modellek olvasása;

c) esküszövegek olvasása;

d) jogi szövegek olvasása;

e) életrajzok, önéletírások részleteinek olvasása;

f) útleírások részleteinek olvasása

El tud olvasni némán 1 perc alatt 120–140 szóból (700 betűből) álló történelmi tárgyú ismeretterjesztő szöveget. Tudja olvasni, tanítói segítséggel elemezni a szöveghez kapcsolódó ábrákat, térképeket, időrendi táblákat, modelleket.

El tud olvasni némán 1 perc alatt 190–200 szóból (1000 betűből) álló történelmi tárgyú ismeretterjesztő szöveget.

Szöveghez kapcsolódó ábrákat, térképeket, időrendi táblákat, modelleket olvasás közben meg tud érteni, képes elemezni.

önállóságáért, fejlődéséért bc) Az Osztrák-Magyar Monarchia

bd) Magyarország a két világháború között

c) Néhány tény és adat megismerése a mai Magyarországról

ca) Államforma, törvényhozás

cb) Termelés, szolgáltatás

cc) Közlekedés

cd) Hírközlés

ce) Egészségügy

cf) Művelődés

cg) Idegenforgalom

d) Az ezredfordulóra és a nagy távlatokra vonatkozó néhány előrejelzés, sci-fi olvasása

da) A jövő mibenlétéről és megismerhetőségéről

db) Népesség

dc) Élelmezés

dd) Egészségügy

de) Lakás

df) Település

dg) Közlekedés

dh) Éghajlatszabályozás

di) Környezetvédelem

dj) Nyersanyagok, energia

dk) Kozmikus civilizáció

3.2.

didaktikus szövegek (előfeltevések, feladatok, megoldási lépések)

didaktikus szövegek elemzésének gyakorlása nem anyanyelvi tankönyvek és munkafüzetek alapján:

az előfeltevések megállapítása;

a “gondold végig”, “határozd meg” értelmezése;

a megoldás lépéseinek megtervezése

Képes kérdéseket megfogalmazni egy adott feladatra, előföltevésre, megoldási tervre, gyakorlásra, útmutatás értelmezésére vonatkozóan.

Képes kérdéseket megfogalmazni egy adott feladatra, előföltevésre, megoldási tervre, gyakorlásra, útmutatás értelmezésére vonatkozóan. Kísérletet tesz egy-egy feladat vagy utasítás egyértelmű megfogalmazására és/vagy átfogalmazására az elvégzendő feladat kivitelezésének pontosságára, valamint a lehetséges címzettek (második személyek) előismereteinek hiányosságaira tekintettel.

3.3.

publicisztikai szövegek

témakörök:

a) Gyermekélet

b) Művelődés

c) Egészségügy

d) Termelés, szolgáltatás, kereskedelem

e) Sport

f) Ünnepek

g) A Magyar Köztársaság államközi kapcsolatai, az Országgyűlés munkája

publicisztikai szövegek olvasása folyóiratokból a történelmi múlt, a jelen és a jövő megismerése érdekében; műfaji elemzésük gyakorlása

3.3.1.

hír, közlemény

a hír és a közlemény megkülönböztetése a kiadó intézmény megnevezése alapján

Felismeri és meg tudja nevezni a hírt és – segítséggel - a közleményt. Képes az elolvasott hír helyét, idejét, résztvevőit megjegyezni, továbbá - feladathelyzetben – segítséggel felidézni.

Felismeri, meg tudja nevezni és meg tudja különböztetni egymástól a hírt és a közleményt. Képes az elolvasott hír helyét, idejét, résztvevőit megjegyezni, továbbá - feladathelyzetben -önállóan felidézni.

3.3.2.

hír, tudósítás

a hír, és a tudósítás megkülönböztetése a tudósító jelenlétére utaló szövegrészek alapján

Segítséggel meg tudja különböztetni egymástól a hírt és a tudósítást.

Felismeri és meg tudja nevezni a tudósítást. Képes az elolvasott tudósítás helyét, idejét, résztvevőit megjegyezni, továbbá – feladathelyzetben – önállóan felidézni.

3.3.3.

cikkek

cikkek olvasása

Felismeri a cikket.

Felismeri és meg tudja nevezni a cikket. Képes azt kommunikációs szempontból elemezni.

3.3.4.

riportok:

riportok olvasása, a megkérdezettek felsorolása, személyes véleményük tömör megfogalmazása, a helyszínek felsorolása

Felismeri a riportot.

Felismeri és meg tudja nevezni a riportot. Képes azt kommunikációs szempontból elemezni.

3.3.5.

interjú

interjúk olvasása, az interjúalanyok visszaemlékezéseinek, tapasztalatainak, illetve állásfoglalásainak tömör megfogalmazása

Felismeri az interjút.

Felismeri és meg tudja nevezni az interjút. Képes azt kommunikációs szempontból elemezni.

3.3.6.

kritika és recenzió

a kritika és a recenzió megkülönböztetése az ismertető és az értékelő-ajánló szövegrészek aránya alapján

Felismeri a kritikát és a recenziót.

III.

ÖNMŰVELÉS

AZ ÖNMŰVELÉS TANULÁSA

1.

Könyv- és könyvtárhasználat

A könyv- és könyvtárhasználat tanulása tanórán az osztály- és iskolakönyvtárban

1.1.

katalógushasználat

a katalógushasználat tanulása

1.1.1.

katalóguskártya adatai

a katalóguskártya néhány adatának (szerző, cím, kiadó, kiadás helye, éve, terjedelem, valamint raktári jelzet) olvasása

Szépirodalmi és ismeretterjesztő könyveket önállóan vagy segítséggel meg tud keresni a szabadpolcokon a katalóguscéduláról leolvasható raktári jelzet segítségével.

Szépirodalmi és ismeretterjesztő könyveket önállóan meg tud keresni a szabadpolcon a katalóguscéduláról leolvasható raktári jelzet segítségével. El tudja készíteni egy könyv rövidített címleírását a katalóguskártya adatai alapján.

1.1.2.

betűrendes katalógus

a betűrendes (szerző és cím szerinti) katalógus használatának gyakorlása

Önállóan meg tud keresni 1–1 könyvet (a könyv adatai alapján) a betűrendes katalógusban.

Önállóan meg tud keresni 1–1 könyvet (a könyv adatai alapján) a betűrendes katalógusban.

1.1.3.

sorozatkatalógus

a sorozatkatalógus használatának gyakorlása

Önállóan meg tud keresni 1–1 könyvet (a könyv adatai alapján) a sorozatkatalógusban.

Önállóan meg tud keresni 1–1 könyvet (a könyv adatai alapján) a sorozatkatalógusban.

1.1.4.

szakkatalógus

a szakkatalógus használatának alkalmi gyakorlása

Részt vesz a szakkatalógus használatának gyakorlásában.

Segítséggel meg tud keresni könyvet a szakkatalógusban.

1.1.5.

ETO-főosztályok

az Egyetemes Tizedes Osztályozás főosztályainak megtanulása és gyakorlása a tantárgyak, valamint az olvasott könyvek, cikkek alkalmankénti besorolásával

Fel tudja idézni az ETO- főosztályokat.

Fel tudja idézni az ETO főosztályokat. Segítséggel be tud sorolni általa elolvasott könyvet a megfelelő ETO-főosztályba.

1.2.

szótár- és lexikonhasználat

a szótár- és lexikonhasználat tanulása

1.2.1.

Magyar értelmező kéziszótár

a Magyar értelmező kéziszótár használatának gyakorlása: a címszavak első és második jelentésének olvasása, valamin a rövidítések és jelek megfejtése

Önállóan tud szavakat keresni a Magyar értelmező kéziszótárból.

Önállóan tud szavakat keresni a Magyar értelmező kéziszótárból.

1.2.2.

Helyesírási tanácsadó szótár

a Helyesírási tanácsadó szótár használata

Önállóan tud szavakat keresni a Helyesírási tanácsadó szótárból.

Önállóan tud szavakat keresni a Helyesírási tanácsadó szótárból.

1.2.3.

szakszótárak

szakszótárak, szaklexikonok (néprajzi, etimológiai, irodalmi, természettudományos) használatának tanulása: szócikkek olvasása, rövidítések és jelek megfejtése

Segítséggel szavakat tud keresni szaklexikonból, szakszótárból.

Önállóan tud szavakat keresni szaklexikonból, szakszótárból.

1.3.

könyv- és sajtóismeret

könyv- és sajtóismeret tanulása

1.3.1.

könyvek tartalomjegyzéke, fülszövege

könyvek tartalomjegyzékének és fülszövegének olvasása

Könyvek (antológiák), folyóiratok tartalomjegyzéke alapján címeket tud megkeresni a könyvben, folyóiratokban.

Szokása, hogy a könyvek, folyóiratok olvasása előtt azok tartalomjegyzékét olvassa el.

Könyvek (antológiák), folyóiratok tartalomjegyzéke alapján címeket tud megkeresni a könyvben, folyóiratokban.

Szokása, hogy a könyvek, folyóiratok olvasása előtt azok tartalomjegyzékét olvassa el.

1.3.2.

tárgymutató, névmutató, időrendi tábla, képes melléklet

könyvekben lévő tárgymutató, névmutató, időrendi táblázat, képes melléklet olvasása és megnevezése

Felismeri és meg tudja nevezni a könyvek tárgymutatóját, névmutatóját, időrendi táblázatait, képes mellékleteit.

Rendszerint használja a könyvekben lévő tárgymutatót, névmutatót, tanulmányozza az időrendi táblázatokat, képes mellékleteket.

1.1.6.

Katalógushasználat számítógépen.

Segítséggel tud cím vagy szerző szerint egy adott művet keresni

Önállóan tud cím vagy szerző szerint egy adott művet keresni, valamint segítséggel képes egyszerűbb katalóguskártyát készíteni /könyvészeti adatokat tartalmaz/

1.3.3.

újságok, folyóiratok, napilapok és rovatai

újságok, folyóiratok, napilapok néhány rovatának megismerése, olvasása az érdeklődés kielégítése és a tájékozottság növelése érdekében:

- ismeretterjesztő cikkek, versek, mesék olvasása és elemzése;

- hírek, tudósítások, riportok, tudósítások és interjúk olvasása;

- a tanító által alkalmanként kiválasztott vezércikkek, ünnepi megemlékezések, ünnepélyekről szóló hírek olvasása;

- a társadalmi viselkedésről szóló, a tanító által kijelölt vitacikkek, tárcák olvasása;

- viccek, humoreszkek olvasása

Ismeri a a helyi (megyei) napilap és egy országos napilap, valamint két folyóirat gyermekrovatainak a helyét.

Ismeri a helyi (megyei) napilap, egy országos napilap és 3 folyóirat gyermekrovatainak helyét. Ismeri 1 napilap és 3 folyóirat főbb rovatainak nevét és helyüket a lapban.

2.

Szelektív rádióhallgatás és a televíziónézés

A rádió és a televízió használatának tanulása

2.1.

műsorfolyam és egyes műsor

a műsorfolyam és az egyes műsorok néhány jellemzőjének megnevezése a műsorokról való beszélgetések közben

2.1.1.

műsorok időviszonyai

az időviszonyok elemzése: a műsornézés és a műsorkészítés idejének, ill. a műsor által bemutatott időnek a megállapítása: élő adás, “konzerv”-műsor

Képes a látott és a megtekintésre kiszemelt műsorok időviszonyainak felismerésére.

Képes a látott és a megtekintésre kiszemelt műsorok időviszonyainak felismerésére. Szóban és írásban rövid ajánlást tud készíteni néhány műsortípusról.

2.1.2.

műsorok térviszonyai

a térviszonyok elemzése: a műsorkészítés helyszínének, ill. a műsor által bemutatott helyszínnek a megnevezése: helyszíni közvetítés, stúdiófelvétel

Tudatos tapasztalatszerzés révén meg tudja különböztetni a helyszíni közvetítést a stúdiófelvételtől.

Tudatos tapasztalatszerzés révén meg tudja különböztetni a helyszíni közvetítést a stúdiófelvételtől. Mimetikus játék keretében - a látott és szerzett élmények alapján – különböző tévés és rádiós munkaszerepekbe képes illeszkedni.

2.1.3.

valóság és fikció

a valóság és a fikció megkülönböztetése: dokumentumműsor, szerkesztett műsor, megírt műsor

Képes felismerni egy adott műsort a valóság és a fikció szempontjából.

Képes felismerni egy adott műsort a valóság és a fikció szempontjából. Egy látott műsorról meg tudja állapítani, hogy dokumentumműsor-e, szerkesztett műsor-e, avagy megírt műsor-e.

2.1.4.

hang és kép viszonya

a hang (szöveg, zene, zörej) és kép viszonyának elemzése tv-műsorokban: a kiegészítő és az uralkodó szerep megnevezése

Képes észrevenni és megnevezni a hang és a zene egymásra utaló, egymást kiegészítő, felerősítő szerepét a látott tévéműsorban.

Képes észrevenni és megnevezni a hang és a zene egymásra utaló, egymást kiegészítő, felerősítő szerepét a látott tévéműsorban. A megfigyelés során szerzett élményeiről képes néhány mondatos leíró szöveget alkotni megjelölt második személy vagy kisebb csoport számára.

2.1.5.

műsorok műfaja, funkció;

hírek, tudósítások, riportok, interjúk, ajánlóműsor, ismeretterjesztő műsorok, a nézőkkel és a hallgatókkal való kapcsolattartást szolgáló műsorok, rejtvény- és vetélkedőműsorok

műsorok elemzése műfajuk, ill. szerepük szerint

Segítséggel felismeri a rádió- és televízióműsorok közül a híreket, a tudósításokat, a riportokat, az interjúkat, az ajánlóműsorokat, az ismeretterjesztő műsorokat, a nézőkkel és a hallgatókkal való kapcsolattartást szolgáló műsorokat, a rejtvény- és vetélkedőműsorokat.

Felismeri és meg tudja nevezni a rádió- és televízióműsorok közül a híreket, a tudósításokat, a riportokat, az interjúkat, az ajánlóműsorokat, az ismeretterjesztő műsorokat, a nézőkkel és a hallgatókkal való kapcsolattartást szolgáló műsorokat, a rejtvény- és vetélkedőműsorokat.

2.2.

műsorértékelés

szubjektív értékelés megfogalmazása a műsorokról való beszélgetések közben

2.2.1.

értékelés a téma iránti érdeklődés alapján

értékelés tanulása a téma iránti érdeklődés alapján (érdekel - nem érdekel)

Képes saját és mások érdeklődését megnevezni a tévében látott, rádióban hallott műsorok alapján.

Képes saját és mások érdeklődését megnevezni a tévében látott, rádióban hallott műsorok alapján. A szerzett tapasztalatok és élmények alapján el tud különíteni néhány néző-, illetve hallgatótípust.

2.2.2.

értékelés a közvetítettek újszerűsége, élményszerűsége, fontossága alapján

értékelés tanulása a közvetítettek újszerűsége, élményszerűsége, fontossága alapján(érdekes, izgalmas, tanulságos - nem az)

Képes a különböző látott, illetve hallott műsorok rangsorolására az újszerűség, az élményszerűség és a fontosság alapján.

Képes a különböző látott, illetve hallott műsorok rangsorolására az újszerűség, az élményszerűség és a fontosság alapján. Erről szóban képes beszámolni szűkebb környezetének.

2.2.3.

értékelés a műsor megfigyelt jellemzői (pl. a választott helyszín, a díszletek, jelmezek minősége, a színészek, ill. szereplők teljesítménye, a közvetítés technikai minősége) szerint

értékelés tanulása a műsor megfigyelt jellemzői szerint

Képes a különböző látott, illetve hallott műsorok megfigyelt főbb jellemzőit szóban leírni.

Képes a különböző látott, illetve hallott műsorok megfigyelt jellemzőit – tárgyszerűségre törekedve – szóban és írásban leírni.

2.2.4.

értékelés a műsorban közvetítettek megértése alapján

értékelés tanulása a műsorban közvetítettek megértése alapján (értem - bizonyos részleteit nem értem)

Képes a különböző látott, illetve hallott műsorok rangsorolására a megértés élménye és a megértés ténye alapján.

Képes a különböző látott, illetve hallott műsorok rangsorolására a megértés élménye és a megértés ténye alapján. Ajánlásokat tud megfogalmazni különböző életkorokra és nemekre tekintettel.

2.2.5.

értékelés a befogadói szándéknak (ismeretszerzési, szórakozási, kikapcsolódási, tájékozódási, informálódási, esztétikai élményszerző és ünneplési) való megfelelés szerint

a műsor értékelésének tanulása aszerint, hogy milyen mértékben felelt meg az aktuális befogadói szándéknak

Segítséggel képes a különböző látott, illetve hallott műsorok rangsorolására a befogadói szándéknak való megfelelés szerint.

Képes a különböző látott, illetve hallott műsorok rangsorolására a befogadói szándéknak való megfelelés szerint.

2.3.

nyelvi- kommunikációs képességek és a műsorok

műsorok megnézése, ill. meghallgatása a nyelvi- kommunikációs képességek fejlesztések érdekében rádiózás, televíziózás révén

2.3.1.

ismeretterjesztő műsorok témái, résztémái

ismeretterjesztő műsorok témájának, résztémájának megnevezése, néhány megjegyzett újszerű ismeret reprodukálása

Képes megkülönböztetni és felsorolni azokat az ismereteket, amelyeket ismeretterjesztő műsorokból szerzett, azoktól, amelyeket könyvből vagy iskolában tanult. Tapasztalatai és élményei alapján - segítséggel - ismeretterjesztő műsorok ajánlására képes.

Képes megkülönböztetni és felsorolni azokat az ismereteket, amelyeket ismeretterjesztő műsorokból szerzett, azoktól, amelyeket könyvből vagy iskolában tanult. Tapasztalatai és élményei alapján ismeretterjesztő műsorok ajánlására képes.

2.3.2.

tévéműsorok stáblistája

tv-műsorok stáblistájának olvasása

Érdeklődést mutat a tévéműsorok stáblistájában szereplő foglalkozások, munkakörök iránt.

Érdeklődést mutat a tévéműsorok stáblistájában szereplő foglalkozások, munkakörök iránt. Pontosabb megismerésük érdekében megosztja elképzeléseit társaival. Elképzelései helyességének ellenőrzése végett képes ismeretterjesztő irodalmat felkutatni.

2.3.3.

gyerekeknek szóló rejtvények, feladatok

gyerekeknek szóló rejtvények, feladatok megoldása és beküldése

Ismeri és meg tudja nevezni azokat a műsorokat, amelyek gyerekeknek szóló rejtvényeket, játékokat közvetítenek.

Ismeri és meg tudja nevezni azokat a műsorokat, amelyek gyerekeknek szóló rejtvényeket, játékokat közvetítenek. Kész rejtvények megfejtésére, játékokban való közreműködésre akár az országos, akár a helyi médiában.

2.4.

rádió- és televízióújságok

rádió- és televízióújságok olvasása

2.4.1.

műsorkeresés

a műsorkeresés gyakorlása

A rádió- és televízióújságokban meg tudja keresni a gyermekműsorokat. Ismeri legalább 4–5 sorozat jellegű műsor (gyermek- és felnőttműsor) címét, sugárzási idejét, a főbb szerepeket és a műsorvezető nevét.

Képes egy számára kijelölt témához műsort keresni a rádió- és televízióújságokból, és műsorajánlást fogalmazni szűkebb környezete számára. Ismeri legalább 8 sorozat jellegű műsor (gyermek- és felnőttműsor) címét, sugárzási idejét, a főbb szerepeket, a műsorvezető, szerkesztő nevét.

2.4.2.

műsorelőzetesek, -kritikák

műsorelőzetesek és műsorkritikák olvasása

Tudja, mi a különbség a műsorelőzetes (ajánlás) és a műsorkritika között. Tapasztalatai és élményei alapján gyermekműsorok ajánlására képes.

Tudja, mi a különbség a műsorelőzetes (ajánlás) és a műsorkritika között. Tapasztalatai és élményei alapján különböző műsorok ajánlására képes.

2.4.3.

műsorelőzetesek a rádió- és a televízióműsorok készítéséről

a rádió- és televízióműsorok készítését bemutató műsorelőzetesek olvasása

Olvasmányélményei és a hallottak, látottak alapján - segítséggel - rövid ismertetést tud adni a rádió- és televízióműsorok készítéséről.

Olvasmányélményei és a hallottak, látottak alapján tárgyszerű ismertetést tud adni a rádió- és televízióműsorok készítéséről.

3.

Lakóhelyi közművelődési intézmények

Látogatások előkészítése és irányítása a lakóhely művelődési intézményeiben

3.1.

plakátok

plakátok olvasása

Képes a plakátokat felismerni és megkülönböztetni témájuk szerint. Ismeri a helyi művelődési intézmények programját hirdető plakátok helyét.

Képes a plakátokat felismerni és megkülönböztetni témájuk szerint. Maga is tud különböző témájú plakátokat készíteni. Ismeri a helyi művelődési intézmények programját hirdető plakátok helyét.

3.2.

műsorfüzetek, katalógusok

műsorfüzetek, katalógusok olvasása

Képes a műsorfüzetekben, ajánló katalógusokban tájékozódni. Ismer legalább 2 aktuális gyermekrendezvényt.

Tudja, hogy szerezhetők meg a művelődési intézmények programját közlő rendszeres és időszakos kiadványok. Képes a műsorfüzetekben, ajánló katalógusokban tájékozódni. Ismer és ismertetni képes társainak legalább 4 aktuális gyermekrendezvényt.

3.3.

színházi előadások

szubjektív értékelések megfogalmazása megtekintett színházi előadások után

Egy megtekintett színházi előadás élményeiről képes számot adni.

Egy megtekintett színházi előadás élményeiről képes tárgyszerűségre törekvő, élményszerű beszámolót tartani társainak.

3.8.

művelődési intézményrendszer Magyarországon

néhány adat megismerése a magyarországi művelődési intézményrendszer szervezetéről és működéséről az osztálykirándulások előkészítése érdekében

Ismeri az osztállyal közösen meglátogatott művelődési intézmények nevét, címét, az ott végezhető tevékenységeket (szakkörök nevét), nyitvatartási idejét.

Ismeri az osztállyal közösen meglátogatott művelődési intézmények nevét, címét, az ott végezhető tevékenységeket (szakkörök nevét), nyitvatartási idejét. Ismeri az ott dolgozók munkakörét.

B/

HELYESÍRÁS, ANYANYELVISMERET

HELYESÍRÁS, ANYANYELVISMERET TANULÁSA

I.

HELYESÍRÁS

A HELYESÍRÁS TANULÁSA

1.

Helyesírás

A helyesírás gyakorlása és a helyesírási elemzés menetének megtanulása a helyesejtési, valamint a nyelvtani és helyesírási ismeretek aktualizálása révén

1.1.

időtartam-jelölés

az időtartam jelölésének gyakorlása

1.1.1.

időtartam-jelölés a szótőben

időtartam-jelölés gyakorlása toldalék nélküli szavak írásával

Diktálás során és fogalmazás közben csak ritkán követ el időtartamhibát a toldalék nélküli szavak írásában, egy kis segítséggel azt ki tudja javítani.

Diktálás során nem követ el időtartam-hibát a toldalék nélküli szavak írásában, fogalmazás közben is csak ritkán. Fogalmazás közben elkövetett időtartam-hibáit helyesírási szótár és szabályzat segítségével javítani tudja.

1.1.2.

időtartam-jelölés toldalékos szavakban

időtartam-jelölés gyakorlása határozóragot, tárgyragot, névszóképzőt és igeképzőt tartalmazó szavak írásával

Diktálás során és fogalmazás közben csak ritkán követ el időtartamhibát a határozóragot, tárgyragot, névszóképzőt és igeképzőt tartalmazó szavak írásakor, egy kis segítséggel azt ki tudja javítani.

Diktálás során nem követ el időtartam-hibát a határozóragot, tárgyragot, névszóképzőt és igeképzőt tartalmazó szavak írásakor, fogalmazás közben is csak ritkán. Fogalmazás közben elkövetett időtartam-hibáit helyesírási szótár és szabályzat segítségével javítani tudja.

1.1.3.

időtartam-jelölés névutókban

időtartam-jelölés névutók írásával

Diktálás során és fogalmazás közben csak ritkán követ el időtartamhibát a névutók írásakor, egy kis segítséggel azt ki tudja javítani.

Diktálás során nem követ el időtartam-hibát a névutók írásakor, fogalmazás közben is csak ritkán. Fogalmazás közben elkövetett időtartam-hibáit helyesírási szótár és szabályzat segítségével javítani tudja.

1.1.4.

időtartam-jelölés fokozott melléknevekben

időtartam-jelölés gyakorlása fokozott alakú melléknevek írásával

Diktálás során és fogalmazás közben csak ritkán követ el időtartamhibát a fokozott alakú melléknevek írásakor, egy kis segítséggel azt ki tudja javítani.

Diktálás során nem követ el időtartam-hibát a fokozott alakú melléknevek írásakor, fogalmazás közben is csak ritkán. Fogalmazás közben elkövetett időtartam-hibáit helyesírási szótár és szabályzat segítségével javítani tudja.

1.1.5.

időtartam-jelölés múlt idejű igékben

időtartam-jelölés gyakorlása múlt idejű igék írásával

Diktálás során és fogalmazás közben csak ritkán követ el időtartamhibát a múlt idejű igék írásakor, egy kis segítséggel azt ki tudja javítani.

Diktálás során nem követ el időtartam-hibát a múlt idejű igék írásakor, fogalmazás közben is csak ritkán. Fogalmazás közben elkövetett időtartam-hibáit helyesírási szótár és szabályzat segítségével javítani tudja.

1.2.

a hasonulás és összeolvadás helyesírása

mássalhangzó-hasonulás és mássalhangzó-összeolvadást tartalmazó szavak helyesírásának gyakorlása

1.2.1.

az írásban jelölt teljes hasonulás helyesírása

az írásban jelölt teljes hasonulást tartalmazó szavak elemzésének és helyesírásának gyakorlása

Diktálás során és fogalmazás közben csak ritkán követ el hangkapcsolat-hibát az írásban jelölt teljes hasonulást tartalmazó szavak írásakor, egy kis segítséggel azokat is ki tudja javítani.

Diktálás során nem követ el hangkapcsolat-hibát az írásban jelölt teljes hasonulást tartalmazó szavak írásakor, fogalmazás közben is csak ritkán.

Fogalmazás közben elkövetett hangkapcsolat-hibáit helyesírási szótár és szabályzat segítségével javítani tudja.

1.2.2.

az írásban nem jelölt teljes hasonulás helyesírása

az írásban nem jelölt teljes hasonulást tartalmazó szavak elemzésének és helyesírásának gyakorlása

Diktálás során és fogalmazás közben csak ritkán követ el hangkapcsolathibát az írásban nem jelölt teljes hasonulást tartalmazó szavak írásakor, egy kis segítséggel azokat is ki tudja javítani.

Diktálás során nem követ el hangkapcsolat-hibát az írásban nem jelölt teljes hasonulást tartalmazó szavak írásakor, fogalmazás közben is csak ritkán.

Fogalmazás közben elkövetett hangkapcsolat-hibáit helyesírási szótár és szabályzat segítségével javítani tudja.

1.2.3.

az összeolvadás helyesírása

az összeolvadást tartalmazó szavak elemzésének és helyesírásának gyakorlása

Diktálás során és fogalmazás közben csak ritkán követ el hangkapcsolathibát az összeolvadást tartalmazó szavak írásakor, egy kis segítséggel azokat is ki tudja javítani.

Diktálás során nem követ el hangkapcsolat-hibát az összeolvadást tartalmazó szavak írásakor, fogalmazás közben is csak ritkán.

Fogalmazás közben elkövetett hangkapcsolat-hibáit helyesírási szótár és szabályzat segítségével javítani tudja.

1.2.4.

a részleges hasonulás helyesírása

a részleges hasonulást tartalmazó szavak elemzésének és helyesírásának gyakorlása

Diktálás során és fogalmazás közben csak ritkán követ el hangkapcsolathibát a részleges hasonulást tartalmazó szavak írásakor, egy kis segítséggel azokat is ki tudja javítani.

Diktálás során nem követ el hangkapcsolat-hibát a részleges hasonulást tartalmazó szavak írásakor, fogalmazás közben is csak ritkán.

Fogalmazás közben elkövetett hangkapcsolat-hibáit helyesírási szótár és szabályzat segítségével javítani tudja.

1.3.

a tulajdonnevek helyesírása

a tulajdonnevek helyesírásának gyakorlása

1.3.1.

a személynevek helyesírása

személynevek helyesírásának gyakorlása

Diktálás során és fogalmazás közben kis segítséggel helyesen írja a személyneveket.

Diktálás során és fogalmazás közben helyesen írja a személyneveket.

1.3.2.

az állatnevek helyesírása

állatnevek helyesírásának gyakorlása

Diktálás során és fogalmazás közben kis segítséggel helyesen írja az állatneveket.

Diktálás során és fogalmazás közben helyesen írja az állatneveket.

1.3.3.

a földrajzi nevek helyesírása

földrajzi nevek helyesírásának gyakorlása

Diktálás során és fogalmazás közben kis segítséggel helyesen írja a gyakorolt földrajzi neveket.

Diktálás során és fogalmazás közben ritkán írja hibásan a földrajzi neveket. Fogalmazás közben elkövetett hibáit helyesírási szótár és szabályzat segítségével javítani tudja.

1.3.4.

a könyv- és folyóiratcímek helyesírása

könyv- és folyóiratcímek helyesírásának gyakorlása

Diktálás során és fogalmazás közben kis segítséggel helyesen írja a gyakorolt könyv- és folyóiratcímeket.

Diktálás során és fogalmazás közben ritkán írja hibásan a könyv- és folyóiratcímeket. Fogalmazás közben elkövetett hibáit helyesírási szótár és szabályzat segítségével javítani tudja.

1.3.5.

az intézménynevek helyesírása

intézménynevek helyesírásának gyakorlása

Diktálás során és fogalmazás közben kis segítséggel helyesen írja a gyakorolt intézményneveket.

Diktálás során és fogalmazás közben ritkán írja hibásan az intézményneveket. Fogalmazás közben elkövetett hibáit helyesírási szótár és szabályzat segítségével javítani tudja.

1.4.

különírás és egybeírás

a különírás és az egybeírás gyakorlása

1.4.1.

az igekötős igék helyesírása

az igekötős igék helyesírásának gyakorlása

Kis segítséggel helyesen írja az igekötős igéket.

Helyesen írja az igekötős igéket.

1.4.2.

névutós szerkezetek

névutós szószerkezetek helyesírásának gyakorlása

Kis segítséggel helyesen írja a névutós szószerkezeteket.

Helyesen írja a névutós szószerkezeteket.

1.4.3.

a birtokos jelzős szószerkezetek és szóösszetételek helyesírása

birtokos jelzős szószerkezetek, ill. szóösszetételek helyesírásának gyakorlása

Segítséggel helyesen írja a birtokos jelzős szószerkezeteket, ill. szóösszetételeket.

Ritkán írja hibásan a birtokos jelzős szószerkezeteket, ill. szóösszetételeket.

1.4.4.

a minőségjelzős szószerkezetek és szóösszetételek helyesírása

minőségjelzős szószerkezetek, ill. szóösszetételek helyesírásának gyakorlása

Segítséggel helyesen írja a minőségjelzős szószerkezeteket, ill. szóösszetételeket.

Ritkán írja hibásan a minőségjelzős szószerkezeteket, ill. szóösszetételeket.

1.4.5.

a tárgyas szószerkezetek és szóösszetételek helyesírása

tárgyas szószerkezetek, ill. szóösszetételek helyesírásának gyakorlása

Segítséggel helyesen írja a tárgyas szószerkezeteket, ill. szóösszetételeket.

Ritkán írja hibásan a tárgyas szószerkezeteket, ill. szóösszetételeket.

1.4.6.

a határozós szószerkezetek és szóösszetételek helyesírása

határozós szószerkezetek, ill. szóösszetételek helyesírásának gyakorlása

Segítséggel helyesen írja a határozós szószerkezeteket, ill. szóösszetételeket.

Ritkán írja hibásan a határozós szószerkezeteket, ill. szóösszetételeket.

1.5.

a hagyományos írásmód

a hagyományos írásmód gyakorlása

1.5.1.

a j hang kétféle jelölése

a j hang kétféle jelölésének gyakorlása szavak írásával

Diktálás során és fogalmazás közben kevés hibával jelöli a j hangot a begyakorolt szavak esetében. A j hang hibás jelölését szótár segítségével önállóan ki tudja javítani.

Diktálás során és fogalmazás közben hibátlanul jelöli a j hangot a begyakorolt szavak esetében.

1.5.2.

a családnevek helyesírása

a családnevek helyesírásának gyakorlása és a névkincs bővítése

Diktálás során és fogalmazás közben kevés hibával jelöli a gyakorolt családneveket.

Diktálás során és fogalmazás közben helyesen írja a gyakorolt családneveket.

1.6.

az írásjelek használata

a mondatkezdő nagybetű jelölése, a mondatközi és mondatvégi írásjelek használatának gyakorlása

1.6.1.

a mondatkezdő nagybetűk használata

mondatkezdő nagybetű használatának gyakorlása

A mondatot minden esetben nagy kezdőbetűvel írja.

A mondatot minden esetben nagy kezdőbetűvel írja.

1.6.2.

a mondatvégi írásjelek használata

a mondatvégi írásjelek használatának gyakorlása

Az egyszerű mondatok végét általában a megfelelő írásjellel jelöli.

Az egyszerű mondatok végét minden esetben a megfelelő írásjellel jelöli. Az összetett mondatok végét is általában helyesen jelöli.

1.6.3.

a mondatközi írásjelek használata

a mondatközi írásjelek (vessző, pontosvessző, kettőspont, gondolatjel) használatának gyakorlása egyszerű és összetett mondatok írása során

Egyszerű és összetett mondatok írása során segítséggel helyesen használja a mondatközi írásjeleket.

Egyszerű és összetett mondatok írása során általában helyesen használja a mondatközi írásjeleket.

1.6.4.

a kötőszók használata az egyszerű és az összetett mondatokban

a kötőszók használatának gyakorlása egyszerű és összetett mondatokban

Egyszerű és összetett mondatok írása során segítséggel helyesen használja a kötőszókat.

Egyszerű és összetett mondatok írása során általában helyesen használja a kötőszókat.

1.7.

a számnevek helyesírása

a számnevek helyesírásának gyakorlása

Kis segítséggel helyesen írja a sorszámneveket.

Helyesen írja a számneveket.

1.8.

a rövidítések helyesírása

a rövidítések helyesírásának gyakorlása

Különbséget tud tenni az állandó és az alkalmi rövidítés között. Az elkövetett rövidítési hibáit segítséggel javítani tudja.

Nem vét hibát az állandó rövidítések helyesírásában.

1.9.

a keltezés helyesírása

a keltezés helyesírásának gyakorlása

Kis segítséggel hibátlanul tudja írni a keltezést.

A keltezés - valamennyi helyesírásilag szabályozott esetét - hibátlanul le tudja írni.

1.10.

az elválasztás helyes használata

az elválasztás gyakorlása

Elválasztási hibát csak ritkán követ el. Ha figyelmeztetik a hibájára, ki tudja azt javítani.

Elválasztási hibát nem követ el.

2.

Helyesírási szabályzat

A helyesírási szabályzat használatának gyakorlása

Kis segítséggel használni tudja a helyesírási szabályzatot.

Önállóan tudja használni a helyesírási szabályzatot.

II.

HELYES NYELVHASZNÁLAT

A HELYES NYELVHASZNÁLAT GYAKORLÁSA NYELVTANI ISMERETEK AKTUALIZÁLÁSÁVAL

1.

Helyes igeragozás

A helyes igeragozás gyakorlása

1.1.

a -suk, -sük (tárgyas ragozás, felszólító mód) helyes használata

a suk-, -sük (tárgyas ragozás, felszólító mód) helyes használatának gyakorlása

Felismeri az alanyi és a tárgyas ragozású igealakokat, azokat fogalmazás során mind kijelentő módban, mind pedig felszólító módban – kis segítséggel - helyesen használja.

Felismeri az alanyi és a tárgyas ragozású igealakokat, azokat fogalmazás során mind kijelentő módban, mind pedig felszólító módban általában helyesen használja.

1.2.

a -nák, -nék, -nánk, -nénk helyes használata

a nák, -nék, és a -nánk, -nénk helyes használatának gyakorlása

Kis segítséggel helyesen használja a fogalmazás során a –nák és -nék toldalékokat.

Helyesen használja a fogalmazás során a -nák és -nék , valamint a

-nánk és -nénk toldalékokat.

2.

Névszók helyes toldalékolása

A névszók helyes toldalékolásának gyakorlása

2.1.

a tulajdonnevekhez kapcsolódó -i melléknévképző helyes használata

a tulajdonnevekhez járuló melléknévképző helyes használatának gyakorlása

(pl. Dobogókő-dobogókői, Nyíregyháza-nyíregyházi)

Segítséggel helyesen tudja használni a tulajdonnevekhez járuló melléknévképzőt.

Helyesen használja a tulajdonnevekhez járuló melléknévképzőt.

2.2.

a tulajdonnevekhez járuló határozóragok helyes használata

a tulajdonnevekhez járuló határozóragok helyes használatának gyakorlása

(pl. Dobogókő-Dobogókőn)

Segítséggel helyesen tudja használni a tulajdonnevekhez járuló határozóragokat.

Helyesen tudja használni a tulajdonnevekhez járuló határozóragokat.

2.3.

az -i végű névszók birtokos személyragjának helyes használata több birtokra utalás esetén

az -i végű névszók birtokos személyragja használatának gyakorlása több birtokra utalás esetén (pl. kocsi-kocsii, kocsijai)

Segítséggel helyesen tudja használni az -i végű névszók birtokos személyragját több birtokra utalás esetén.

Helyesen tudja használni az -i végű névszók birtokos személyragját több birtokra utalás esetén.

3.

Mondatrészek nyelvhelyességi normái

A mondatrészek (szószerkezetek) nyelvhelyességi normáinak megismerése és gyakorlása

3.1.

az alany-állítmány egyeztetése

az alany és az állítmány egyeztetésének gyakorlása

Kis segítséggel képes az alany és az állítmány egyeztetésére.

Képes az alany és az állítmány egyeztetésére.

3.2.

az igenevek alanyi, állítmányi használata

az igenevek alanyi, illetve állítmányi használatának gyakorlása

3.2.1.

a főnévi igenevek személyragozása

a főnévi igenevek személyragozásának gyakorlása

Segítséggel helyesen tudja használni a főnévi igeneveket.

Helyesen használja a fogalmazás során a főnévi igeneveket.

3.2.2.

melléknévi igenév, határozói igenév (pl. be van csukva-becsukott)

a melléknévi igenév és a határozói igenév helyes használatának gyakorlása

Segítséggel helyesen tudja használni a melléknévi igeneveket.

Helyesen használja a fogalmazás során a melléknévi igeneveket.

3.3.

az őket - azokat helyes használata

az őket - azokat helyes használatának gyakorlása

Segítséggel helyesen tudja használni az őket - azokat névmásokat.

Helyesen használja a fogalmazás során az őket - azokat névmásokat.

3.4.

a határozók helyes használata

a határozók helyes használatának gyakorlása

3.4.1.

a -ba, -be, -ban, -ben határozóragok helyes használata

a -ba, -be, ill. a -ban, -ben helyes használatának gyakorlása

kis segítséggel helyesen használja a fogalmazás során a -ba, -be és a

-ban, -ben toldalékokat.

Helyesen használja a fogalmazás során a -ba,

-be és a –ban, -ben toldalékokat.

3.4.2.

a -nál, -nél, -kor határozóragok helyes használata

a -nál, -nél és a -kor helyes használatának gyakorlása

Segítséggel helyesen használjaa fogalmazás során a a -nál, -nél és a

-kor toldalékokat.

Helyesen használja a fogalmazás során a -nál,

-nél és a –kor toldalékokat.

3.5.

a jelzők helyes használata

a jelzők helyes használatának gyakorlása

3.5.1.

a melléknévi igenév helyes használata a minőségjelzős szerkezetekben

a melléknévi igenév használatának gyakorlása a minőségjelzős szerkezetben

Segítséggel helyesen használja jelzőként a melléknévi igenevet.

Helyesen használja a fogalmazás során jelzőként a melléknévi igenevet.

3.5.2.

a számnév jelzői használata, többségre utalás esetében

a számnév jelzői használatának gyakorlása a jelző és a jelzett szó többségre utalása esetében

Segítséggel helyesen használja jelzőként a számnevet.

Helyesen használja a fogalmazás során jelzőként a számnevet.

3.5.3.

a birtokos jelző ragjának helyes használata

a birtokos jelző ragjának helyes használata gyakorlása

Segítséggel helyesen használja a birtokos jelző ragját.

Helyesen használja a fogalmazás során a birtokos jelző ragját.

4.

A névelők helyes használata

A névelők helyes használatának gyakorlása

Segítséggel helyesen használja a névelőket.

Helyesen használja a fogalmazás során a névelőket.

5.

A mondatokkal összefüggő nyelvhelyességi normák

A mondatokkal összefüggő nyelvhelyességi normák megismerése és gyakorlása

5.1.

a kötőszók helyes használata mellérendelő összetett mondatokban

a mellérendelő összetett mondatokban a helyes kötőszóhasználat gyakorlása

Segítséggel helyesen használja mellérendelő összetett mondatokban kötőszókat.

Helyesen használja a fogalmazás során mellérendelő összetett mondatokban kötőszókat.

5.2.

az alárendelő összetett mondatok

az alárendelő összetett mondatok megismerése

5.2.1.

az utalószók és kötőszók helyes használata

az utalószók és a kötőszók helyes használatának gyakorlása

Segítséggel helyesen használja alárendelő összetett mondatokban az utalószókat és a kötőszókat.

Helyesen használja a fogalmazás során alárendelő összetett mondatokban az utalószókat és a kötőszókat.

5.2.2.

a vonatkozó névmások (aki, ami, amely, amelyik) helyes használata

a vonatkozó névmások (aki, ami, amely, amelyik) megismerése és helyes használatuk gyakorlása

Segítséggel helyesen használja alárendelő összetett mondatokban a vonatkozó névmásokat.

Helyesen használja a fogalmazás során alárendelő összetett mondatokban a vonatkozó névmásokat.

6.

Nyelvművelő folyóirat

Az Édes Anyanyelvünk című folyóirat megismerése és alkalmankénti olvasása

Segítséggel alkalmanként használja az Édes Anyanyelvünk folyóiratot.

Ismeri és alkalmanként olvassa az Édes Anyanyelvünk folyóiratot.

III.

NYELVTANI MŰVELETEK

NYELVTANI MŰVELETEK GYAKORLÁSA

1.

Bővítés

A bővítés gyakorlása

Segítséggel tud bővítést végezni.

Tud bővítést végezni.

2.

Szűkítés

A szűkítés gyakorlása

Segítséggel tud szűkítést végezni.

Tud szűkítést végezni.

3.

Kapcsolás

A kapcsolás gyakorlása

Segítséggel tud kapcsolást végezni.

Tud kapcsolást végezni.

4.

Átalakítás

Az átalakítás gyakorlása

Segítséggel tud átalakítást végezni.

Tud átalakítást végezni.

5.

Helyettesítés

A helyettesítés gyakorlása

Segítséggel tud helyettesítést végezni.

Tud helyettesítést végezni.

IV.

NÉHÁNY NYELVJÁRÁSI ISMERET ÉS ÖSSZEFÜGGÉS

NÉHÁNY NYELVTÖRTÉNETI (HANGTÖRTÉNETI), VALAMINT NYELVJÁRÁSI ISMERET ÉS ÖSSZEFÜGGÉS MEGTANULÁSA A HANG- ÉS ALAKTANI ISMERETEK AKTUALIZÁLÁSÁVAL

1.

Anyanyelvünk fejlődéstörténeti korszakai

Anyanyelvünk főbb fejlődéstörténeti korszakainak a megismerése

1

Magyar nyelvjárások

A magyar nyelvjárástípusok néhány jellegzetességének megismerése a nyelvjárástípusok összehasonlítása révén

1.1.

szókincs-jellemzők

szókincstani összehasonlítás

Segítséggel fel tud idézni néhány példát néhány tetszőlegesen választott magyar nyelvjárás jellegzetes szókincsére.

Fel tud idézni néhány példát néhány tetszőlegesen választott magyar nyelvjárás jellegzetes szókincsére.

1.2.

hang-, alaktani jellemzők

hang- és alaktani összehasonlítás

Segítséggel képes összehasonlítani magyar nyelvjárások szavait hangtani és alaktani szempontból.

Önállóan képes összehasonlítani magyar nyelvjárások szavait hangtani és alaktani szempontból.

C/

BESZÉDMŰVELÉS, KOMMUNIKÁCIÓ, ILLEM

BESZÉDMŰVELÉS, KOMMUNIKÁCIÓ, ILLEM

I.

HELYESEJTÉS

HELYESEJTÉS-TANULÁS

1.

Helyesejtés

A helyesejtési normákhoz igazodó beszédhallás és beszédmozgás fejlesztése

1.1.

helyesejtési gyakorlatok

helyesejtési gyakorlatok végzése

1.1.1.

légzéstechnika

a légzéstechnika gyakorlása szövegolvasás közben

Szókapcsolatokat és egyszerű mondatokat – kevés hibával - a légzéstechnika normáira tekintettel képes ejteni.

Szókapcsolatokat, egyszerű és összetett mondatokat a légzéstechnika normáira tekintettel képes ejteni.

1.1.2.

ajakartikuláció

az ajakartikuláció gyakorlása versrészlet- és szövegolvasás közben, valamint mondókák, versek mondásával

Vers- és prózamondás és olvasás közben ritkán követ el artikulációs hibákat.

Vers- és prózamondás, szövegolvasás közben helyesen artikulál. Ajakartikulációs hibát spontán beszéd közben ritkán követ el.

1.1.3.

beszédritmus

ritmusgyakorlatok végzése jól ritmizálható versek olvasásával

Ritmusgyakorlatokat tud végezni kis segítséggel nyelvtörők, sorolók, mondókák utánmondásával és olvasásával.

Mivel helyesen ejti az időtartamot, beszédritmusa megfelelő.

1.1.4.

időtartam

az időtartam érzékeltetésének gyakorlása szópárok, szókapcsolatok és szöveg olvasásával

Versmondás és olvasás közben – előzetes felkészülés után – helyesen ejti az időtartamot.

Spontán beszéd közben is helyesen ejti a hangok időtartamát.

1.1.5.

hangsúly

a hangsúlyozás gyakorlása mondatok és szöveg olvasásával

Versmondás és olvasás közben – előzetes felkészülés után –helyesen hangsúlyoz.

Helyesen hangsúlyoz. Az elolvasandó szövegekben kevés segítséggel jelölni is tudja a nyomatékot.

1.1.6.

hanglejtés

a hanglejtés gyakorlása szöveg olvasásával

Versmondás és olvasás közben - ha előzetesen felkészült rá – megfelelő a hanglejtése.

A hanglejtése vers- és prózamondás, valamint hangos olvasás közben a normához igazodik.

1.1.7.

beszédfolyamat-váltások

a beszédfolyamat-váltások (tempó, hangerő, hangmagasság) gyakorlása szövegolvasás közben

A beszédfolyamat-váltásokat tanítói segítséggel jelölni tudja a felolvasandó szövegben.

A beszédfolyamat-váltásokat kevés segítséggel jelölni tudja a felolvasandó szövegekben.

1.1.8.

beszédszünet

a beszédszünetek megtartásának gyakorlása vers- és prózarészlet olvasása, valamint szövegalkotás közben

A szünettartás helyeit tanítói segítséggel jelölni tudja a felolvasandó szövegben.

A szünettartás helyeit kevés segítséggel jelölni tudja.

1.2.

helyesejtési hibajavítás

a hangos olvasás és szövegmondás (vers- és prózamondás) közben elkövetett helyesejtési hibák felismerése és javítása: időtartamhiba, hanglejtéshiba, hibás artikuláció, hangsúlyhibák, hibás szünettartás és hibás levegővétel, valamint a beszédfolyamat-váltások hibáinak javítása tanulói és/vagy nevelői visszajelzésre

Helyesejtési hibáit tanítói visszajelzésre javítani tudja.

A helyesejtési hibáit önállóan képes javítani.

2.

Helyesejtési normákhoz igazodó vers- és prózamondás

A helyesejtési normákhoz igazodó vers- és prózamondás gyakorlása

2.1.

vers- és prózamondás, szünettartás, levegővétel

vers- és prózamondás gyakorlása a szünetek és a levegővételi helyek megtartásával

Vers- és prózamondás közben - előzetes begyakorlás után - a szüneteket és a levegővételi helyeket megtartja.

Verset és prózát helyes szünettartással és levegővétellel képes mondani.

2.2.

vers- és prózamondás, fő- és mellékhangsúlyok

vers- és prózamondás gyakorlása a fő- és mellékhangsúlyok megtartásával

Vers- és prózamondás közben - előzetes begyakorlás után - a fő- és mellékhangsúlyokat megtartja.

Verset és prózát helyes hangsúllyal képes mondani.

2.3.

vers- és prózamondás, időtartam-érzékelés

vers- és prózamondás gyakorlása, tekintettel az időtartam helyes ejtésére

Vers- és prózamondás közben - előzetes begyakorlás után - nem vét időtartamhibát.

Verset és prózát helyes időtartammal képes mondani.

2.4.

vers- és prózamondás, beszédfolyamat-váltás

vers- és prózamondás gyakorlása a beszédfolyamat-váltások helyes alkalmazásával

Vers- és prózamondás közben - előzetes begyakorlás után -helyesen alkalmazza a beszédfolyamat-váltást.

Verset és prózát helyes beszédfolyamat-váltással képes mondani.

2.5.

vers- és prózamondás, ritmusérzékeltetés

vers- és prózamondás gyakorlása a ritmus érzékeltetésével

Vers- és prózamondás közben - előzetes begyakorlás után - nem vét ritmushibát.

Verset és prózát helyes ritmussal képes mondani.

II.

BESZÉDFEJLESZTÉS, KOMMUNIKÁCIÓ

BESZÉDFEJLESZTÉS, KOMMUNIKÁCIÓ TANULÁSA

1.

Szövegalkotás

Szövegalkotás tanulása

1.1.

kapcsolattartás és kapcsolatteremtés illemszabályai

a kapcsolatteremtés és kapcsolattartás illemszabályainak tanulása és megtartása mindennapi helyzetekben; nyelvi sémák, nem nyelvi eszközök felismerése, kezelésük tanulása; a kapcsolat indokolatlan vagy durva megszakításának tudatosítása

Kapcsolatot tud teremteni és - kis segítséggel – tartani.

Kapcsolatot tud teremteni és tartani.

1.2.

szándéknyilvánítás

a szándéknyilvánítás tanulása; a közlés felhívó (felszólító) funkciójának udvarias érvényesítése a mindennapi helyzetekben

1.2.1.

kérés, tudakozódás

kérés, tudakozódás: segítségkérés, kísérőtől táborban; felsőtagozatos tanártól az iskolában, idegen embertől az utcán, közművelődési intézményekben; tudakozódás telefonon (pl. menetrendről)

Kis segítséggel tud felnőttektől, gyerekektől tudakozódni a helyes nyelvi formák alkalmazásával alkalmi, iskolai, valamint szolgáltató és közművelődési intézményekben folyó kommunikáció során.

Tud tudakozódni, a helyes nyelvi formák alkalmazásával alkalmi, iskolai vagy a szolgáltató és közművelődési intézményekben folyó kommunikáció során élőbeszédben és telefonon keresztül. Veszélyhelyzetekben is tudja alkalmazni a tudakozódás helyes nyelvi formáit.

1.2.2.

meghívás

szülők és más felnőttek, gyerekek meghívása gyermekrendezvényekre

Kis segítséggel képes gyerekcsoportot és egy-két ismerős felnőttet meghívni gyermekrendezvényekre helyes kapcsolatfelvétellel és kapcsolattartással, pontos reproduktív szövegalkotással.

Tud gyerekcsoportot és egy vagy több felnőttet meghívni gyermekrendezvényre helyes kapcsolatfelvétellel, kapcsolattartással, helyes szövegalkotással.

1.3.

véleménynyilvánítás

a véleménynyilvánítás tanulása

1.3.1.

a közlés érzelmeket kifejező funkciója

a közlés érzelmeket kifejező funkciójának felismerése képek, mindennapi helyzetek elemzése folyamán

Segítséggel felismeri a közlés érzelmeket kifejező funkcióját képek, mindennapi helyzetek elemzése során.

Önállóan felismeri a közlés érzelmeket kifejező funkcióját képek, mindennapi helyzetek elemzése során.

1.3.2.

a sérelem, jogos panasz bejelentése

a sérelem, jogos panasz, bejelentés pontos megfogalmazása, lehetőleg az érzelemkifejezés kiküszöbölésével

Sérelmét, panaszát el tudja mondani 2–5 mondatos összefüggő elbeszélő vagy leíró szövegben. A szöveg tartalmazza a kérdéses esemény helyét, idejét és szereplőit, valamint a megértéshez nélkülözhetetlen körülményeket.

Sérelmét, bejelentését el tudja mondani pontos elbeszélő vagy leíró szöveggel, amely tartalmazza a kérdéses eseményt (eseményeket), annak helyét, idejét, szereplőit, a konfliktus feltételezett okát és a megoldási javaslatot.

1.3.3.

a vélemény kifejtése

a vélemény kifejtésének tanulása; a szerepcsere gyakorlása

Segítséggel képes a bejelentés, sérelem megfogalmazására.

Önállóan, tárgyszerűségre törekedve képes a bejelentés, sérelem megfogalmazására.

1.3.4.

értékelés

az értékelés tanulása

Adott és választott szempontok szerint - segítséggel - értékelő szöveget tud mondani néhány tanult szakszót is alkalmazva.

Adott és választott szempontok szerint koherens értékelő szöveget tud mondani a tanult szakszókat is alkalmazva.

1.3.5.

vita

a vita tanulása (érvelés, bizonyítás, cáfolás, szerepcsere)

Spontán módon kialakuló viták során is alkalmazkodni tud a vitatkozás szabályaihoz. Segítséggel követni tudja a vitát.

Spontán módon kialakuló viták során is alkalmazkodni tud a vitatkozás szabályaihoz. Követni tudja a vitát. Érveit és cáfolatait tématartással tudja megfogalmazni.

1.4.

tájékoztató- ábrázoló szövegek

tájékoztató- ábrázoló szövegek alkotása

1.4.1.

elbeszélés

elbeszélés alkotása

1.4.1.1.

elbeszélés kép, képzőművészeti alkotás, zene, leírt élethelyzetek alapján

elbeszélés alkotása kép, képzőművészeti alkotás, magnószalagon rögzített zene, valamint írásban adott élethelyzetek alapján

Legalább 5–8 predikatív szerkezetet tartalmazó elbeszélő szöveget tud alkotni kép, képzőművészeti alkotás, magnószalagon rögzített zene, valamint írásban adott élethelyzetek alapján.

Hallott zeneműrészletről, látott képzőművészeti alkotásról, valamint írásban adott élethelyzetek alapján koherens szöveget tud mondani, amelyben alkalmazza a szükséges megnevezéseket és terminusokat.

1.4.1.2.

elbeszélés élmény, fantázia alapján

elbeszélés alkotásaélmény, fantázia alapján kiscsoportban; a közlés tájékoztató (megismertető) funkciójának érvényesítése, tekintettel az első és a második személy közös ismereteire

Legalább 5–8 predikatív szerkezetet tartalmazó elbeszélő szöveget tud alkotni élmény, fantázia alapján.

Koherens, expresszív elbeszélő szöveget tud mondani élmény, fantázia alapján, amely nem tartalmaz nyelvhelyességi hibát.

1.4.1.3.

mesealkotás

a mesealkotás gyakorlása

Adott meseelemek vagy meseszituáció alapján mesét tud alkotni.

Mesét tud alkotni, amely megfelel az elbeszélésnél leírt kritériumoknak.

1.4.2.

üzenetközvetítés

üzenetközvetítés tanítóknak, szülőknek, gyerekeknek

Képes üzenetközvetítéskor 5-6 mondatnyi félreproduktív és 2–3 mondatnyi reproduktív szöveg alkotására.

Képes üzenetközvetítéskor 5–20 mondatnyi félreproduktív és 2–7 mondatnyi reproduktív szöveg alkotására.

1.4.3.

leírás

a leírás tanulása

1.4.3.1.

leírás szövegekről, állatokról

állatok, növények leírása egyéni megfigyelés alapján

5–8 predikatív szerkezetből álló leíró szöveget tud alkotni élőlényekről.

Képes leíró szöveget alkotni élőlényekről.

1.4.3.2.

tevékenység, tapasztalat

tevékenység leírása, tapasztalatok és megfigyelés alapján

5–8 predikatív szerkezetből álló leíró szöveget tud alkotni tevékenységekről.

Képes leíró szöveget alkotni tevékenységekről.

1.4.3.3.

leírás személyekről

személyek jellemzése (valóságos személyek, történelmi alakok, irodalmi alkotások hősei)

5–8 predikatív szerkezetből álló jellemzést tud alkotni.

Ismert személyeket jellemezni tud a tanult szakszók alkalmazásával szövegszerűen. Eközben helyesen tudja alkalmazni a következő szavakat: türelmes, kitartó, türelmetlen, önálló, önállótlan, szerény, dicsekvő, lelkiismeretes, pontos, alapos, felületes, pontatlan, fegyelmezett, fegyelmezetlen, őszinte, hazudós, bátor, gyáva, segítőkész, jószívű, önző, irigy, udvarias, udvariatlan, tapintatos, tapintatlan, gyengéd, durva, barátságos, barátságtalan, nyílt, közömbös, bizalmatlan, zárkózott, magabiztos, lelkiismeretfurdalásos, önmagában bizonytalan. Ezekkel a szavakkal önmagát is tudja jellemezni.

1.4.3.4.

leírás tárgyakról

tárgyak leírása

5–8 predikatív szerkezetből álló leíró szöveget tud alkotni tárgyakról.

Képes leíró szöveget alkotni tárgyakról.

1.4.3.5.

leírás térről

tér leírása (útbaigazítás kérésre, valamint érdeklődő vagy vendég felnőttek tájékoztatása saját kezdeményezésre)

5–8 predikatív szerkezetből álló leíró szöveget tud alkotni térről.

Képes leíró szöveget alkotni térről.

1.4.4.

társalgás

társalgás kiscsoportban, élmények, “távoli témák”, elképzelt események alapján

1.4.4.1.

szerepcsere

a szerepcsere gyakorlása

Kiscsoportos kommunikáció során általában nem szakítja félbe indokolatlanul mások beszédét.

Kiscsoportos kommunikáció során indokolatlanul nem szakítja félbe mások beszédét.

1.4.4.2.

az érintkezés nyelvi és nem nyelvi eszközei

az érintkezés nyelvi és nem nyelvi eszközeinek (térközszabályozás, testtartás, gesztus, arcjáték, tekintet, érintés, nem nyelvi hangadás) felismerése, kép, filmrészlet, a mindennapi élet elemzése közben, a nyelvi és nem nyelvi eszközök kezelésének gyakorlása

Tanítói kérésre ki tudja javítani kommunikációs hibáit (pl. nem megfelelő testtartás, tekintettartás hiánya, hibás térköz korrigálása, hangerő csökkentése vagy növelése).

Társakkal és felnőttekkel a tanult kommunikációs normáknak megfelelően érintkezik.

1.4.4.3.

az érintkezés nyelvi és nem nyelvi eszközeinek együttes működése

a nyelvi és nem nyelvi eszközök együttes működésének felismerése, viszonyuk megnevezése (ismétlés, ellentmondás, kiegészítés, hangsúlyozás, helyettesítés); a nyelvi és nem nyelvi eszközök együttes helyes használatának gyakorlása

Segítséggel felismeri és meg tudja nevezni az érintkezés nyelvi és nem nyelvi eszközeinek együttes működését és viszonyát.

Önállóan felismeri, meg tudja nevezni az érintkezés nyelvi és nem nyelvi eszközeinek együttes működését és viszonyát. Együtt képes használni ezeket az eszközöket.

1.4.4.4.

személyek érintkezési szokásai

személyek jellemzése érintkezési szokásaik alapján

Segítséggel képes ismert személyeket jellemezni érintkezési szokásaik alapján.

Önállóan képes ismert személyeket jellemezni érintkezési szokásaik alapján.

2.

Szövegbefogadás, szövegértés

A szövegbefogadás és a szövegértés tanulása

2.1.

szándéknyilvánítás fogadása

a szándéknyilvánítás fogadásának tanulása

2.1.1.

válaszolás tudakozódásra

a segítőkész válaszolás gyakorlása tudakozódásra

Kis segítséggel válaszolni tud a tudakozódásra a helyes nyelvi és nem nyelvi formák alkalmazásával.

Válaszolni tud a tudakozódásra a helyes nyelvi és nem nyelvi formák alkalmazásával.

2.1.2.

válaszolás meghívásra

az udvarias válaszolás gyakorlása meghívásra

Kis segítséggel válaszolni tud a meghívásra a helyes nyelvi és nem nyelvi formák alkalmazásával.

Válaszolni tud a meghívásra a helyes nyelvi és nem nyelvi formák alkalmazásával.

2.2.

szövegértés magyarázat befogadása, társalgás, vita során

szövegértés elbeszélő, leíró, magyarázó szövegek befogadása, valamint társalgás, vita során

2.2.1.

figyelmes meghallgatás

a figyelmes meghallgatás gyakorlása kiscsoportban, az indokolatlan közbeszólás szükségletének leküzdése

Rövidebb terjedelmű magyarázó, leíró és elbeszélő szövegeket képes befogadni, kérdések segítségével tömörítve reprodukálni.

Hosszabb magyarázó, leíró és elbeszélő szövegeket képes befogadni, tömörítve reprodukálni.

2.2.2.

a kommunikáció körülményei az elhangzó szövegben

az elhangzó szövegben (esetleg képen) a kommunikáció körülményeinek (hely, idő, esemény, a közlés tárgya) felismerése és megnevezése

Segítséggel felismeri és meg tudja nevezni a kommunikáció körülményeit (hely, idő, esemény, a közlés tárgya) elhangzó szövegben.

Önállóan felismeri és meg tudja nevezni a kommunikáció körülményeit (hely, idő, esemény, a közlés tárgya) elhangzó szövegben.

2.2.3.

kérdésfeltevés

kérdésfeltevés a hiányzó vagy nem kellőképpen kifejtett információk tisztázására

Az elhangzó szöveggel kapcsolatban –segítséggel - fel tud tenni egy-két lényegre irányuló kérdést.

Az elhangzó szöveggel kapcsolatban lényegre irányuló kérdéseket tud feltenni.

2.2.4.

szerepcsere (tématartás, témaépítés, helyreigazítás)

szerepcsere gyakorlása az illemszabályoknak megfelelően (tématartás, témaépítés, helyreigazítás)

Kiscsoportos kommunikáció során - kis segítséggel - alkalmazkodni tud a társalgás szabályaihoz.

A szövegek alapján folyó vitában részt tud venni. Kiscsoportos kommunikáció során alkalmazkodni tud a társalgás szabályaihoz – spontán beszélgetések során is. Szövegalkotásában tématartó, témaépítő, a helyreigazítást tapintatosan és pontosan tudja végezni.

3.

Kommunikációs zavarok felismerése

Kommunikációs zavarok tudatosítása: felismerésük mindennapi élethelyzetben és szövegelemzés alapján

3.1.

hallgatás

a hallgatás felismerése

Mindennapi élethelyzetek, kép és szöveg elemzése során segítséggel felismeri a hallgatást, mint kommunikációs hibát.

Mindennapi élethelyzetek, kép és szöveg elemzése során felismeri a hallgatást mint kommunikációs hibát, és tudja azt javítani.

Kommunikációs hibákból eredő konfliktusok megoldására javaslatot tud tenni mindennapi élethelyzetekben és szöveg elemzése során.

3.2.

hazudás és elhallgatás

a hazudás és elhallgatás felismerése

Mindennapi élethelyzetek, kép és szöveg elemzése során segítséggel felismeri a hazudást és az elhallgatást, mint kommunikációs hibát.

Mindennapi élethelyzetek, kép és szöveg elemzése során felismeri a hazudást és az elhallgatást mint kommunikációs hibát, és tudja azt javítani.

3.3.

szóözön

a szóözön felismerése

Mindennapi élethelyzetek, kép és szöveg elemzése során segítséggel felismeri a szóözönt, mint kommunikációs hibát.

Mindennapi élethelyzetek, kép és szöveg elemzése során felismeri a szóözönt mint kommunikációs hibát, és tudja azt javítani.

3.4.

érzelmek

az érzelmek által elferdített közlés felismerése

Mindennapi élethelyzetek, szöveg elemzése során segítséggel felismeri az érzelmek által elferdített közlést.

Mindennapi élethelyzetek, szöveg elemzése során felismeri az érzelmek által elferdített közlést mint kommunikációs hibát, és tudja azt javítani.

3.5.

félreértés

a félreértés felismerése

Mindennapi élethelyzetek, szöveg elemzése során segítséggel felismeri a félreértést, mint kommunikációs hibát.

Mindennapi élethelyzetek, szöveg elemzése során felismeri a félreértést mint kommunikációs hibát, és tudja azt javítani.

3.6.

kettős értelem

a kettős értelem felismerése

Mindennapi élethelyzetek, kép és szöveg elemzése során segítséggel felismeri a kettős értelmű közlést, mint kommunikációs hibát.

Mindennapi élethelyzetek, kép és szöveg elemzése során felismeri a kettős értelmű közlést mint kommunikációs hibát, és tudja azt javítani.

3.7.

közhelyek

a közhely felismerése

Mindennapi élethelyzetek, szöveg elemzése során segítséggel felismeri a közhelyet, mint kommunikációs hibát.

Mindennapi élethelyzetek, szöveg elemzése során felismeri a közhelyet mint kommunikációs hibát, és tudja azt javítani.

4.

Érintkezési, kapcsolatfelvételi szokások

Érintkezési, kapcsolatfelvételi szokások történetének tanulása mimetizálással, szövegolvasással, képelemzéssel

4.1.

érintkezési szokások eredete

néhány érintkezési szokás eredetének megismerése

Olvasmányélményei alapján - kis segítséggel - rövid ismertetést tud adni társainak egy-két közismert érintkezési szokás eredetéről.

Néhány érintkezési szokás eredetéről érdeklődést felkeltő ismertetést tud adni társainak.

4.2.

érintkezési szokások jeles napokra

néhány érintkezési szokás megismerése tájegységenként jeles napokon

Olvasmányélményei, személyes tapasztalatai alapján – kis segítséggel - rövid ismertetést tud adni társainak egy-két jeles napi érintkezési szokás eredetéről.

Szabadon választott tájegység jeles napi érintkezési szokásairól érdeklődést felkeltő ismertetést tud adni társainak.

4.3.

érintkezési szokások népünk történetében

néhány érintkezési szokás megismerése népünk történetéből

Olvasmányélményei alapján - kis segítséggel -rövid ismertetést tud adni társainak egy-két érintkezési szokásról a magyarság történetéből.

A magyarság történetéből vett néhány érintkezési szokásról érdeklődést felkeltő ismertetést tud adni társainak.

4.4.

érintkezési szokások más népeknél

más népeknél néhány érintkezési szokásának megismerése

Olvasmányélményei alapján - kis segítséggel - rövid ismertetést tud adni társainak más népek egy-két érdekes érintkezési szokásáról.

Szabadon választott más ország népeinél tetten érhető érintkezési szokásról érdeklődést felkeltő ismertetést tud adni társainak.

III.

ILLEM

AZ ILLEM TANULÁSA

1.

Az iskolai viselkedésre vonatkozó illemszabályok

Az iskolai viselkedésre vonatkozó illemszabályok tanulása

Az iskolai viselkedésre vonatkozó illemszabályokat kevés segítséggel fel tudja sorolni, képes illemtudóan viselkedni. Ha hibázik, kis segítséggel javítani tudja illetlen viselkedését.

Ismeri és önállóan meg tudja fogalmazni az iskolai viselkedésre vonatkozó normákat. Általában meg is tartja azokat.

2.

Az étkezés (terítés, evés) illemszabályai

Az étkezés (terítés, evés) gyerekekre, illetve felnőttekre vonatkozó illemszabályainak tanulása

Ismeri az étkezés illemszabályait. Étkezés közben tud illemtudóan viselkedni. Ha hibázik, kis segítséggel javítani tudja illetlen viselkedését.

Ismeri és önállóan meg tudja fogalmazni az étkezés (terítés, evés) illemszabályait. Általában meg is tartja azokat.

3.

A közlekedésre vonatkozó illemszabályok (gyalogos közlekedés; autóbuszon, villamoson, trolibuszon, vonaton, repülőgépen, hajón, személygépkocsin való közlekedés)

A közlekedésre vonatkozó, a gyerekeket, ill. a felnőtteket érintő illemszabályok tanulása

Ismer néhányat a közlekedésre vonatkozó illemszabályok közül. A gyalogos közlekedés közben általában illemtudóan tud viselkedni.

Ismeri és önállóan meg tudja fogalmazni a közlekedés során megtartandó normákat. Viselkedése megfelel az illemszabályoknak.

4.

Az otthoni viselkedés illemszabályai

Az otthoni viselkedés (felnőtteket is érintő) illemszabályok tanulása

Ismer néhány olyan illemszabályt, amely az otthoni viselkedésre vonatkozik.

Ismeri az otthoni viselkedésre vonatkozó illemszabályokat.

5.

A jó megjelenés, (ápoltság, testi tisztaság, öltözködés, ruházat tisztasága) illemszabályai

A jó megjelenés, (ápoltság, testi tisztaság, öltözködés, ruházat tisztasága) illemszabályainak tanulása, tekintettel a felnőtteket is érintő szabályokra is

Ismer néhány olyan illemszabályt, amely a jó megjelenésre vonatkozik.

Tudja, mit jelent jó megjelenésűnek lenni.

6.

A vásárlás illemszabályai

A vásárlás - felnőtteket is érintő - illemszabályainak megismerése, tanulása

Vásárlás közben általában képes illemtudóan viselkedni.

Ismeri és önállóan meg tudja fogalmazni a vásárlásra vonatkozó, tanult illemszabályokat.

7.

A szabadidős tevékenységekre vonatkozó illemszabályok

A szabadidős tevékenységekre vonatkozó illemszabályok tanulása

7.1.

a könyvek és a könyvtár használatának illemszabályai

a könyvek használata és a könyvtárban való viselkedés illemszabályainak tanulása

Tudja, hogyan kell viselkednie könyvtárban, hogyan illik használni a kölcsönzött könyveket.

Önállóan fel tudja idézni a könyvtárban való viselkedés és a könyvhasználat illemszabályait. A könyvtárban illemtudóan viselkedik.

7.2.

a mozi- és színházlátogatás illemszabályai

a mozi- és a színházlátogatás illemszabályainak tanulása

Tudja, hogyan illik viselkednie moziban, színházban.

Önállóan fel tudja idézni a moziban, színházban megtartandó viselkedési normákat. A moziban, színházban illemtudóan viselkedik.

7.3.

a kiállítás- és múzeumlátogatás illemszabályai

a kiállítás- és múzeumlátogatás illemszabályainak tanulása

Tudja, hogyan illik viselkednie kiállításon, múzeumban.

Önállóan fel tudja idézni a kiállítás és múzeumlátogatás közben érvényesítendő illemszabályokat. Kiállításon, múzeumban illemtudóan viselkedik.

7.4.

a televíziózás illemszabályai

internetezés illemszabályai

a televíziózás illemszabályainak tanulása

Ismeri a televíziózás illemszabályait.

Ismeri és képes megtartani a televíziózás illemszabályait.

7.5.

a játék, sport illemszabályai

a játék és a sportolás illemszabályainak tanulása

Ismeri a játék és a sportolás közben megtartandó illemszabályokat.

Ismeri és általában megtartja a játék és a sportolás közben megtartandó illemszabályokat.

7.6.

a kirándulás, túra illemszabályai

kirándulás, túra illemszabályainak tanulása

Ismeri a kirándulás, túra közben megtartandó illemszabályokat.

Ismeri és általában megtartja a kirándulás, túra közben megtartandó illemszabályokat.

7.7.

az üdülés, strandolás illemszabályai

az üdülés, strandolás illemszabályainak tanulása

Ismeri az üdülés, strandolás közben megtartandó illemszabályokat.

Ismeri és általában megtartja az üdülés, strandolás közben megtartandó illemszabályokat.

7.8.

a külföldön való viselkedés illemszabályai

a külföldön való viselkedés illemszabályainak tanulása

Ismeri a külföldön való viselkedés illemszabályait.

Ismeri és általában megtartja a külföldön való viselkedés illemszabályait.

8.

Az ajándékozás illemszabályai

Az ajándékozás (ajándékadás, ajándékfogadás) felnőtteket is érintő illemszabályainak tanulása

Ismeri az ajándékozás, ajándékfogadás illemszabályait.

Ismeri és megtartja az ajándékozás, ajándékfogadás illemszabályait.

9.

Az írásbeli érintkezésre (levél, távirat, képes levelezőlap) vonatkozó illemszabályok

Az írásbeli érintkezésre (levél, távirat, képes levelezőlap) vonatkozó illemszabályok tanulása

Ismeri az írásbeli érintkezésre vonatkozó illemszabályokat.

Ismeri és általában megtartja az írásbeli érintkezésre vonatkozó illemszabályokat.

11.

A telefonálás illemszabályai

SMS szabályai

A telefonálás illemszabályainak tanulása

Ismeri a telefonálásra vonatkozó illemszabályokat.

Ismeri és általában megtartja a telefonálásra vonatkozó illemszabályokat.

12.

Az elsősorban felnőttek tevékenységével (diplomáciával, kitüntetések átadásával, viselésével) kapcsolatos illemszabályok

Az elsősorban felnőttek tevékenységével (diplomáciával, kitüntetések átadásával, viselésével) kapcsolatos illemszabályok megismerése

Ismer néhány elsősorban felnőttek tevékenységével (diplomáciával, kitüntetések átadásával, viselésével) kapcsolatos illemszabályt.

Ismeri az elsősorban felnőttek tevékenységével (diplomáciával, kitüntetések átadásával, viselésével) kapcsolatos illemszabályokat.

D/

FOGALMAZÁS

FOGALMAZÁS TANULÁSA

I.

KÜLÖNBÖZŐ MŰFAJÚ SZÖVEGEK KÉSZÍTÉSE ÉS KORRIGÁLÁSA

KÜLÖNBÖZŐ MŰFAJÚ SZÖVEGEK KÉSZÍTÉSÉNEK ÉS KORRIGÁLÁSÁNAK IRÁNYÍTÁSA

1.

Az elbeszélés

Az elbeszélés tanulása

Tud legalább 4–6 predikatív szerkezetet tartalmazó elbeszélést írni. Az elkészült szövegben nincs 4-nél több koherenciahiba, illetve 3-nál több nyelvhelyességi hiba.

Tud 5–20 predikatív szerkezetet tartalmazó elbeszélő szöveget írni. A szövegben nem vét 2-nél többször a koherencia, valamint a nyelvhelyesség ellen. A párbeszédeket írásban tudja jelölni.

1.1.

második személy

a második személy megválasztása

Egy tetszés szerint megadott vagy választott elbeszélés témájához segítséggel megtalálja a releváns második személyt.

Egy tetszés szerint megadott vagy választott elbeszélés témájához önállóan megtalálja a releváns második személyt. Több lehetséges második személyt is képes kiválasztani.

1.2.

címadás

a választott téma leszűkítése címmel

Egy tetszés szerint megadott vagy választott elbeszélés témájához - a téma leszűkítése érdekében - segítséggel címváltozatokat képes megfogalmazni.

Egy tetszés szerint megadott vagy választott elbeszélés témájához - a téma leszűkítése érdekében - önállóan képes címváltozatokat megfogalmazni.

1.3.

időrend

az elbeszélés leírása időrendben

Segítséggel képes az eseménysor időrendjét írásban rögzíteni az időbeliséget kifejező főnevekkel, időhatározószókkal, időpontot, időtartamot kifejező számnevekkel élve, vázlatban és a vázlatot részletezve.

Önállóan képes az eseménysor időrendjét írásban rögzíteni az időbeliséget kifejező főnevekkel, időhatározószókkal, időpontot, időtartamot kifejező számnevekkel élve, vázlatban és a vázlatot részletezve.

1.4.

szerepcsere jelölése

az eseményben megvalósuló szerepcsere jelölése párbeszédes formában

Segítséggel képes az eseményben megvalósuló szerepcserét párbeszédes formában jelölni.

Önállóan képes az eseményben megvalósuló szerepcserét párbeszédes formában jelölni.

1.5.

szövegkorrekció

az elkészült szöveg javítása

1.5.1.

második személy beavatottsága

az önkorrekció a második személy, az olvasó beavatottsága szempontjából

Segítséggel képes egy általa vagy más által készített elbeszélést javítani - ismerve a második személyt, annak beavatottságát, az elbeszélt eseményre vonatkozó előismereteit.

Ki tudja javítani saját vagy mások elbeszélését - ismerve a második személyt, annak beavatottságát, az elbeszélt eseményre vonatkozó előismereteit.

1.5.2.

időrend és mondatrend

az időrendnek megfelelő mondatrend helyességének ellenőrzése

Segítséggel képes a tényleges időrendnek megfelelő mondatrend javítására egy tetszés szerinti elbeszélésben.

Önállóan képes a tényleges időrendnek megfelelő mondatrend javítására egy tetszés szerinti elbeszélésben.

1.5.3.

felesleges mondatok törlése

a témához nem tartozó felesleges mondatok törlése

Segítséggel felismeri az elbeszélés témájához nem tartozó mondatokat. Egy-két minta alapján képes azok önálló javítására.

Önállóan felismeri az elbeszélés témájához nem tartozó mondatokat. Egy-két minta alapján képes azok önálló javítására.

1.5.4.

nem megfelelő szavak, szókapcsolat helyettesítése

a nem megfelelő szavak, szókapcsolatok “kicserélése”

Segítséggel felismeri az elbeszélés bekezdésnyi egységeibe (szövegegységeibe) rosszul illeszkedő - helytelen vonzatú - szavakat, szókapcsolatokat. Egy-két minta alapján képes azok javítására.

Önállóan felismeri az elbeszélés bekezdésnyi egységeibe (szövegegységeibe) rosszul illeszkedő – helytelen vonzatú - szavakat, szókapcsolatokat. Egy-két minta alapján képes azok javítására.

2.

Hír, hirdetés, meghívó

A hír, a hirdetés, a meghívó készítésének gyakorlása

Adott hír, hirdetés, meghívó témájának körülhatárolása alapján - kis segítséggel - képes e műfajok követelményeinek megfelelő szöveget alkotni.

Adott vagy maga által választott – valós helyzetnek megfelelő – hír, hirdetés, meghívó témájának önálló körülhatárolása alapján képes e műfajok követelményeinek megfelelő szöveget alkotni.

3.

Riport

A riport tanulása

3.1.

második személy

a második személy megválasztása

A riport témájának megadása alapján segítséggel meg tudja keresni a második személyt.

A riport témájának megadása alapján önállóan meg tudja keresni a második személyt.

3. 2.

problémagyűjtés

a problémák összegyűjtése, kérdések megfogalmazása a választott témában

Adott témák közül tetszés szerint kiválasztott témában segítséggel képes a problémák összegyűjtésére és azok különböző nézőpontú megfogalmazására.

Adott témák közül tetszés szerint kiválasztott témában önállóan képes a problémák összegyűjtésére és azok különböző nézőpontú megfogalmazására.

3. 3.

riportkészítés

a riport megfogalmazása

Valóságos élethelyzetek alapján - segítséggel - képes a riport műfajának megfelelően szöveget alkotni.

Valóságos élethelyzetek alapján önállóan képes a riport műfajának megfelelően szöveget alkotni.

3. 4.

riportjavítás

a riport javítása: önkorrekció a 3. 1.–3. 2. alapján

Segítséggel saját és más által írt - a riport műfajának megfelelő - szöveg javítására képes.

Saját és más által írt - a riport műfajának megfelelő – szöveg önálló javítására képes.

4.

Leírás

A leírás tanulása

Önállóan tud legalább 4–6 predikatív szerkezetből álló leíró szöveget alkotni tárgyról, élőlényről, tevékenységről. Leírásának tud címet adni. Leírása 4-nél több koherenciahibát és 3-nál több nyelvhelyességi hibát nem tartalmaz.

Tud önállóan 5–15 predikatív szerkezetből álló leíró szöveget írni tárgyakról, élőlényekről, térről, tevékenységről. A szöveg mondatait önállóan tudja a választott szempont szerint rendezni. Leírása 2–4-nél több koherenciahibát és 2-nél több nyelvhelyességi hibát nem tartalmaz.

4. 1.

a második személy

a második személy megválasztása

Egy tetszés szerint megadott vagy választott leírás témájához kis segítséggel megtalálja a releváns második személyt.

Egy tetszés szerint megadott vagy választott leírás témájához önállóan megtalálja a releváns második személyt. Több lehetséges második személyt is képes kiválasztani.

4. 2.

a választott téma leszűkítése címmel

a választott téma leszűkítése címmel

Egy tetszés szerint megadott vagy választott leírás témájához - a téma leszűkítése érdekében - kis segítséggel képes címváltozatokat megfogalmazni.

Egy tetszés szerint megadott vagy választott leírás témájához - a téma leszűkítése érdekében - önállóan képes címváltozatokat megfogalmazni.

4. 3.

a leírás szempontjai

a leírás szempontja(i)nak megválasztása

Egy tetszés szerint megadott vagy választott témához a felkínált és lehetséges leírási szempontok sorából segítséggel ki tudja választani a legrelevánsabbat.

Egy tetszés szerint megadott vagy választott témához a felkínált és lehetséges leírási szempontok sorából önállóan ki tudja választani a legrelevánsabbat.

4. 4.

a leírás javítása

a leírás javítása: önkorrekció a

4.1.–4. 3. alapján

Segítséggel saját és más által írt - a leírás műfajának megfelelő - szöveg javítására képes.

Saját és más által írt - a leírás műfajának megfelelő - szöveg önálló javítására képes.

5.

A jellemzés

A jellemzés gyakorlása tanult irodalmi hős(ök) jellemzésével

5.1.

a második személy megválasztása

a második személy megválasztása

Egy tetszés szerint megadott vagy választott irodalmi hős jellemzéséhez kis segítséggel megtalálja a releváns második személyt.

Egy tetszés szerint megadott vagy választott irodalmi hős jellemzéséhez önállóan megtalálja a releváns második személyt. Több lehetséges második személyt is képes kiválasztani.

5.2.

a megismertetésre kiválasztott irodalmi hős vagy jól ismert irodalmi személyiség jellemének bemutatása

a megismertetésre kiválasztott irodalmi hős vagy jól ismert irodalmi személyiség jellemének bemutatása cselekedetei, magatartása alapján

Az író által alkotott vagy népmesei hősről az adott szövegműben felismerhető cselekedetek, magatartások alapján jellemzést tud készíteni.

Az író által alkotott vagy népmesei hősről az adott szövegműben felismerhető cselekedetek, magatartások eredeti bővítésével, kiegészítésével jellemzést tud készíteni.

5.3.

a jellemzés javítása

a jellemzés javítása: önkorrekció a 5.1.–5.2. alapján

Segítséggel saját és más által írt - a jellemzés műfajának megfelelő - szöveg javítására képes.

Saját és más által írt - a jellemzés műfajának megfelelő - szöveg önálló javítására képes.

6.

A levél

A levélírás gyakorlása

Tud magánlevelet írni ismert felnőtteknek és gyerekeknek, amelyben hibátlan a megszólítás és a záradék.

Tud magánlevelet és hivatalos levelet írni ismert felnőtteknek és gyerekeknek, illetve iskolájának, amelyben hibátlan a megszólítás és a záradék.

6.1.

a levél címzettje

a levél címzettjének: a második személynek a megválasztása

Ki tudja választani a levél címzettjét, a második személyt az általa ismert személyek köréből.

Ki tudja választani a levél címzettjét, a második személyt az általa ismert és nem ismert természetes és jogi személyek köréből.

6.2.

a levél tárgya

a levél tárgyának megválasztása

Képes megválasztani a levél tárgyát - önnönmagát foglalkoztató témák, problémák világából - tekintettel a levél adelvát és lehetséges címzettjére.

Képes megválasztani a levél tárgyát - önnönmagát, illetve a vele kapcsolatban lévő kortárscsoportot foglalkoztató témák, problémák világából -tekintettel a levél adekvát és lehetséges címzettjére.

6.3.

kommunikációs funkciók a levélben

kommunikációs funkciók érvényesítése levélben

6.3.1.

kapcsolatfelvétel, kapcsolattartás és -zárás a levélben

kapcsolatfelvétel, kapcsolattartás és -zárás a levélben

Ismeri a levélíráshoz szükséges kapcsolatfelvételi, kapcsolattartási és levélzárási normákat. Segítséggel meg tudja azokat valósítani.

Ismeri a levélíráshoz szükséges kapcsolatfelvételi, kapcsolattartási és levélzárási normákat. Önállóan meg tudja azokat valósítani.

6.3.2.

a megismertető és az érzelmi elemek aránya, elrendezése a levélben

a megismertető és az érzelmi elemek aránya, elrendezése a levélben a címzettől, a témától és a levélíró mondandójától függően

6.3.2.1.

a leíró, elbeszélő, jellemző részletek a levélben

a leíró, elbeszélő, jellemző részletek a levélben

Segítséggel - saját és mások (nem bizalmas jellegű leveleiben) - képes elkülöníteni bekezdésekkel a leíró, elbeszélő és jellemző részleteket.

Saját és mások (nem bizalmas jellegű leveleiben) önállóan képes elkülöníteni bekezdésekkel a leíró, elbeszélő és jellemző részleteket.

6.3.2.2.

a levél hangneme

a levél hangneme: tárgyilagos, humoros

Segítséggel dönteni tud a levél hangnemének megválasztásáról. Képes annak nyelvi kifejezésére is.

Önállóan tud dönteni a levél hangnemének megválasztásáról. Képes annak nyelvi kifejezésére is.

6.4.

az íráskép

az íráskép mint a levélíró igényességének mutatója

Különböző méretű levélpapíron (levelezőlapon, képeslapon) képes segítséggel igényes, személyére nézve kedvező benyomást keltő írásképet produkálni.

Különböző méretű levélpapíron (levelezőlapon, képeslapon) önállóan képes igényes, személyére nézve kedvező benyomást keltő írásképet produkálni.

6.5.

a levél javítása

a levél javítása: önkorrekció az I.6.1.–6.3. alapján

Segítséggel képes a levélírás műfaji követelményeinek megfelelően javítani saját vagy mások levelét.

Önállóan képes a levélírás műfaji követelményeinek megfelelően javítani saját vagy mások levelét.

7.

Könyvismertetés

A könyvismertetés tanulása

Segítséggel tud könyvismertetést fogalmazni, amely a könyv lényeges adatain kívül tartalmazza a témát és a beszélő véleményét is.

Önállóan tud könyvismertetést fogalmazni, amely a könyv lényeges adatain kívül tartalmazza a témát és a beszélő véleményét is.

8.

A szövegtömörítés

A szövegtömörítés tanulása

8.1.

a tételmondat

tételmondat megkeresése

Bekezdésnyi szövegegységben segítséggel képes a tételmondatot megkeresni, s ha indokolt, áthelyezni.

Bekezdésnyi szövegegységben önállóan képes a tételmondatot megkeresni, s ha indokolt, áthelyezni.

8.2.

vázlatkészítés

vázlatkészítés

8.2.1.

vázlat készítése meglevő szöveg tömörítésével

vázlat készítése meglevő szöveg tömörítésével

Segítséggel képes adott szöveg alapján vázlatot készíteni.

Önállóan képes adott szöveg alapján vázlatot készíteni.

8.2.2.

szövegalkotást segítő vázlat

szövegalkotást segítő vázlat készítése

Segítséggel képes vázlatot összeállítani egy leírandó vagy elmondandó szöveghez.

Önállóan képes vázlatot összeállítani egy leírandó vagy elmondandó szöveghez.

8.3.

táviratírás

táviratírás gyakorlása

Adott cím és téma megadásával segítséggel képes táviratot írni természetes élethelyzetben.

Adott, illetve önállóan választott cím és téma alapján önállóan képes táviratot írni természetes élethelyzetben.

8.4.

jegyzetelés

elhangzó és írott szöveg jegyzetelése

Ismeri azokat az alapvető szempontokat, amelyek alapján a szóban és írásban realizálódó szövegeket jegyzetelni lehet. Segítséggel jegyzeteket készít.

Ismeri azokat az alapvető szempontokat, amelyek alapján a szóban és írásban realizálódó szövegeket jegyzetelni lehet. Önállóan készít jegyzeteket.

II.

SZÖVEGTANI ÉS NYELVHELYESSÉGI ISMERETEK

SZÖVEGTANI ÉS NYELVHELYESSÉGI ISMERETEK TANULÁSA

1.

Nyelvhelyességi ismeretek:

az alanyváltás hiánya és a hiányzó alany

Nyelvhelyességi ismeretek alkalmazása: az alanyváltás hiányának felismerése, valamint a hiányzó alany pótlásának gyakorlása

A tankönyv és a feladatgyűjtemény rövid feladatai közül segítséggel meg tudja oldani azokat, amelyek a névelőhasználat javítását, az alanyváltásból adódó hibák javítását, a főnévi igenév állítmányi használatának javítását és az előfeltevések megfogalmazását igénylik.

A tankönyv és a feladatgyűjtemény rövid feladatai közül meg tudja oldani azokat, amelyek a névelőhasználat javítását, az alanyváltásból adódó hibák javítását, a főnévi igenév állítmányi használatának javítását és az előfeltevések megfogalmazását igénylik.

2.

Értelemzavaró egyeztetési hibák

Értelemzavaró egyeztetési hibák (alany–állítmány, utaló névmások) javítása szövegrészletekben, a tanuló saját fogalmazásában

A tankönyv és a feladatgyűjtemény rövid feladatai közül segítséggel meg tudja oldani azokat, amelyek az alany és az állítmány egyeztetését igénylik.

A tankönyv és a feladatgyűjtemény rövid feladatai közül meg tudja oldani azokat, amelyek az alany és az állítmány egyeztetését igénylik.

3.

Előre- és hátrautalás

Előre- és hátrautalás névmásokkal és más anaforikus, kataforikus elemekkel

3.1.

utaló elemek

utaló elemek keresése kész szövegrészletekben, felhasználása szövegalkotás során

Ismeri azokat a szófajokat, amelyek utaló elemekké válhatnak a szövegekben. Segítséggel alkalmazni tudja azokat a szövegalkotás során.

Ismeri azokat a szófajokat, amelyek utaló elemekké válhatnak a szövegekben. Azokat önállóan alkalmazni tudja a szövegalkotás során.

3.2.

szövegkorrigálás

szövegkorrigálás: utaló elemek pótlása vagy javítása hibásan szerkesztett fogalmazvány-részletekben

Hibásan szerkesztett fogalmazvány-részletekben segítséggel javítani, illetve pótolni tudja a hibás vagy hiányzó utaló elemeket.

Hibásan szerkesztett fogalmazvány-részletekben önállóan tudja javítani, illetve pótolni a hibás vagy hiányzó utaló elemeket.

4.

A tematikus főnév és a szinonimák

A tematikus főnév és a szinonimák alkalmazásának tanulása

Adott szöveg mondatai között segítséggel kapcsolatot tud teremteni tematikus főnevekkel. Ismétlődő szavakat - szintén segítséggel - ki tud cserélni szinonimákra.

Adott szöveg mondatai között kapcsolatot önállóan tud teremteni tematikus főnevekkel. Ismétlődő szavakat ki tud cserélni szinonimákra.

5.

Terjengősség

Terjengősség javítása szövegrészletekben, a tanuló saját fogalmazásában

Saját fogalmazványaiban segítséggel javítani tudja a tejengősséget.

Saját és mások fogalmazványaiban önállóan tudja javítani a tejengősséget.

6.

Rosszul elhelyezett tételmondat

Rosszul elhelyezett tételmondat helyének megkeresése a szövegben, a szöveg átszerkesztése

Segítséggel meg tudja keresni a rosszul elhelyezett tételmondatot a szövegben.

Meg tudja keresni a rosszul elhelyezett tételmondatot a szövegben. Önállóan képes a szöveget átszerkeszteni.

7.

A szövegkorrigálás

A szövegkorrigálás tanulása, tekintettel az első és a második személy közös ismeretére

7.1.

adott mondatok lehetséges előfeltevései

adott mondatok lehetséges előfeltevéseinek megfogalmazása

Segítséggel felismeri adott mondatok lehetséges előföltevéseit.

Felismeri és meg tudja fogalmazni adott mondatok lehetséges előföltevéseit.

7.2.

saját, illetve más gyerekek fogalmazásának javítása

saját fogalmazás, illetve más gyerekek szövegeinek javítása abból a szempontból, hogy a második személy számára elegendő információt tartalmaz-e a szöveg

Szövegeit tanítói jelölések alapján javítani tudja.

Szövegeit tanítói jelölések alapján javítani tudja. Egy vagy két adott szempont szerint önálló korrigálást is tud végezni.

8.

A határozott és a határozatlan névelő koherenciateremtő szerepe

A határozott és a határozatlan névelő koherenciateremtő szerepének tanulása szövegrészletek grammatikai elemzésével, valamint a hiányzó névelők pótlásával

Saját és mások szövegében segítséggel pótolni. illetve javítani tudja a hiányzó vagy a helytelenül megadott névelőket.

Tisztában van a határozott és a határozatlan névelő koherenciateremtő szerepével. Saját és mások szövegében pótolni, illetve javítani tudja a hiányzó vagy a helytelenül megadott névelőket.

IRODALOM

1-4. évfolyam

Írta:

Zsolnai József

Közreműködött:

Zsolnai Józsefné

A tanterv azonosítója a Profil számítógépes adatbázisban:

OKI96ÉKPIR1-6

A tanterv jellemzői

Az Irodalom tanterv változatos tevékenységsort tartalmaz, amely már kisiskolás kortól kezdve lehetővé teszi az irodalom megkedvelését. E tevékenységcsoportok a következők: Ü versek, mesék mimetizálása, dramatikus megjelenítése; Ü vers- és prózamondás (minden tanuló számára); Ü irodalmi alkotások olvasása, elemzése; ehhez Ü verstani és poétikai ismeretek elsajátítása; Ü az irodalom életének megismerése: könyv- és könyvtárhasználat; interjúk, kritikák, könyvismertetések olvasása; irodalmi műsorok rádióban, televízióban történő figyelése; az irodalom ünnepeinek, évfordulóinak a nyomon követése, alkalmanként részvétel írókkal, költőkkel való találkozásokon. Az irodalmi anyag az elsősorban XX. századi merítés. Az 1-3. évfolyam líracentrikus, épít a kisgyermek ún. ösztönös "versérző" képességére. A tananyag a műfajok tekintetében széles skálájú: a folklór műfajokból megjelennek a mesék különböző fajtái (tündérmesék, csalimesék, állatmesék, tréfás mesék), valamint a népdalok, a népballadák, a közmondások, a találós kérdések és a mítoszok. Az epikus anyagban megjelennek a verses mesék, az elbeszélő költemények, a mese- és ifjúsági regények. A tanterv maximálisan épít a tanulók kreativitására, a játék és a humor iránti érzékenységére. Megmutatja, hogyan van (és volt) szerepe mindig is a költészetben a játéknak. Ráébreszti a tanulókat arra, hogy a vidámság, a csúfolódás vagy akár egy képtelen formai ötlet miként lehet versírásra indító alkalom, s hogy a költők univerzumába olyan szerepek is beletartoznak, mint a nevettetőé, a clowné, a játékosé. A tanulók maguk is írnak e "minták" nyomán verseket, képverseket, meséket stb.

A tanterv alkalmazásához szükséges feltételek

A tanterv tanítása a kisiskolás korban tanítói végzettséget és kompetenciát igényel. Az irodalmat tanító pedagógustól elvárja, hogy tájékozott legyen a gyermek- és ifjúsági irodalomban, fejlett kommunikációs kultúrával rendelkezzen, "tolerálni tudja", hogy az egyéni recepciók eltérőek lehetnek egymástól, hogy a szövegek jelentése a szöveg - befogadó viszonyban teremtődik meg. A pedagógiai képességek közül preferálja a megosztott figyelmet és döntési képességet, továbbá a diagnosztizáló képességet, amely a differenciált tanulásszervezést, az egyénben való gondolkodni tudást teszi lehetővé. A nevelési stílusok közül pedig a kooperatív (együttműködő) magatartást szorgalmazza.

A tanterv referenciái

Ü Az Irodalom tantervet és a hozzá készült taneszközöket másfél évtizedig tartó kísérletezéssel pedagógiai kutatók és gyakorló pedagógusok munkálták ki különféle településtípusok iskoláiban. Jelenleg az első osztályosoknak mintegy 10 %-a kezd tanulni Magyarországon a NYIK tanterv szerint. Szlovákia magyar tannyelvű iskoláiban 1990-től mintegy 60 osztályban vezették be a tantervet. Az Irodalom tanterv tanítására több tanítóképző főiskolán képzik ki a tanítójelölteket.

Ü Az Irodalom tantervre - mint a nyelvi, irodalmi és kommunikációs program részére - kiterjed a szellemi termékekre vonatkozó termékvédelem. Az Irodalom tantervet, valamint a tantervhez kimunkált pedagógiai segédleteket, taneszközöket megilleti a nyelvi, irodalmi és kommunikációs program védjegyének használata. Ez utóbbi egyrészt azt jelenti, hogy a védjegyesített dokumentumok mindennemű sokszorosítása, szövegrészeinek hivatkozás nélküli átvétele tilos. Másrészt pedig azt, hogy a terméket illetéktelenül vagy kontár módon használóktól a program (NYIK) nevére való hivatkozás megvonható.

Ü Az Irodalom tanterv kidolgozója, kimunkálásának irányítója: dr. Zsolnai József pedagógiai kutató, a nyelvtudományok kandidátusa.

Ü A tantervet felhasználni kívánók továbbképzést, szaktanácsadást igényelhetnek a nyelvi, irodalmi és kommunikációs nevelési program bázishelyétől (Veszprémi Egyetem Értékközvetítő és Képességfejlesztő Program Országos Központja - ÉKP Központ - 8500 Pápa, Jókai u. 37.)

Ü A tanterv ajánlói: w dr. Sipos Lajos az irodalomtudományok kandidátusa, az ELTE egyetemi professzora, w Veszprémi Egyetem Tanárképző Kar Pedagógiai Kutatóintézete, w Hajdú-Bihar Megyei Pedagógiai Intézet, w Új Magyar Iskoláért Pedagógiai Egyesület.

Az irodalom tanulásának céljai az 1-4. évfolyamon

Az irodalom tanulásának célja, hogy biztosítsa az irodalomnak mint művészetnek a tudatos és értő befogadását. Ennek érdekében történik korai életkortól kezdve az irodalomelméleti ismeretek szisztematikus tanítása és a műelemzés. Az életkorhoz igazodó tananyag épít a tanulók játék-, illetve önkifejezési (alkotó) szükségletére.

Az irodalom tanulása gazdagítja a tanulók irodalmi műveltségét, olvasottságát, irodalomtörténeti tájékozottságát, elősegíti a nemzeti kultúrához való kötődésüket. A kiválasztott művek lehetőséget nyújtanak arra, hogy a tanulók fontos emberi, társadalmi témák művészi közvetítése révén tapasztalatot gyűjtsenek az ember természetéről, hiányairól, külső-belső konfliktusairól, eszmékről. Ezek fejlesztik világképüket, árnyalják világértelmezésüket.

Javasolt óraszám

Évfolyam

1.

2.

3.

4.

Óraszám

(hetente)

8

(az anyanyelv és kommunikációval együtt)

8

(az anyanyelv és kommunikációval együtt)

8

(az anyanyelv és kommunikációval együtt)

7

(az anyanyelv és kommunikációval együtt)

Taneszköz

Évfolyam

Raktári szám

Cím

1.

NT-122/II/2

Csik Endre-Farkas Julianna-Kiss Éva-Zsolnai Józsefné: Csillagjáró Fehér Ráró.

2.

NT-222/I/1

Kiss Éva-Zsolnai Józsefné: Irodalom.

3.

NT-326/I/1

Szabó Eszter-Zsolnai Józsefné: Irodalom

4.

NT-426/I/1

Zsolnai Józsefné: Irodalom.

Tanítási segédlet

Évfolyam

Raktári szám

Cím

1.

NT-83137

Tanítási program. 1. (Nyelvi, irodalmi és kommunikációs nevelési program.)

NT-83136

Feladatgyűjtemény. 1. (Nyelvi, irodalmi és kommunikációs nevelési program.)

Írók-költők arcképei. (Nódus Kiadó, Veszprém.)

Versmondástanítás. I. Transzparenssorozat. (Nódus Kiadó, Veszprém.)

Versmondástanítás. (Hangkazetta.) (Nódus Kiadó, Veszprém.)

2.

NT-83152

Tanítási program. 2. (Nyelvi, irodalmi és kommunikációs nevelési program.)

NT-83151

Feladatgyűjtemény. 2. (Nyelvi, irodalmi és kommunikációs nevelési program.)

Hanganyag a vers- és prózamondás tanításához. I-II. (Nódus Kiadó, Veszprém.)

3.

NT-83162

Tanítási program. 3. (Nyelvi, irodalmi és kommunikációs nevelési program.)

NT-83163

Feladatgyűjtemény. 3. (Nyelvi, irodalmi és kommunikációs nevelési program.)

Vers- és prózamondás. Transzparenssorozat. (Nódus Kiadó, Veszprém.)

Hanganyag a vers- és prózamondás tanításához. I-II. (Nódus Kiadó, Veszprém.)

4.

NT-83171

Tanítási program. 4. (Nyelvi, irodalmi és kommunikációs nevelési program.)

NT-83172

Feladatgyűjtemény. 4. (Nyelvi, irodalmi és kommunikációs nevelési program.)

1-4.

NT-83138

Zsolnai József: A tanulás tervezése és irányítása. 1-4. (Nyelvi, irodalmi és kommunikációs nevelési program.)

Tanulási cél, tematikus tananyag, tanulási program, teljesítmény

1. évfolyam

Az irodalom tanulásának céljai az 1. évfolyamon

Az irodalmi művek mimetizálása fejleszti a tanulók verbális és nem-verbális kommunikációs képességeit, lehetővé teszi, hogy “aktív viszonyba” kerüljenek műalkotásokkal. A közös játék csoportos alkotóélményt biztosít. Az irodalmi műelemzés előkészítése során a tanulók figyelme a megemlített élethelyzetek, érzelmek, emberi kapcsolatok mellett elemi szinten az irodalmi kifejezésformákra irányul. Ez teremt alapot a későbbi évfolyamokon a szakszerűségre törekvő műelemzésre és -értelmezésre, a tudatos irodalomolvasásra. A versmondás tanulása azt a célt szolgálja, hogy a tanulók a tevékenység gyakorlása eredményeként képesek legyenek mások (társaik és ismert felnőttek) számára hiteles és élményt nyújtó produkciót létrehozni. Az irodalom olvasásával, az irodalmi élet megismerésével a tanulók számára “életközelbe” hozható az irodalom; általa a tanulók olyan tevékenységet végezhetnek, amely érdeklődésük fejlesztésére, gyűjtőszenvedélyük kiélésére stb. lehetőségeket kínál.

TEMATIKUS TANANYAG

TANULÁSI PROGRAM

TELJESÍTMÉNY

ELÉGSÉGES

JELES

I.

IRODALMI MŰVEK MIMETIZÁLÁSA

IRODALMI MŰVEK MIMETIZÁLÁSA

1.

Nem-verbális kommunikációs gyakorlatok

Nem-verbális kommunikációs gyakorlatok végzése, irodalmi művek mimetizálása

1.1.

tevékenységek, cselekvések

tevékenységek, cselekvések megfigyelése, eljátszása mozgással, testtartással

Megfigyelt tevékenységeket, cselekvéseket segítség és minta alapján képes kifejezni mozgással, testtartással.

Megfigyelt tevékenységeket, cselekvéseket önállóan, eredetiségre törekedve képes kifejezni mozgással, testtartással.

1.2.

érzelmek kifejezése arcjátékkal

érzelmek kifejezésének gyakorlása arcjátékkal

Megfigyelt érzelmeket segítség és minta alapján képes kifejezni arcjátékkal.

Megfigyelt érzelmeket Önállóan, eredetiségre törekedve képes kifejezni arcjátékkal.

1.3.

tekintettel, gesztikulációval történő közlések

tekintettel, gesztikulációval történő közlések gyakorlása

Képes közléseket kifejezni tekintettel, gesztikulációval.

Képes közléseket hitelesen, meggyőzően kifejezni tekintettel, gesztikulációval.

2.

Irodalmi élményszerzés, irodalmi szövegek reprodukálása

Irodalmi élményszerzés és irodalmi szövegek reprodukálása mimetizálás révén

Felolvasott, megtanult irodalmi szövegeket reprodukálni képes mimetizálással, segítséggel és mintakövetés alapján.

Felolvasott, megtanult irodalmi szövegeket önállóan, eredetiségre törekedve képes reprodukálni mimetizálással.

II.

AZ IRODALMI MŰELEMZÉS ELŐKÉSZÍTÉSE

AZ IRODALMI MŰELEMZÉS ELŐKÉSZÍTÉSE

1.

Kommunikációs tényezők az irodalmi alkotásokban

Irodalmi alkotásokban a kommunikációs tényezők felismerése

1.1.

kommunikációs tényezők

az irodalmi alkotásokban (párbeszédes versekben, verses mesékben, mesékben) jelen levő kommunikációs tényezők tanulása, az első személy, a második személy, valamint a szerepcsere felismerése

Segítséggel felismeri a párbeszédet tartalmazó versekben a szerepcserét.

Önállóan felismeri párbeszédet tartalmazó versekben a beszélőt a hallgatók és a köztük levő szerepcserét.

2.

Irodalomelméleti ismeretek műelemzéshez, vers- és prózamondáshoz

Irodalomelméleti ismeretek tanulása a műelemzéshez, a vers- és prózamondáshoz

2.1.

verstani ismeretek

verstani ismeretek tanulása verseken

2.1.1.

versszakok, verssorok

a versszakok, verssorok elkülönítése, megszámlálása, megnevezése

Meg tudja mondani a tanult versek versszakainak és verssorainak számát.

Meg tudja mondani egy általa ismeretlen vers versszakainak és verssorainak a számát.

2.1.2.

refrén

ráismerés a refrénre

Segítséggel felismeri versekben az ismétlődő sorokat és képes azokat megnevezni.

Önállóan felismeri versekben az ismétlődő sorokat és képes azokat megnevezni.

2.1.3.

rímelő sorvégek

rímelő sorvégek keresése és jelölése versekben, a rím megnevezése

Segítséggel felismeri versekben a sorvégi rímeket.

Önállóan felismeri versekben a sorvégi rímeket és jelölni tudja azokat.

2.1.4.

ritmus

a ritmus érzékelése versekben a szótagok rövidségének és hosszúságának jelölése alapján

Jól ritmizálható versek esetében segítséggel tudja tapsolni vagy kopogni a ritmust.

Jól ritmizálható versek esetében önállóan tudja tapsolni vagy kopogni a ritmust.

2.2.

költői képek

versek költői képekre bontása

Segítséggel tud versekben költői képeket felismerni.

Önállóan tud versekben költői képeket felismerni.

2.3.

kisepikai műfajok

a kisepikai műfajok (közmondások, szólások, találós kérdések) tanulása

Segítséggel felismeri a tanult találós kérdéseket, a közmondásokat és a szólásokat, és fel tudja idézni azok megfejtését és jelentését.

Önállóan felismeri a tanult találós kérdéseket, a közmondásokat és a szólásokat, és fel tudja idézni azok megfejtését és jelentését. Mindegyikre képes 2-2 példát mondani.

2.4.

epikai művek jellemzői

az epikai művekre jellemző ismeretek tanulása

Az elemzett mesékben meg tudja állapítani az események helyszínét és időrendjét, meg tudja nevezni a szereplőket.

Verses mesékben, mesékben meg tudja állapítani az események helyszínét és időrendjét, meg tudja nevezni a szereplők tulajdonságait.

3.

Az értékelő magatartás

Az értékelő magatartás tanulása

3.1.

irodalmi művekkel szembeni értékelő magatartás

az irodalmi művekkel szembeni értékelő magatartás kialakítása: asszociációk, élmények, értékkijelentések megfogalmazása

A tanult irodalmi művekről segítséggel képes élményeit, asszociációit, értékeléseit megfogalmazni.

A tanult irodalmi művekről önállóan képes élményeit, asszociációit, értékeléseit megfogalmazni.

III.

VERSMONDÁS

A VERSMONDÁS TANULÁSA

1.

Versmondás

Versmondás

1.1.

gyerekeknek, felnőtteknek szóló egyéni és együttes versmondás

gyerekeknek, felnőtteknek szóló egyéni és együttes versmondás tanulása

Osztálytársai előtt el tudja mondani tekintettartással és tekintetváltással a következő verseket:

Köszöntő anyák napjára

Csoóri Sándor: Csodakutya

Kölcsey Ferenc: Himnusz (1. versszak)

Weöres Sándor: Paripám csodaszép pejkó

Weöres Sándor: Szunnyadj, kisbaba

Zelk Zoltán: Az erdő

Osztálytársai előtt el tudja mondani tekintettartással és tekintetváltással a következő verseket:

Köszöntő anyák napjára

Csoóri Sándor: Csodakutya

Kölcsey Ferenc: Himnusz (1. versszak)

Nemes Nagy Ágnes: Tavaszi felhők

Weöres Sándor: Buba éneke

Weöres Sándor:

Paripám csodaszép pejkó

Weöres Sándor: Szunnyadj, kisbaba

Zelk Zoltán: Az erdő

2.

A versmondás elemzése

A versmondás elemzése az üzenetközvetítés sikeressége szempontjából

Megfigyelési szempont alapján - kis segítséggel - képes egy másik társa által elmondott vers hatásosságának, sikerességének a megítélésére.

Megfigyelési szempont alapján önállóan képes egy másik társa által elmondott vers hatásosságának, sikerességének a megítélésére.

IV.

AZ IRODALOM OLVASÁSÁVAL KAPCSOLATOS SZOKÁSOK;

ÉLETRAJZI ADATOK, FÉNYKÉPEK A MEGISMERT KÖLTŐK, ÍRÓK GYERMEKKORÁRÓL, ÉLETÉRŐL

AZ IRODALOM OLVASÁSÁVAL KAPCSOLATOS SZOKÁSOK KIALAKÍTÁSA. ÉLETRAJZI ADATOK, FÉNYKÉPEK GYŰJTÉSE A MEGISMERT KÖLTŐK, ÍRÓK GYERMEKKORÁRÓL, ÉLETÉRŐL

1.

Az irodalom élete

Az irodalom életének tanulása

1.1.

irodalmi gyűjtőmunka

irodalmi gyűjtőmunka

Általa önként kiválasztott két-két íróról vagy költőről fényképeket, lapkivágatokat, életrajzi adatokat képes gyűjteni önállóan.

Általa önként kiválasztott öt-öt íróról vagy költőről fényképeket, lapkivágatokat, életrajzi adatokat képes gyűjteni önállóan.

Tanulási cél, tematikus tananyag, tanulási program, teljesítmény

2. évfolyam

Az irodalom tanulásának céljai a 2. évfolyamon

Az irodalmi művek mimetizálása fejleszti a tanulók verbális és nem-verbális kommunikációs képességeit, lehetővé teszi, hogy “aktív viszonyba” kerüljenek műalkotásokkal, a közös játék biztosítja számukra a csoportos alkotás élményét. Az irodalmi műelemzés célja, hogy a tanulók a művekben megjelenített élethelyzetek, érzelmek, emberi kapcsolatok megértése mellett az irodalmi kifejezésformákat is megismerjék, ezáltal a műalkotások jelentése mélyebben feltáruljon számukra, s tudatos irodalomolvasókká válhassanak. A vers- és prózamondás tanulása azt a célt szolgálja, hogy a tanulók a tevékenység gyakorlása eredményeként képesek legyenek mások (társai és ismerős felnőttek) számára hiteles és élményt nyújtó produkciót nyújtani. Az irodalom olvasásával kapcsolatos szokások alakításával a tanulók számára életközelbe hozható az irodalom. Ez kedvező attitűdöket teremt az irodalom iránt, mivel az életkorral releváns tevékenységek végzését a tanulók számára, nem “kötelező” jelleggel ajánlja.

TEMATIKUS TANANYAG

TANULÁSI PROGRAM

TELJESÍTMÉNY

ELÉGSÉGES

JELES

I.

IRODALMI MŰVEK MIMETIZÁLÁSA

IRODALMI MŰVEK MIMETIZÁLÁSA

1.

Az irodalmi művek mimetizálásához szükséges kifejezőképesség

Az irodalmi művek mimetizálásához szükséges kifejezőképesség: arcjáték, tekintet, gesztikuláció, testtartás, térközszabályozás fejlesztése, irodalmi szövegek mimetizálása

1.1.

tevékenységek, cselekvések

tevékenységek, cselekvések megfigyelése, eljátszása mozgással, testtartással

Olvasott elbeszélő művekből kiválasztott, kiemelt tevékenységeket, cselekvéseket segítség és minta alapján képes eljátszani mozgással és testtartással.

Olvasott elbeszélő művekből kiválasztott, kiemelt tevékenységeket, cselekvéseket önállóan képes eljátszani mozgással és testtartással.

1.2.

érzelmek kifejezése

érzelmek kifejezésének gyakorlása arcjátékkal

Olvasott elbeszélő művekben nyelvileg kifejezett érzelmeket segítséggel képes megjeleníteni arcjátékkal.

Olvasott elbeszélő művekben nyelvileg kifejezett érzelmeket önállóan képes megjeleníteni arcjátékkal.

1.3.

tekintet, gesztikuláció

tekintettel, gesztikulációval történő közlések gyakorlása

Olvasott vagy megtanult irodalmi művekből kiválasztott közléseket képes kifejezni tekintettel, gesztikulációval.

Olvasott vagy megtanult irodalmi művekből kiválasztott közléseket hitelesen és meggyőzően képes kifejezni tekintettel, gesztikulációval.

2.

Irodalmi élményszerzés

Irodalmi szövegek reprodukálása és mimetizálása az irodalmi élményszerzés érdekében

Három megtanult irodalmi szöveget – segítséggel és mintakövetés alapján -képes reprodukálni mimetizálással.

Öt megtanult irodalmi szöveget képes reprodukálni mimetizálással.

II.

IRODALMI MŰELEMZÉS

IRODALMI MŰELEMZÉS ELŐKÉSZÍTÉSE

1.

Kommunikációs tényezők az irodalmi alkotásokban

Irodalmi alkotásokban a kommunikációs tényezők felismerése

1.1.

kommunikációs tényezők

az irodalmi alkotásokban: párbeszédes versekben, verses mesékben, mesékben jelen levő kommunikációs tényezők: az első személy, a második személy, a szerepcsere és a kontextus felismerése

Segítséggel felismeri a párbeszédes versekben, verses mesékben, mesékben az első személyt, a második személyt és a köztük lévő szerepcserét a kontextusnak megfelelően.

Önállóan felismeri a párbeszédes versekben, verses mesékben, mesékben az első személyt, a második személyt és a köztük lévő szerepcserét a kontextusnak megfelelően.

2.

Irodalomelméleti ismeretek a műelemzéshez, a vers- és prózamondáshoz

Irodalomelméleti ismeretek tanulása a műelemzéshez, a vers- és prózamondáshoz

2.1.

verstani ismeretek

verstani ismeretek tanulása verseken, verses meséken

2.1.1.

rövid és hosszú szótagok

a rövid és hosszú szótagok jelölése versekben, a jelölésnek megfelelő ritmus érzékeltetése

Segítséggel képes a rövid és hosszú szótagok jelölésére versekben, a jelölésnek megfelelő ritmust képes érzékeltetni és kifejezni.

Önállóan képes a rövid és hosszú szótagok jelölésére versekben, a jelölésnek megfelelő ritmust képes érzékeltetni és kifejezni.

2.1.2.

hangsúlyos verselésű művek

hangsúlyos verselésű műveken a szótagszám megállapítása

Segítséggel meg tudja állapítani a hangsúlyos verselésű művekben a szótagszámot és képes a megállapított hangsúlyt kifejezni.

Önállóan meg tudja állapítani a hangsúlyos verselésű művekben a szótagszámot és képes a megállapított hangsúlyt kifejezni.

2.1.3.

refrén

a refrén felismerése, megnevezése

Önállóan felismeri a versekben az ismétlődő sorokat és képes azokat megnevezni.

Önállóan felismeri a versekben az ismétlődő sorokat és képes azokat megnevezni, továbbá versmondásában a refrén funkcióját kifejezésre képes juttatni.

2.1.4.

a párosrím, a bokorrím és a keresztrím

a párosrím, a bokorrím és a keresztrím felismerése, jelölése és megnevezése

Tudja jelölni a rímelő sorokban a párosrímet, a bokorrímet és a keresztrímet.

Tudja jelölni a rímelő sorokban a párosrímet, a bokorrímet és a keresztrímet, továbbá tudja fel tudja idézni, fel tudja sorolni a rímek nevét.

2.2.

költői képek

versek költői képekre bontása

2.2.1.

a kettőskép a költői képekben

költői képekben a kettőskép felismerése, megnevezése

2.2.1.1.

megszemélyesítés

a megszemélyesítés felismerése, megnevezése

A versekben segítséggel tud megszemélyesítést keresni.

Versekben felismeri a megszemélyesítést.

2.2.1.2.

hasonlat

a hasonlat felismerése, megnevezése

A versekben segítséggel tud hasonlatot keresni.

Versekben felismeri a hasonlatot.

2.2.1.3.

metaforikus jelző

költői képben a metaforikus jelző felismerése, megnevezése

A versekben tud metaforikus jelzőt keresni.

Versekben felismeri a metaforikus jelzőt, meg is tudja azt nevezni feladathelyzetben.

2.3.

képversek

a képversek megnevezése, olvasásuk tanulása

Felismeri a képverset. Feladathelyzetben meg tudja nevezni és segítséggel képes a képverset olvasni.

Felismeri a képverset. Feladathelyzetben önállóan meg tudja nevezni, értelmezni, olvasni.

2.4.

kisepikai műfajok

kisepikai műfajok: a közmondás, a szólás és a találós kérdés felismerése és megnevezése

Önállóan felismeri a találós kérdéseket, a közmondásokat és a szólásokat. Mindegyikre képes 2-2 példát mondani.

Önállóan felismeri a találós kérdéseket, a közmondásokat és a szólásokat. Mindegyikre képes 5-5 példát mondani.

2.5.

epikai művek jellemzői

az epikai művekre jellemző ismeretek tanulása meséken, verses meséken

2.5.1.

események időrendje és helyszíne

az események időrendjének és helyszínének megállapítása

Azokban a mesékben, amelyeket elemeztek, segítséggel meg tudja nevezni az események helyszínét, időrendjét és szereplőit.

Azokban a mesékben, amelyeket elemeztek, önállóan meg tudja nevezni az események helyszínét, időrendjét és szereplőit.

2.5.2.

mesék szerkezete

mesék szerkezetének elemzése: előkészítés, bonyodalom, tetőpont, megoldás

Mesékben segítséggel megtalálja az előkészítést, a bonyodalmat, a tetőpontot és a megoldást.

Mesékben önállóan megtalálja az előkészítést, a bonyodalmat, a tetőpontot és a megoldást.

2.5.3.

szereplők tulajdonságai

a szereplők tulajdonságainak megnevezése, konfliktushelyzetben megnyilvánuló magatartásuk értékelése

Önállóan képes a szereplők tulajdonságainak megnevezésére. Segítséggel felismeri konfliktushelyzetben megnyilvánuló magatartásuk jellemzőit.

Önállóan képes a szereplők tulajdonságainak megnevezésére. Egyedül felismeri konfliktushelyzetben megnyilvánuló magatartásuk jellemzőit, és képes azok értékelésére.

3.

Az irodalmi művekkel szembeni értékelő magatartás

Az irodalmi művekkel szembeni értékelő magatartás kialakítása

3.1.

az irodalmi művek által kiváltott asszociációk, élmények

az irodalmi művek által kiváltott asszociációk, élmények elmondása

Az olvasott, elemzett művek kapcsán segítséggel felidézi élményeit, asszociációit megjelölt második személy számára.

Az olvasott, elemzett művek kapcsán szívesen felidézi élményeit, asszociációit megjelölt második személy számára.

3.2.

az elemzett művekről értékkijelentések megfogalmazása, azok indoklása

az elemzett művekről értékkijelentések megfogalmazása, azok indoklása

Az elemzett művekről értékkijelentéseket képes megfogalmazni egy megjelölt második személy számára.

Az elemzett művekről értékkijelentéseket képes megfogalmazni egy megjelölt második személy számára. Képes azok indoklására is.

III.

VERS- ÉS PRÓZAMONDÁS

VERS- ÉS PRÓZAMONDÁS TANULÁSA

1.

Vers- és prózamondás

Gyerekeknek és felnőtteknek szóló egyéni vers- és prózamondás, valamint az együttes versmondás tanulása

Társai és felnőttek előtt el tudja mondani a következő verseket:

Jó reggelt, jó reggelt

Kiss Anna: Az a fekete kiscsikó

József Attila: Altató

Nagy László: Balatonparton

Tamkó Sirató Károly: Törpetánc

Vörösmarty Mihály: Szózat (1., 2. versszak)

Weöres Sándor: Nyári este

Társai és felnőttek előtt el tudja mondani a következő verseket:

Jó reggelt, jó reggelt

Kiss Anna: Az a fekete kiscsikó

József Attila: Altató

Nagy László: Balatonparton

Tamkó Sirató Károly: Törpetánc

Vörösmarty Mihály: Szózat (1., 2. versszak)

Weöres Sándor: Nyári este

Weöres Sándor: Ha a világ rigó lenne

Weöres Sándor: A tündér

2.

Vers- és prózamondás elemzése, értékelése

A vers- és prózamondás elemzése és értékelése az üzenetközvetítés szempontjából

Megfigyelési szempont alapján segítséggel képes egy önmaga vagy más által elmondott vers hatásosságának, sikerességének megítélésére.

Megfigyelési szempont alapján önállóan képes egy önmaga vagy más által elmondott vers hatásosságának, sikerességének megítélésére.

IV.

AZ IRODALOM OLVASÁSÁVAL KAPCSOLATOS SZOKÁSOK

AZ IRODALOM OLVASÁSÁVAL KAPCSOLATOS SZOKÁSOK KIALAKÍTÁSA

1.

Az irodalom élete

Az irodalom életének tanulása

1.1.

életrajzi adatok, fényképek a megismert költők, írók gyermekkoráról, életéről

életrajzi adatok, fényképek gyűjtése a megismert költők, írók gyermekkoráról, életéről

Korábban nem tanult, általa kiválasztott két-két íróról vagy költőről fényképeket, lapkivágatokat, életrajzi adatokat képes gyűjteni önállóan.

Korábban nem tanult, általa kiválasztott öt-öt íróról vagy költőről fényképeket, lapkivágatokat, életrajzi adatokat képes gyűjteni önállóan.

2.

A műveik alapján megismert költők, írók gyermekkötete/i/

A műveik alapján megismert költők, írók gyermekkötete/i/nek megkeresése könyvtárban

Segítséggel meg tudja keresni olyan költők, írók gyermekköteteit a szabadpolcos rendszerű könyvtárban, akiknek műveivel már megismerkedett.

Önállóan meg tudja keresni olyan költők, írók gyermekköteteit a szabadpolcos rendszerű könyvtárban, akiknek műveivel már megismerkedett.

Tanulási cél, tematikus tananyag, tanulási program, teljesítmény

3. évfolyam

Az irodalom tanulásának céljai a 3. évfolyamon

Az irodalmi művek mimetizálása fejleszti a tanulók verbális és nem-verbális kommunikációs képességeit, lehetővé teszi, hogy “aktív viszonyba” kerüljenek a műalkotásokkal, a közös játék biztosítja számukra a csoportos alkotás élményét. Az irodalmi műelemzés célja, hogy a tanulók a művekben megjelenített élethelyzetek, érzelmek, emberi kapcsolatok megértése mellett az irodalmi kifejezésformákat is megismerjék, ezáltal a műalkotások jelentése mélyebben is feltáruljon számukra, s tudatos irodalomolvasóvá váljanak. A vers- és prózamondás tanulása azt a célt szolgálja, hogy a tanulók a tevékenység gyakorlása eredményeként képesek legyenek mások (társaik és ismerős felnőttek) számára hiteles és élményt nyújtó produkciót nyújtani. Az irodalom olvasásával kapcsolatos szokások alakításával a tanulók számára életközelbe hozható az irodalom. Ez kedvező attitűdöt teremt az irodalom iránt, mivel az életkorral releváns tevékenységek végzését ajánlja a tanuló számára, nem “kötelező” jelleggel.

TEMATIKUS TANANYAG

TANULÁSI PROGRAM

TELJESÍTMÉNY

ELÉGSÉGES

JELES

I.

IRODALMI MŰVEK MIMETIZÁLÁSA

IRODALMI MŰVEK MIMETIZÁLÁSA

1.

Nem-verbális kódok

Az irodalmi művek mimetizálásához szükséges kifejezőképesség: arcjáték, tekintet, hangbéli tulajdonságok, gesztikuláció, testtartás, térközszabályozás fejlesztése

1.1.

tevékenységek, cselekvések

tevékenységek, cselekvések megfigyelése, eljátszása mozgással, testtartással

Olvasott elbeszélő művekből kiválasztott, kiemelt tevékenységeket, cselekvéseket önállóan képes eljátszani mozgással, testtartással.

Olvasott elbeszélő művek tevékenység- és cselekvéssorait önállóan képes eljátszani mozgással, testtartással.

1.2.

érzelmek kifejezése

érzelem-, indulat- és hangulatváltások árnyalt kifejezése arcjátékkal, beszédfolyamat-váltásokkal és nem nyelvi természetű hangadással

Olvasott elbeszélő és lírai művekben nyelvileg kifejezett érzelem-, indulat- és hangulatváltásokat segítséggel képes kifejezni arcjátékkal, beszédfolyamat-váltásokkal és nem nyelvi természetű hangadással.

Olvasott elbeszélő és lírai művekben nyelvileg kifejezett érzelem-, indulat- és hangulatváltásokat önállóan képes kifejezni arcjátékkal, beszédfolyamat-váltásokkal és nem nyelvi természetű hangadással.

1.3.

tekintet, gesztikuláció

tekintettel, gesztikulációval történő közlések gyakorlása

Olvasott vagy megtanult irodalmi művekből kiemelt szituációkat képes kifejezni tekintettel, gesztikulációval.

Olvasott vagy megtanult irodalmi művekből kiemelt szituációkat hitelesen és meggyőzően képes kifejezni tekintettel, gesztikulációval.

2.

Irodalmi élményszerzés

Irodalmi szövegek reprodukálása és mimetizálása az irodalmi élményszerzés érdekében

Három - a harmadik évfolyamon megtanult - irodalmi szöveget képes reprodukálni mimetizálással.

Öt - a harmadik évfolyamon megtanult - irodalmi szöveget képes reprodukálni mimetizálással.

II.

IRODALMI MŰELEMZÉS

IRODALMI MŰELEMZÉS TANULÁSA

1.

A kommunikáció tényezői

Az irodalmi alkotásokban, párbeszédes versekben, verses mesékben, elbeszélésekben, balladákban jelen levő kommunikációs tényezők: az első személy, a második személy, a szerepcsere és a kontextus felismerése

Segítséggel felismeri az irodalmi alkotásokban, párbeszédes versekben, verses mesékben, elbeszélésekben, balladákban jelen levő kommunikációs tényezőket: az első személyt, a második személyt, a szerepcserét a kontextus függvényében.

Önállóan felismeri az irodalmi alkotásokban, párbeszédes versekben, verses mesékben, elbeszélésekben, balladákban jelen levő kommunikációs tényezőket: az első személyt, a második személyt, a szerepcserét a kontextus függvényében.

2.

Irodalomelméleti ismeretek

Irodalomelméleti ismeretek tanulása a műelemzéshez, a vers- és prózamondáshoz

2.1.

verstani ismeretek

verstani ismeretek tanulása verseken

2.1.1.

időmértékes ritmus

rövid és hosszú szótagok jelölése versekben, a jelölésnek megfelelő ritmus érzékeltetése, kifejezése

Segítséggel képes a rövid és hosszú szótagok jelölésére versekben, továbbá képes a jelölésnek megfelelő ritmus kifejezésére.

Kevés segítséggel képes a rövid és hosszú szótagok jelölésére versekben, továbbá képes a jelölésnek megfelelő ritmus kifejezésére.

2.1.2.

ütemhangsúlyos ritmus

a nyomaték, az ütem és a szótagszám megállapítása hangsúlyos verselésű művekben

Segítséggel meg tudja állapítani a hangsúlyos verselésű művekben a nyomatékot, az ütemet és a szótagszámot. A nyomatékot és az ütemet segítséggel képes kifejezni , érzékeltetni szerepléshez kötött helyzetben.

Kevés segítséggel meg tudja állapítani a hangsúlyos verselésű művekben a nyomatékot, az ütemet és a szótagszámot. A nyomatékot és az ütemet önállóan képes kifejezni , érzékeltetni szerepléshez kötött helyzetben.

2.1.3.

rímelés

a párosrím, a bokorrím, a keresztrím, az ölelkező rím felismerésének gyakorlása; a félrím megismerése és felismerésének gyakorlása

Jelölni tudja rímelő sorokban a párosrímet, a bokorrímet, a keresztrímet, az ölelkező rímet és a félrímet.

Jelölni tudja rímelő sorokban a párosrímet, a bokorrímet, a keresztrímet, az ölelkező rímet és a félrímet, továbbá fel tudja sorolni a rímek nevét.

2.1.4.

alliteráció

az alliteráció felismerése, megnevezése

Felismeri és meg tudja nevezni az alliterációt.

Felismeri és meg tudja nevezni az alliterációt. Megkísérel maga is alliteráló sorokat alkotni.

2.2.

költői képek

versek költői képekre bontása

2.2.1.

kettőskép

költői képben a kettőskép felismerése

2.2.1.2.

megszemélyesítés

a megszemélyesítés felismerése és megnevezése

Segítséggel felismeri a megszemélyesítést tanult versekben, meg is tudja azt nevezni feladathelyzetben.

Önállóan felismeri a megszemélyesítést tanult versekben, meg is tudja azt nevezni feladathelyzetben. Képes a megszemélyesítésbe sűrített jelentések "megfejtésére".

2.2.1.3.

hasonlat

a hasonlat felismerése és megnevezése

Segítséggel felismeri a hasonlatot tanult versekben, meg is tudja azt nevezni feladathelyzetben.

Önállóan felismeri a hasonlatot tanult versekben, meg is tudja azt nevezni feladathelyzetben. Képes a hasonlatba sűrített jelentések "megfejtésére".

2.2.1.4.

metaforikus jelző

a költői képben a metaforikus jelző felismerése, megnevezése

Segítséggel felismeri a metaforikus jelzőt tanult versekben, meg is tudja azt nevezni feladathelyzetben.

Önállóan felismeri a metaforikus jelzőt tanult versekben, meg is tudja azt nevezni feladathelyzetben. Képes a metaforikus jelzőbe sűrített jelentések "megfejtésére".

2.4.

a kisepikai műfajok

kisepikai műfajok: szólás, közmondás, találós kérdések felismerése és megnevezése

Önállóan felismeri a kisepikai műfajokat elbeszélésekben és lírai alkotásokban.

Önállóan felismeri a kisepikai műfajokat elbeszélésekben és lírai alkotásokban. Maga is képes találós kérdések, továbbá "közmondásszerű" frazeológiai nyelvi egységek alkotására.

2.5.

epikai művek

az epikai művekre jellemző ismeretek tanulása

2.5.1.

időrend és helyszín

események időrendjének helyszíné(i)nek megállapítása mesékben, elbeszélésekben, regényrészletekben

Azokban a mesékben, elbeszélésekben, regényrészletekben, amelyeket elemeztek, segítséggel meg tudja nevezni az események helyszínét, időrendjét és szereplőit.

Azokban a mesékben, elbeszélésekben, regényrészletekben, amelyeket elemeztek, önállóan meg tudja nevezni az események helyszínét, időrendjét és szereplőit.

2.5.2.

mesék, elbeszélések szerkezete:

előkészítés, bonyodalom, tetőpont, megoldás

mesék, elbeszélések szerkezetének elemzése

Segítséggel képes a mesék, elbeszélések, regényrészletek szerkezeti egységeinek (előkészítés, bonyodalom, tetőpont, megoldás) elkülönítésére és megnevezésére.

Önállóan képes a mesék, elbeszélések, regényrészletek szerkezeti egységeinek (előkészítés, bonyodalom, tetőpont, megoldás) elkülönítésére és megnevezésére.

2.5.3.

jellemzés

a jellemzés nyelvi eszközeinek megfigyelése

2.5.3.1.

szereplők cselekvései

annak megfigyelése, amikor az író cselekvéseik leírásával jellemzi a szereplőket

Segítséggel képes felismerni és megnevezni a szereplők jellemzésének azt az esetét, amikor az író cselekvéseik leírásával jellemzi a szereplőket.

Önállóan képes felismerni és megnevezni a szereplők jellemzésének azt az esetét, amikor az író cselekvéseik leírásával jellemzi a szereplőket.

2.5.3.2.

szereplők beszéltetése

annak megfigyelése, amikor az író beszéltetéssel jellemzi a szereplőket

Segítséggel képes felismerni és megnevezni a szereplők jellemzésének azt az esetét, amikor az író beszéltetéssel jellemzi a szereplőket.

Önállóan képes felismerni és megnevezni a szereplők jellemzésének azt az esetét, amikor az író beszéltetéssel jellemzi a szereplőket.

3.

Értékelő magatartás

Az irodalmi művekkel szembeni értékelő magatartás fejlesztése

3.1.

asszociációk, élmények, értékkijelentések

az irodalmi művek által kiváltott asszociációk, élmények elmondása, az elemzett művekből értékkijelentések megfogalmazása, indoklása

Az olvasott, elemzett művek kapcsán élményeit, asszociációit képes szóban megfogalmazni kijelölt vagy önként választott kisebb csoport számára. Az elemzett művekről értékelést képes adni kijelölt vagy önként választott kisebb csoport számára.

Az olvasott, elemzett művek kapcsán élményeit, asszociációit képes szóban megfogalmazni kijelölt vagy önként választott kisebb csoport számára. Továbbá írásban is képes azokat megfogalmazni megjelölt második személy számára. Az elemzett művekről értékelést (kritikát) képes készíteni írásban, megjelölt második személy számára.

3.2.

írói üzenet, a szöveg üzenete

az irodalmi műbe foglalt költői, írói üzenet megfogalmazása

Segítséggel képes felismerni az elemzett irodalmi műben az írói , költői üzenetet.

Önállóan képes felismerni és kisebb csoport számára megfogalmazni az elemzett irodalmi mű írói , költői üzenetét.

III.

VERS- ÉS PRÓZAMONDÁS

VERS- ÉS PRÓZAMONDÁS TANULÁSA

1.

Vers- és prózamondás

Gyerekeknek és felnőtteknek szóló egyéni vers- és prózamondás, valamint az együttes versmondás tanulása

Társai és felnőttek előtt el tudja mondani a következő verseket:

Weöres Sándor: Hold és felhők

Kiss Anna: A legkisebb fiú

Petőfi Sándor: Nemzeti dal

Vörösmarty Mihály: Szózat (1-2. versszak)

Áprily Lajos: Március

Radnóti Miklós: Éjszaka

Nagy László: Csodafiú-szarvas

Társai és felnőttek előtt el tudja mondani a következő verseket:

Weöres Sándor: Hold és felhők

Kiss Anna: A legkisebb fiú

Petőfi Sándor: Nemzeti dal

Vörösmarty Mihály: Szózat

Áprily Lajos: Március

Radnóti Miklós: Éjszaka

Nagy László: Csodafiú-szarvas

Ágh István: Mákgubófejű kakas-huszárok

Zelk Zoltán: Hajnali vendég

Kányádi Sándor: Ballada

Petőfi Sándor: Itt van az ősz, itt van újra

Sinka István: Szalontán egy ajtó muzsikál

Nemes-Nagy Ágnes: Párbeszéd

Kormos István: Fehér virág

Radnóti Miklós: A mécsvirág kinyílik

2.

Interpretáció

A vers- és prózamondás elemzése, értékelése a költői, írói üzenetközvetítés szempontjából

Megfigyelési szempont alapján segítséggel képes egy önmaga vagy más által elmondott vers hatásosságát, sikerességét megítélni aszerint is, hogy a vers interpretációja (értelmezése) a költői-írói szándékot kifejezte-e.

Megfigyelési szempont alapján önállóan képes egy önmaga vagy más által elmondott vers hatásosságát, sikerességét megítélni aszerint is, hogy a vers interpretációja (értelmezése) a költői-írói szándékot kifejezte-e.

IV.

AZ IRODALOM OLVASÁSÁVAL KAPCSOLATOS SZOKÁSOK

AZ IRODALOM OLVASÁSÁVAL KAPCSOLATOS SZOKÁSOK KIALAKÍTÁSA

1.

Szerzői életutak

Életrajzi adatok olvasása, fényképek gyűjtése a megismert költők, írók gyermekkoráról, életéről

Ismeri két - általa tanult - író vagy költő életútját, kitüntetetten az író/költő gyermekkorát és gyermekeknek szóló műveit.

Ismeri öt - általa tanult - író vagy költő életútját, kitüntetetten az író/költő gyermekkorát és gyermekeknek szóló műveit.

2.

Gyermekkötetek

A műveik alapján megismert költők, írók gyermekkötete(i)nek megkeresése könyvtárban

Ismeri az általa tanult írók gyermekköteteinek címét. Szabadpolcos rendszerű könyvtárban képes azok megtalálására és kölcsönzésére, valamint a kötetek tartalmának ismertetésére kiscsoport előtt.

Ismeri az általa tanult írók gyermekköteteinek címét. Szerzői katalógus alapján képes azok megkeresésére és kölcsönzésére, valamint a kötetek tartalmának recenzálására.

Tanulási cél, tematikus tananyag, tanulási program, teljesítmény

4. évfolyam

Az irodalom tanulásának céljai a 4. évfolyamon

Az irodalmi művek mimetizálása fejleszti a tanulók verbális és nem-verbális kommunikációs képességeit, lehetővé teszi, hogy “aktív viszonyba” kerüljenek műalkotásokkal, a közös játék biztosítja számukra a csoportos alkotás élményét. Az irodalmi műelemzés célja, hogy a tanulók a művekben megjelenített élethelyzetek, érzelmek, emberi kapcsolatok megértése mellett az irodalmi kifejezésformákat is megismerjék, ezáltal a műalkotások jelentése mélyebben feltáruljon számukra, s tudatos irodalomolvasóvá válhassanak. A vers- és prózamondás tanulása azt a célt szolgálja, hogy a tanulók a tevékenység gyakorlása eredményeként képesek legyenek mások (társaik és ismerős felnőttek) számára hiteles és élményt nyújtó produkciót nyújtani. Az irodalom olvasásával kapcsolatos szokások alakításával a tanulók számára életközelbe hozható az irodalom. Ez kedvező attitűdöt teremt az irodalom iránt, mivel az életkorral releváns tevékenységek végzését ajánlja a tanulók számára, nem “kötelező” jelleggel.

TEMATIKUS TANANYAG

TANULÁSI PROGRAM

TELJESÍTMÉNY

ELÉGSÉGES

JELES

I.

IRODALMI MŰVEK MIMETIZÁLÁSA

IRODALMI MŰVEK MIMETIZÁLÁSA

1.

Epikus művek

Epikus művek (mesék, elbeszélések, balladák) jelenetekre bontása, majd eljátszása

A mimetizáláshoz segítséggel jelenetekre tudja bontani az ismert epikus műveket. A közös játékban érdeklődéssel vesz részt.

A mimetizáláshoz önállóan jelenetekre tudja bontani az ismert epikus műveket. A közös játékban érdeklődéssel vesz részt. A játék során önálló és eredeti rögtönzésre képes.

2.

Lírai művek

Irodalmi élményszerzés versek szövegének reprodukálása és mimetizálása révén

A mimetizáláshoz segítséggel jelenetekre tudja bontani az ismert verseket. A közös játékban érdeklődéssel vesz részt.

A mimetizáláshoz önállóan jelenetekre tudja bontani az ismert verseket. A közös játékban érdeklődéssel vesz részt. A játék során önálló és eredeti rögtönzésre képes.

II.

IRODALMI MŰVEK ELEMZÉSE

IRODALMI MŰVEK ELEMZÉSE

1.

Irodalmi művek elemzése a művek által közvetített világkép megértése végett

Irodalmi művek elemzése a művek által közvetített világkép megértése végett

1.1.

a lírai művek által közvetített társadalom- és emberszemlélet megismerése

témakörök:

a) a költői hivatásról

b) az emberi kapcsolatok világából

c) az emberi konfliktusokról

d) az ember és a természet kapcsolatáról

bevezetés a lírai művek által közvetített társadalom- és emberszemlélet megismerésébe a magyar költészet alkotásai révén

Az elemzett lírai művek alapján - segítséggel - képes az azokban feltárulkozó társadalom- és emberszemléletről számot adni kijelölt második személy számára.

Az elemzett lírai művek alapján önállóan képes az azokban feltárulkozó társadalom- és emberszemléletről számot adni kijelölt második személy számára.

e) a magyarság iránti elkötelezettségről

f) a folklórhagyomány továbbéléséről

1.2.

a népmese világának társadalom- és emberszemlélete

a népmese világa társadalom- és emberszemléletének megértése a különböző típusú mesék elemzése révén

1.2.1.

állatmesék

állatmesék elemzése

Az elemzett állatmesék alapján - segítséggel - képes az azokban feltárulkozó társadalom- és emberszemléletről számot adni osztály vagy kiscsoport előtt.

Az elemzett állatmesék alapján önállóan képes az azokban feltárulkozó társadalom- és emberszemléletről számot adni osztály vagy kiscsoport előtt.

1.2.2.

tréfás mesék

tréfás mesék elemzése

Az elemzett tréfás mesék alapján - segítséggel - képes az azokban feltárulkozó társadalom- és emberszemléletről számot adni osztály vagy kiscsoport előtt.

Az elemzett tréfás mesék alapján önállóan képes az azokban feltárulkozó társadalom- és emberszemléletről számot adni osztály vagy kiscsoport előtt.

1.2.3.

csalimesék

csalimesék elemzése

Az elemzett csalimesék alapján - segítséggel – képes az azokban feltárulkozó társadalom- és emberszemléletről számot adni osztály vagy kiscsoport előtt.

Az elemzett csalimesék alapján önállóan képes az azokban feltárulkozó társadalom- és emberszemléletről számot adni osztály vagy kiscsoport előtt.

1.2.4.

tündérmesék

tündérmesék elemzése

Az elemzett tündérmesék alapján - segítséggel – képes az azokban feltárulkozó társadalom- és emberszemléletről számot adni osztály vagy kiscsoport előtt.

Az elemzett tündérmesék alapján önállóan képes az azokban feltárulkozó társadalom- és emberszemléletről számot adni osztály vagy kiscsoport előtt.

1.3.

a mítoszok világának társadalom- és emberszemlélete

bevezetés a mítoszok világa társadalom- és emberszemléletének megismerésébe

Az elemzett mítoszok alapján - segítséggel - képes az azokban feltárulkozó társadalom- és emberszemléletről számot adni osztály vagy kiscsoport előtt.

Az elemzett mítoszok alapján önállóan képes az azokban feltárulkozó társadalom- és emberszemléletről számot adni osztály vagy kiscsoport előtt.

1.4.

a gyermek- és a serdülőkor élményvilága révén feltárulkozó társadalom- és emberkép

a gyermek- és a serdülőkor élményvilága révén feltárulkozó társadalom- és emberkép megismerése

1.4.1.

elbeszélések

elbeszélések elemzése

Az elemzett elbeszélések alapján - segítséggel - képes az azokban feltárulkozó társadalom- és emberszemléletről , továbbá az író gyermek- és serdülőképéről számot adni osztály vagy kiscsoport előtt.

Az elemzett elbeszélések alapján önállóan képes az azokban feltárulkozó társadalom- és emberszemléletről, továbbá az író gyermek- és serdülőképéről számot adni osztály vagy kiscsoport előtt.

1.4.2.

mese- és ifjúsági regények

mese- és ifjúsági regények elemzése

Az elemzett mese- és ifjúsági regények alapján - segítséggel - képes az azokban feltárulkozó társadalom- és emberszemléletről , továbbá az író gyermek- és serdülőképéről számot adni osztály vagy kiscsoport előtt.

Az elemzett mese- és ifjúsági regények alapján önállóan képes az azokban feltárulkozó társadalom- és emberszemléletről , továbbá az író gyermek- és serdülőképéről számot adni osztály vagy kiscsoport előtt.

2.

Irodalomelméleti ismeretek

Irodalomelméleti ismeretek tanulása és elmélyítése műelemzések során

2.1.

verstani ismeretek

verstani ismeretek alkalmazása

2.1.1.

rövid és hosszú szótagok a versekben

rövid és hosszú szótagok jelölése versekben, a jelölésnek megfelelő ritmus gyakorlása

Segítséggel képes a rövid és hosszú szótagok jelölésére versekben, továbbá képes a jelölésnek megfelelő ritmus kifejezésére.

Segítséggel képes a rövid és hosszú szótagok jelölésére versekben, továbbá képes a jelölésnek megfelelő ritmus kifejezésére.

2.1.2.

nyomaték, ütem, szótagszám

a nyomaték, az ütem és a szótagszám megállapítása hangsúlyos verselésű művekben

Segítséggel meg tudja állapítani a hangsúlyos verselésű művekben a nyomatékot, az ütemet és a szótagszámot. A nyomatékot és az ütemet segítséggel képes érzékeltetni szerepléshez kötött helyzetben.

Önállóan meg tudja állapítani a hangsúlyos verselésű művekben a nyomatékot, az ütemet és a szótagszámot.

A nyomatékot és az ütemet segítséggel képes érzékeltetni szerepléshez kötött helyzetben.

2.1.3.

gondolatritmus

a gondolatritmus megismerése

Segítséggel felismeri a versekben a gondolatritmust.

Önállóan felismeri a versekben a gondolatritmust, és azt meg is tudja nevezni.

2.1.4.

párosrím, bokorrím, keresztrím, ölelkező rím, félrím

a párosrím, a bokorrím, a keresztrím, az ölelkező rím, a félrím felismerésének gyakorlása

Jelölni tudja rímelő sorokban a párosrímet, a bokorrímet, a keresztrímet, az. ölelkező rímet és a félrímet. Fel tudja sorolni a rímek nevét.

Jelölni tudja rímelő sorokban a párosrímet,

a bokorrímet,

a keresztrímet, az ölelkező rímet és a félrímet. Fel tudja sorolni a rímek nevét.

Tud olyan verssorokat alkotni, amelyek arról tanúskodnak, hogy maga is elsajátította

a rímtechnika néhány fogását.

2.1.5.

alliteráció

az alliteráció felismerése

Felismeri és meg tudja nevezni az alliterációt általa nem elemzett versekben is.

Felismeri és meg tudja nevezni az alliterációt általa nem elemzett versekben is. Megkísérel maga is alliteráló sorokat alkotni.

2.1.6.

szabadvers

a szabadvers megismerése

Felismeri és meg tudja nevezni a szabadverset általa tanult alkotások között.

Felismeri és meg tudja nevezni a szabadverset általa nem ismert alkotások között.

2.1.7.

prózaköltemény

a prózaköltemény megismerése

Felismeri és meg tudja nevezni a prózakölteményt az általa tanult alkotások között.

Felismeri és meg tudja nevezni a prózakölteményt általa nem ismert alkotások között.

2.2.

költői képek a versekben

versek költői képekre bontása

2.2.1.

kettőskép

a költői képekben a kettőskép felismerése

2.2.1.2.

megszemélyesítés

a megszemélyesítés felismerése és megnevezése

El tudja különíteni a versekben a költői képeket. Segítséggel felismeri a megszemélyesítést, és meg is tudja azt nevezni feladathelyzetben.

A képek megfejtésekor, értelmezésekor eredetiségre törekszik. Továbbá - ugyancsak segítséggel - képes a megszemélyesítésbe sűrített jelentések "megfejtésére".

El tudja különíteni a versekben a költői képeket. Felismeri a megszemélyesítést, és meg is tudja azt nevezni feladathelyzetben.

A képek megfejtésekor, értelmezésekor eredetiségre törekszik. Továbbá - ugyancsak segítséggel - képes a megszemélyesítésbe sűrített jelentések "megfejtésére". A megszemélyesítés "megfejtésekor", értelmezésekor eredetiségre törekszik.

2.2.1.3.

hasonlat

a hasonlat felismerése és megnevezése

El tudja különíteni a versekben a költői képeket. Segítséggel felismeri a hasonlatot, és meg is tudja azt nevezni feladathelyzetben.

A képek megfejtésekor, értelmezésekor eredetiségre törekszik. Továbbá - ugyancsak segítséggel - képes a hasonlat sűrített jelentések "megfejtésére".

El tudja különíteni a versekben a költői képeket. Felismeri a hasonlatot, és meg is tudja azt nevezni feladathelyzetben.

A képek megfejtésekor, értelmezésekor eredetiségre törekszik. Továbbá - ugyancsak segítséggel - képes a hasonlatba sűrített jelentések "megfejtésére". A hasonlat” megfejtésekor", értelmezésekor eredetiségre törekszik.

2.3.

epikai művek elemzése

az epikai művekre jellemző ismeretek elmélyítése elemzéssel

2.3.1.

az események időrendje és helyszíne

az események időrendjének és helyszíneinek megállapítása mesékben, elbeszélésekben, ifjúsági regényekben

Azokban a mesékben, elbeszélésekben, regényrészletekben, amelyeket elemeztek, önállóan meg tudja nevezni az események helyszínét, időrendjét és szereplőit.

Azokban a mesékben, elbeszélésekben, regényrészletekben, amelyeket elemeztek, önállóan meg tudja nevezni az események helyszínét, időrendjét és szereplőit. Szóbeli szövegalkotás keretében - az eredeti témát megtartva - képes az események helyszínét, időrendjét és szereplőit "kicserélni".

2.3.2.

epikai művek szerkezete

epikai művek szerkezetének (előkészítés, bonyodalom, tetőpont, megoldás) elemzése

Segítséggel elemezni tudja szerkezeti szempontból az epikus műveket: meg tudja keresni és meg tudja nevezni az előkészítést, a bonyodalmat, a tetőpontot, a megoldást.

Elemezni tudja szerkezeti szempontból az epikus műveket. Meg tudja keresni és képes megnevezni az előkészítést, a bonyodalmat, a tetőpontot és a megoldást. Írásban képes elkészíteni egy-egy epikai mű szerkezetének a vázlatát.

2.3.3.

jellemzés

a jellemzés eszközeinek megfigyelése

2.3.3.1.

szereplők cselekvései

annak megfigyelése, amikor az író cselekvéseik leírásával jellemzi a szereplőket

Segítséggel képes felismerni és megnevezni a szereplők jellemzésének azt az esetét, amikor az író cselekvéseik leírásával jellemzi a szereplőket. Az írói eljárásról képes beszámolni megjelölt második személynek.

Önállóan képes felismerni és megnevezni a szereplők jellemzésének azt az esetét, amikor az író cselekvéseik leírásával jellemzi a szereplőket. Az írói eljárásról képes beszámolni kiscsoportnak vagy osztálynak.

2.3.3.2.

szereplők beszéltetése

annak megfigyelése, amikor az író beszéltetéssel jellemzi a szereplőket

Segítséggel képes felismerni és megnevezni a szereplők jellemzésének azt az esetét, amikor az író beszéltetéssel jellemzi a szereplőket. Az írói eljárásról képes beszámolni megjelölt második személynek.

Önállóan képes felismerni és megnevezni a szereplők jellemzésének azt az esetét, amikor az író beszéltetéssel jellemzi a szereplőket. Az írói eljárásról képes beszámolni kiscsoportnak vagy osztálynak.

2.3.3.4.

beszéltetés a hősről

annak megfigyelése, amikor az író valamelyik szereplő beszéltetésével jellemzi a hőst

Segítséggel képes felismerni és megnevezni a szereplők jellemzésének azt az esetét, amikor az író valamelyik szereplő beszéltetésével jellemzi a hőst. Az írói eljárásról képes beszámolni megjelölt második személynek.

Önállóan képes felismerni és megnevezni a szereplők jellemzésének azt az esetét, amikor az író valamelyik szereplő beszéltetésével jellemzi a hőst. Az írói eljárásról képes beszámolni kiscsoportnak vagy osztálynak.

3.

Az irodalmi művekkel szembeni értékelő magatartás

Az irodalmi művekkel szembeni értékelő magatartás kialakítása

3.1.

szubjektív értékkijelentések az elemzett művekről

az elemzett művekről szubjektív értékkijelentések megfogalmazása, indoklása

Az elemzett művekről szubjektív értékkijelentéseket tud megfogalmazni önállóan, kijelölt második személynek.

Az elemzett művekről szubjektív értékkijelentéseket tud megfogalmazni önállóan, kijelölt második személynek, “álláspontját" indokolni is képes.

3.2.

az irodalmi műben foglalt üzenet

az irodalmi műben foglalt üzenet megfogalmazása

Segítséggel képes felismerni és kijelölt második személy számára megfogalmazni az elemzett műben az írói, költői üzenetet.

Önállóan képes felismerni és kisebb csoport számára megfogalmazni az elemzett műben az írói, költői üzenetet.

III.

VERS- ÉS PRÓZAMONDÁS

VERS- ÉS PRÓZAMONDÁS TANULÁSA

1.

Egyéni vers- és prózamondás, együttes versmondás

Egyéni vers- és prózamondás, valamint együttes versmondás gyakorlása

El tudja mondani a következő verseket:

Kazinczy Ferenc: Írói érdem

József Attila: Ne légy szeles

Kormos István: Fehér virág

Kölcsey Ferenc: Himnusz

Vörösmarty Mihály: Szózat

Babits Mihály: Új leoninusok (részlet)

Nagy László: Adjon az Isten

József Attila: Betlehemi királyok

El tudja adni a következő műveket:

Kazinczy Ferenc: Írói érdem

József Attila: Ne légy szeles

Képes Géza: Egy fiatal költő sírjára

Kormos István: Fehér virág

Ratkó József: Bújócska

József Attila: Bánat

Kölcsey Ferenc: Himnusz

Vörösmarty Mihály: Szózat

Ady Endre: Fölszállott a páva

Babits Mihály: Új leoninusok (részlet)

Nagy László: Adjon az Isten

József Attila: Betlehemi királyok

2.

Interpretáció

A vers- és prózamondás elemzése, értékelése a hallgatóság figyelmének lekötése, valamint az írói , költői üzenetközvetítés szempontjából

Megfigyelési szempont alapján segítséggel képes egy önmaga vagy más által elmondott vers vagy prózarészlet hatásosságát, sikerességét megítélni a hallgatóság figyelmének lekötése szempontjából, de abból a szempontból is, hogy az elmondott vers interpretációja (értelmezése) a költői, írói szándékot kifejezte-e.

Megfigyelési szempont alapján önállóan képes egy önmaga vagy más által elmondott vers vagy prózarészlet hatásosságát, sikerességét megítélni a hallgatóság figyelmének lekötése szempontjából, de abból a szempontból is, hogy az elmondott vers interpretációja (értelmezése) a költői, írói szándékot kifejezte-e.

IV.

AZ IRODALOM OLVASÁSÁVAL KAPCSOLATOS SZOKÁSOK

AZ IRODALOM OLVASÁSÁVAL KAPCSOLATOS SZOKÁSOK KIALAKÍTÁSA

1.

Az írók, költők élete, munkássága

Irodalmi lexikon, életrajzi lexikon alapján az írók, költők életére, munkásságára vonatkozó adatok összegyűjtése cédulákon

Segítséggel használja az irodalmi és az életrajzi lexikonokat: cédulázni tudja az írók, költők életrajzára, munkásságára vonatkozó adatokat.

Önállóan használja az irodalmi és az életrajzi lexikonokat: cédulázni tudja az írók, költők életrajzára, munkásságára vonatkozó adatokat.

2.

A művek alapján megismert költők, írók kötete(i)

A műveik alapján megismert költők, írók kötete(i)nek megkeresése a könyvtárban

Ismeri az általa tanult írók, költők köteteinek címét. Szabadpolcos rendszerű könyvtárban képes azok megtalálására és kölcsönzésére, valamint a kötetek tartalmának ismertetésére kiscsoport előtt.

Ismeri az általa tanult írók, költők köteteinek címét. Szerzői katalógus alapján képes azok megtalálására és kölcsönzésére, valamint a kötetek tartalmának recenzálására.

3.

A megjelenő irodalmi hetilapok

A megjelenő irodalmi hetilapok figyelése

Ismer legalább egy irodalmi hetilapot: címét, főbb témáit.

Ismer legalább két irodalmi hetilapot: címét, főbb témáit, műfajait, szerkesztőjük, valamint a gyakran szereplő költők, írók nevét.

5.

A megjelenő gyermekirodalom

A megjelenő gyermekirodalom figyelése

Iskolai és közművelődési könyvtárak kiállításainak, valamint könyvesboltok kirakatainak figyelésével képes tájékoztatni osztálytársait a megjelenés előtt álló vagy frissen megjelent gyermekirodalmi munkákról.

Iskolai és közművelődési könyvtárak kiállításainak, valamint könyvesboltok kirakatainak figyelésével képes tájékoztatni osztálytársait a megjelenés előtt álló vagy frissen megjelent gyermekirodalmi munkákról. A megjelenő munkákról figyelemfelhívó rövid cikket, ismertetést vagy reklám-jellegű szöveget képes írásban megfogalmazni.

[1] A NYIK programot és pedagógiáját ismerő olvasónak feltűnhet, hogy az itt közölt tantervi struktúra valamelyest eltér a NYIK korábbi tantervi struktúrájától (amely: célrendszert, tananyagrendszert és követelményrendszert tartalmazott). Az NYIK-es tantervek jelenlegi struktúrája új elemmel, a tematikus tananyaggal bővült. A tanulási program azonos a korábbi taxonomizált tevékenységrendszerrel, az ún. tananyagrendszerrel. A teljesítmények pedig a követelményrendszerrel feleltethetők meg.

[2] A fogalmazás tanulását azok a másodikos tanulók kezdhetik el, akik az első évfolyam írás-helyesírásra vonatkozó jeles követelményeit teljesíteni tudják.


Tanulási cél, tematikus tananyag, tanulási program, teljesítmény

A

NYELVI, IRODALMI ÉS

KOMMUNIKÁCIÓS NEVELÉSI

PROGRAM

TANTÁRGYI TANTERVE

5-8.

Az Országos Közoktatási Értékelési és Vizsgabizottság KTATT-1/2001 iktatószámú

engedélyező határozata alapján átdolgozott tantervi változat

2003. június 30.

Az átdolgozás munkálatait a Nyelvi, irodalmi és Kommunikációs nevelési programban dolgozó pedagógusok közreműködésével Zsolnai Józsefné irányította

TARTALOM

ELŐSZÓ

3

A NYELVI, IRODALMI ÉS KOMMUNIKÁCIÓS NEVELÉSI PROGRAM TANTÁRGYI TANTERVE

5

A NYELVI, IRODALMI ÉS KOMMUNIKÁCIÓS NEVELÉSI PROGRAM PEDAGÓGIAI PROGRAMCSOMAGJA

8

TANTERVHASZNÁLATI ÚTMUTATÓ

TANTÁRGYI TANTERVISMERTETŐ

10

12

ANYANYELV ÉS KOMMUNIKÁCIÓ 5-8. évfolyam

13

Anyanyelv és kommunikáció 5. évfolyam

17

Anyanyelv és kommunikáció 6. évfolyam

38

Anyanyelv és kommunikáció 7. évfolyam

65

Anyanyelv és kommunikáció 8. évfolyam

94

IRODALOM 5-8. évfolyam

129

Irodalom 5. évfolyam

133

Irodalom 6. évfolyam

141

Irodalom 7. évfolyam

147

Irodalom 8. évfolyam

154

ELŐSZÓ

Tanterveket Magyarországon háromféle úton-módon szokás készíteni. Az illető tantervkészítő (vagy tantervkészítő csoport) a hazai hagyományokra és/vagy a pedagógiai praxis tapasztalataira épít. A másik lehetőség, hogy külföldi minták alapján dolgozik. Lehetséges mód még, hogy egy-egy tanterv (beleértendő egy adott tantárgy, egy adott iskolafok, egy adott műveltségi terület tanterve) akciókutatással, illetve az akciókutatással összefüggő - gyakran azt megelőző és/vagy követő - empirikus (mérésen, összemérésen alapuló) kutatási eredmények felhasználásával készül. És természetesen lehet ezek kombinációja is. Az általunk készített 12 évfolyamot felölelő részletes tanterv 24 éves kutató-fejlesztő munka alapján készült. Ez idő alatt viszonylag kevésszer hagyatkoztunk a "puszta tapasztalatra", és mellőztük a külföldi minták, tantervek adaptálásának lehetőségeit. Ez ugyanakkor nem jelentette azt, hogy nem tanulmányoztuk az európai és az Európán túli országok (pl. Japán) tanterveit. A kutatással megalapozott tantervkészítés mellett az alábbiak miatt döntöttünk: ~ Előfeltevésünk volt, hogy a kisiskoláskor szellemi tartalékai mind az érdeklődésfejlesztés, mind az absztrakt műveleti gondolkodás fejleszthetősége tekintetében messze kihasználatlanok. ~ A másik ok, amely a kutatással történő tantervfejlesztésre inspirált bennünket, az a mai napig nyitott, és nem kellően tisztázott kérdés, hogy a pedagógusképzés jelen keretei között végzett pedagógusok tudása hazai viszonyaink közepette igényes továbbképzést feltételezve miként professzionalizálható, miként javítható, tökéletesíthető a hiteles és elviselhető iskolai praxis érdekében.

Anyanyelvi és irodalmi pedagógiai kísérleteink 1971-ben kezdődtek. Kísérletező eljárásunk az angolszász világban kimunkált akciókutatással mutat leginkább rokonságot. Ennek metodológiája közismerten az alábbi elemeket tartalmazza:

akcióalapú elmélet

diagnózis kiértékelés

akció

akcióterv

Kísérletező gyakorlatunkban a modell valamennyi elemére tekintettel gondoltuk végig megoldandó problémáinkat, s legföljebb terminológiai eltérésekről van szó a több, mint húszéves kutatási praxis különböző fázisaiban (például az akcióalapú elmélet problémaháttérként, ismeretháttérként jelenik meg, illetve a kiértékelés mérésként). Az akciókutatás metodológiája szerint tervezett és szervezett iskolakísérleteinket az alábbi “időszalag” segítségével tekinthetjük át:

1970 1980 1990

1

2.

3.

4.

5.

6.

1. A helyesejtés-, a nyelvtan- és a helyesírástanulás új lehetőségeinek felismerése (1971–1973)

2. Az anyanyelv-elsajátítás megújítása a kommunikációkutatás révén (1973–1976)

3. A beszédfejlesztés és az irodalmi nevelés lehetőségeinek feltárása (1976–1979)

4. Új elemek a nyelvi-irodalmi-kommunikációs nevelésben: az önművelés és az önismeret (1979–1980)

5. A felsőtagozatos NYIK tanterv elemeinek kimunkálása, kísérleti kipróbálása (1986–1989)

6. A középiskolai NYIK tanterv elemeinek kimunkálása, kísérleti kipróbálása (1989–1993)

Tantervírói, tantervfejlesztői munkánkban 8, taneszközfejlesztő munkánkban 18 szakember vett részt a közvetlen irányításommal. Nagy hányaduk a kutatásokban és/vagy a napi gyakorlatban egyaránt közreműködött.

A NYIK programot (annak tantervét, taneszközeit, pedagógiáját) 1985-ben nyilvánították alternatív programmá. Nyomtatott taneszközeit, pedagógiai segédkönyveit az 1-8. évfolyam számára azóta a Nemzeti Tankönyvkiadó, audiovizuális taneszközeit a veszprémi OKTKER adja ki. Az 1989-1990-es évben a rendszerváltás nem indokolta a tanterv és a taneszközök ideológiai kozmetikázását. Kisebb módosításokat a taneszközökben 1998-2000-ben végeztünk el, melynek során főleg az olvasókönyvi szövegeket frissítettük, illetve aktualizáltuk. Ekkor kaptak taneszközeink új arculatot tipográfiai, könyvészeti értelemben.

A NYIK közel harmincéves története során érvénybe lépő országos tantervek mindegyike “merített ötleteket” belőle. Először az 1978-as tanterv mazsolázott a beszédművelés: szóbeli szövegalkotás, helyesejtés tananyagából. Mivel a kivitelezéshez taneszköz és pedagógiai segédlet (útmutató) nem készült, magam foglaltam össze a kisiskolás kori beszédművelés tanításához a szükséges háttérismereteket (Beszédművelés kisiskolás korban, Tankönyvkiadó, 1983). Az 1995-ben érvénybe léptetett Nemzeti Alaptanterv “legitimálta” a kommunikációs kultúra fejlesztésének elengedhetetlenségét minden iskolafokon, emellett a NYIK tanterv tananyagának számos eleme felbukkant a NAT Anyanyelv és irodalom műveltségi területében, valamint a Műveltségi területek oktatásának közös követelményei sorában. A NYIK program paradigmatikus lényegét kifejező képességfejlesztés, a tevékenységcentrikus tananyagleírás pedig a 2000-ben megjelent Kerettantervekben tűnt fel mint szemléleti újdonság.

Tantervünk jelen változatát az OKÉV KTATT – 1-5/2001. számú határozata értelmében készítettük el. E határozat javaslatot tett a program felülvizsgálatára és átdolgozására. Ennek megfelelően a NYIK programot tanító pedagógusok (tanítók és tanárok) bevonásával csökkentettük a tananyagot és a követelményeket. Az elhagyásra javasolt tananyagrészeket szürke sávba helyeztük, ezek elhagyását, törlését javasoljuk a tanterv szerint dolgozó iskoláknak. Azért nem töröltük – a szó szoros értelmében – a tanterv elhagyására szánt tananyag részeit, hogy így felhívjuk a tantervhasználók figyelmét az általunk javasolt változtatásokra.

Pápa, 2003. június 30.

Zsolnai József

A NYELVI, IRODALMI ÉS KOMMUNIKÁCIÓS NEVELÉSI PROGRAM RÉSZLETES TANTERVEI

A Nyelvi, irodalmi és kommunikációs nevelési program (NYIK) valamennyi tantárgyblokkjához olyan részletes tantervek készültek, amelyek akár helyi kiegészítés nélkül átvehetők és felhasználhatók.

A NYIK tantárgyi tantervei az alábbi egységeket[1] tartalmazzák:

Ü célkitűzések

Ü tematikus tananyag

Ü tanulási program

Ü teljesítmények

Ü A célkitűzések a személyiségdimenziók mentén veszik számba az adott tantárgy keretében fejlesztendő szükségleteket, attitűdöket, képességeket, alakítandó énkép- és világképelemeket.

Ü A tematikus tananyag taxonomizált ismeretrendszert tartalmaz. A valóság, a kultúra, az érték világából kiválasztott, tanulási-tanítási követelményekké tett ismereteket írja le.

Ü A tanulási program a tanulók által elvégzendő tevékenységeket rögzíti.

Ü A teljesítmények azok a tantervi követelmények, amelyeket a tanulóknak kell produkálniuk ahhoz, hogy az adott évfolyam végén megfelelt (elégséges), illetve kiváló (jeles) teljesítmény-minősítést (osztályzatot) szerezzenek.

Az egyes tantervi részek kölcsönösen megfeleltetettek egymással. Azaz valamennyi témához (lásd: tematikus tananyag) tanulói tevékenységek (lásd: tanulási program) kapcsolódnak, illetve valamennyi témához és tevékenységhez teljesítménykövetelmények rendelődnek.

A fentieken túl az egyes tantervek tartalmazzák az adott tantárgy tanulásához-tanításához javasolt heti óraszámot, ajánlott taneszközöket és tanítási segédleteket.

CÉL-KITŰ-ZÉS

TEMATI-KUS TAN-ANYAG

TANULÁSI PROGRAM

TELJESÍTMÉNY

ELÉG-SÉGES

JELES

JAVASOLT TANULÁSI-TANÍTÁSI IDŐ (HETI ÓRASZÁM)

AJÁNLOTT TANESZKÖZÖK

AJÁNLOTT TANÍTÁSI SEGÉDLETEK

1. ábra: A nyelvi, irodalmi és kommunikációs nevelési program részletes tantervének felépülése

A Nemzeti alaptanterv részletes követelményeinek struktúrájától annyiban tér el a NYIK részletes tanterve, hogy tananyag helyett tematikus tananyagot rögzít, fejlesztési követelmények (kompetenciák, képességek) helyett a tanulók tanulási tevékenységeit írja le a tanulási programban, továbbá a minimális teljesítmények mellett megadja a jeles teljesítményeket is.

A NYIK tantervek tanulási programjának kidolgozását a program tanulószemlélete indokolta. A tanuló tevékenységeit feltétlenül szükséges rögzíteni, hiszen azok eredményes művelésének kimeneteként jelentkezhet a mérhető, regisztrálható teljesítmény. Feltehetően e részletes tantervet a tanulók is kézbe veszik (hiszen deklarált joguk, hogy tájékozódjanak, beavatottá váljanak a tanulásuk tárgyát meghatározó dokumentumokba), ezért fontos, hogy saját tanulási tevékenységeikkel és lehetséges teljesítményeikkel szembesülni tudjanak a tanterv révén.

A NYELVI, IRODALMI ÉS KOMMUNIKÁCIÓS NEVELÉSI PROGRAM PEDAGÓGIAI PROGRAMCSOMAGJA

Amennyiben az adott iskola a NYIK részletes tantervét választja, a tantervhez hozzá választhatja annak pedagógiai segédleteit és taneszközeit is. Emellett pedagógusai élhetnek azzal a lehetőséggel, hogy tájékozódjanak a NYIK programot megalapozó alternatív pedagógiáról, avagy elsajátítsák az értékközvetítő és képességfejlesztő pedagógia szemléletét, amely lehetővé teszi számukra a helyi pedagógiai gyakorlat megújítását, hitelesebbé tételét. A tantárgyi tanterveken túl minden egyes tantárgyhoz négyféle pedagógiai segédletet rendelhet az iskola:

I. tanítási programot,

II. feladatgyűjteményt,

III. időtervet (tanmenetet), valamint

IV. mérőlapot és értékelési útmutatót.

2. ábra: A Nyelvi, irodalmi és kommunikációs nevelési program pedagógiai programcsomagja

A tanítási program

A tanítási program az adott tantárgy (adott évfolyamon történő) tanításához, a tanulás segítéséhez szükséges pedagógustudást írja le. Négyféle tudást közvetít:

Ü szubsztantív tudást (amely azt írja le, hogy mi az a valami - ismeret, tevékenység -, amit tanítania kell a pedagógusnak);

Ü stratégiai tudást (amely azt írja le, hogy azt a valamit - ismeretet, tevékenységet - hogyan lehet megtanítani, illetve a megtanulását segíteni);

Ü diagnosztizáló tudást (amely leírja a tanulási-tanítási folyamatban előforduló lehetséges tanulótípusokat, és a velük való bánásmódra is javaslatot tesz);

Ü normatudást (amely a tanulásirányítás normáit rögzíti).

A feladatgyűjtemény

A feladatgyűjtemény feladatai, feladattípusai a differenciált tanulásirányításhoz adnak segítséget évfolyamonként. Használatuk megkönnyíti az egyes foglalkozásokra, órákra történő felkészülést. A feladatok leképezik a részletes tanterv tananyagait, és lehetőséget kínálnak az egyes tevékenységek és ismeretek minél változatosabb gyakorlásához.

Az időterv

Az időterv (tanmenet) az egyes tevékenységek és ismeretek tanulásának, gyakorlásának időbeni tervezéséhez nyújt segítséget tantárgyanként (évfolyamonként).

TANTERVHASZNÁLATI ÚTMUTATÓ

A tantervi csomag a kötelező iskolázás szakaszára, az 1-8. évfolyam számára kínál tanterveket az általános iskolák számára. E tantervek elrendezését (lefűzését), illetve a tantervek keresését sorszámozott léniák segítik.

Léniák

Léniából is háromféle található a tantervi csomagban. Ezek a műveltségi terület, a tantárgy és a teljes tantárgyi tanterv növekvő oldalszámait tartalmazzák.

Műveltségi terület

Tantárgy

Teljes tantárgyi tanterv

A tantárgyak és a tantárgyblokkok mentén az egyes tantervek folyamatosan növekvő oldalszámozással végig összefűzhetők.

A tantárgy tantervi felépülése

Egy-egy tantárgy tantervét az alábbi struktúra jellemzi:

Ü Átfogó tantervi ismertető (a tantárgy 1-4., 5-8. évfolyamos szakaszainak elején)

Ü A tantárgy tanulásának általános célkitűzései

(a tantárgy 1–4., 5–8. évfolyamos szakaszainak elején)

Ü A tantárgy tanulásához javasolt óraszám, taneszköz és tanítási segédlet

(a tantárgy 1–4., 5–8. évfolyamos szakaszainak elején)

Ü Tanulási cél (az egyes évfolyamok elején)

Ü Az évfolyamonkénti részletes tantervek táblázatai az alábbi tartalmi egységeket tartalmazzák:

TEMATIKUS

TANANYAG

TANULÁSI

PROGRAM

TELJESÍTMÉNY

ELÉGSÉGES

JELES

A copyright

A Nyelvi, irodalmi és kommunikációs nevelési program részletes tanterveinek valamennyi lapján olvasható a copyright–jel (Ó NYIK/Zsolnai 2000). Ez azt jelenti, hogy a NYIK tantervet megilleti a szellemi termékekre vonatkozó termékvédelem. E tantervet, valamint a tantervhez kimunkált pedagógiai segédleteket, taneszközöket megilleti a program védjegyének használata. Ez utóbbi egyrészt azt jelenti, hogy a védjegyesített és copyright-tal ellátott dokumentumok mindennemű sokszorosítása, szövegrészeinek hivatkozás nélküli átvétele tilos. Másrészt pedig azt, hogy a terméket illetéktelenül vagy kontár módon használóktól a program nevére való hivatkozás megvonható.

TANTÁRGYI TANTERVISMERTETŐ

A Nyelvi, irodalmi és kommunikációs nevelési program (NYIK) tanterve 8 évfolyamra készült el. Ezen időtartamra 4 részletes tanterv áll rendelkezésre, melyek közül 2 db az 1-4. évfolyamé, 2 db az 5-8. évfolyamé.

Anyanyelv és kommunikáció az 1-4. évfolyam számára

Irodalom az 1-4. évfolyam számára

Anyanyelv és kommunikáció az 5-8. évfolyam számára

Irodalom az 5-8. évfolyam számára

Az Anyanyelv és kommunikáció és Irodalom tantervek tanulásához-tanításához javasolt időkeret:

Évfolyam

1.

2.

3.

4.

5.

6.

7.

8.

Óraszám

296

296

277,5

259

148

148

129,5

148

Az Anyanyelv és kommunikáció és az Irodalom tantervek a NAT Anyanyelv és irodalom műveltségi területének Magyar nyelv, illetve Irodalom műveltségi részterületeire terjednek ki. A tantervek a műveltségi részterület követelményeinek, valamint a Kerettanterv Magyar nyelv és irodalom tantárgyleírásában közölt továbbhaladási feltételeknek teljes mértékben megfelelnek. A NAT műveltségi területek oktatásának közös követelményei közül valamennyinek eleget tesznek, kiemelten a Kommunikációs kultúra, a Hon- és népismeret, a Kapcsolódás Európához és a nagyvilághoz, a Tanulás, továbbá a Testi és lelki egészség, valamint a Pályaorientáció fejlesztési lehetőségeinek. Az egyes tantervek jellemzőit és az alkalmazásukhoz szükséges feltételeket a tantárgyi tantervi ismertetők tartalmazzák.

Ü Az Anyanyelv és kommunikáció és Irodalom tanterveket és a hozzá készült taneszközöket másfél évtizedig tartó kísérletezéssel nyelvész és pedagógiai kutatók és gyakorló pedagógusok munkálták ki különféle településtípusok iskoláiban. Az Anyanyelv és kommunikáció tanterv tanítására több tanítóképző főiskolán képzik ki a tanítójelölteket.

Ü Az Anyanyelv és kommunikáció, Nyelvészet és Irodalom tantervekre mint a nyelvi, irodalmi és kommunikációs program részeire kiterjed a szellemi termékekre vonatkozó termékvédelem. Az Anyanyelv és kommunikáció, Nyelvészet és Irodalom tanterveket, valamint a tantervekhez kimunkált pedagógiai segédleteket, taneszközöket megilleti a nyelvi, irodalmi és kommunikációs program védjegyének használata. Ez utóbbi egyrészt azt jelenti, hogy a védjegyesített dokumentumok mindennemű sokszorosítása, szövegrészeinek hivatkozás nélküli átvétele tilos. Másrészt pedig azt, hogy a terméket illetéktelenül vagy kontár módon használóktól a program (NYIK) nevére való hivatkozás megvonható.

Ü Az Anyanyelv és kommunikáció, Nyelvészet és Irodalom tantervek kidolgozója, kimunkálásának irányítója: dr. Zsolnai József pedagógiai kutató, a nyelvtudományok kandidátusa és a neveléstudományok akadémiai doktora.

Ü A tanterveket felhasználni kívánók továbbképzést, szaktanácsadást igényelhetnek a nyelvi, irodalmi és kommunikációs nevelési program bázishelyétől (Veszprémi Egyetem Értékközvetítő és Képességfejlesztő Program Országos Központja – ÉKP Központ - 8500 Pápa, Jókai u. 37.). A pedagógus-továbbképzéshez a Központ kétféle akkreditált lehetőséget kínál. Ezek:

- A Nyelvi, irodalmi és kommunikációs program pedagógiája szakvizsgára felkészítő szakirányú továbbképzési szak (4 féléves képzés).

- Felkészítés az átdolgozott Nyelvi, irodalmi és kommunikációs nevelési program (NYIK) tanítására (OM 384/124/2002.)

Ü A tantervek ajánlói: w dr. Sipos Lajos, az irodalomtudományok kandidátusa, az ELTE professzora, w dr. Szépe György nyelvészprofesszor, a JPTE egyetemi tanára, w Veszprémi Egyetem Tanárképző Kar Pedagógiai Kutatóintézete, w Hajdú-Bihar Megyei Pedagógiai Intézet, w Új Magyar Iskoláért Pedagógiai Egyesület.

ANYANYELV ÉS

KOMMUNIKÁCIÓ

5-8. évfolyam

Írta:

Zsolnai József

Közreműködött:

Zsolnai Józsefné

A tanterv azonosítója a Profil számítógépes adatbázisban:

OKI96EKPAN1-6

A tanterv jellemzői

Az Anyanyelv és kommunikáció tanterv olyan olvasás- és helyesírás-tanítási stratégiát ajánl, amely biztosítja az olvasás és a helyesírás képességének kifejlődését, az olvasás megkedvelését. A magyar helyesírás teljes rendszerét problémacentrikusan tartalmazza. A beszédtechnika teljes gyakorlatrendszere, a valamennyi nyelvi szintre kiterjedő nyelvtani tananyag, valamint a helyesírási szabályzat és tanácsadó szótár használatának szorgalmazása eredményeként a tanulók többsége biztonságos helyesíróvá válik a 8. évfolyam végére. A tanterv gazdag tevékenységrendszert ajánl a szóbeli szövegalkotás, a verbális és a nem verbális képességek, az illemtudó viselkedés fejlesztésére. A fogalmazás hagyományos műfajai mellett a mindennapi életben és a publicisztikában meghonosodott műfajok (távirat, kérvény, meghívó, hír, riport stb.) tanulását is lehetővé teszi. Olyan gyakorlatrendszert tartalmaz, amely biztosítja a tanulók művelődési szokásainak megalapozását, fejlesztését (könyv- és könyvtárhasználat, szelektív rádiózás, tévézés, közművelődési intézmények szolgáltatásainak igénylése). A tanterv a tananyagot a kommunikációs tényezők és funkciók mentén spirálisan rendezi el. A fejlesztendő képességek, az elsajátítandó ismeretek egyre magasabb szinten térnek vissza az egyes évfolyamokon. Ez a sajátosság teszi lehetővé, hogy a megszerzett tudás ne fejlődjön vissza, ez a sajátosság számol a lassan haladó tanulók esetében az éréssel, s egyben lehetőséget biztosít a tehetségek maximális kibontakoztatására, az alkotásra.

A tanterv alkalmazásához szükséges feltételek

A tanterv tanítása a kisiskolás korban tanítói végzettséget és kompetenciát igényel. Elvárja a pedagógustól, hogy fejlett kommunikációs kultúrával rendelkezzen, s nyitott legyen a nyelvtudomány (az alkalmazott nyelvészet) eredményeire. A pedagógiai képességek közül preferálja a megosztott figyelmet és a döntési képességet, továbbá a diagnosztizáló képességet, amely a differenciált tanulásszervezést, az egyénben való gondolkodni tudást teszi lehetővé. A nevelési stílusok közül pedig a kooperatív (együttműködő) magatartást szorgalmazza. A tanterv megvalósításához kidolgozott, többszörösen kipróbált taneszközcsomag áll rendelkezésre minden évfolyamon.

A tanterv referenciái

Ü Az Anyanyelv és kommunikáció tantervet és a hozzá készült taneszközöket másfél évtizedig tartó kísérletezéssel nyelvész kutatók és gyakorló pedagógusok munkálták ki különféle településtípusok iskoláiban. Jelenleg az 1. osztályosoknak mintegy 10 %-a kezd tanulni Magyarországon a NYIK tanterv szerint. Szlovákia magyar tannyelvű iskoláiban 1990-től mintegy 60 osztályban vezették be a tantervet. A tanterv tanítására több tanítóképző főiskolán képzik ki a tanítójelölteket.

Ü Az Anyanyelv és kommunikáció tantervre - mint a nyelvi, irodalmi és kommunikációs program részére - kiterjed a szellemi termékekre vonatkozó termékvédelem. Az Anyanyelv és kommunikáció tantervet, valamint a tantervhez kimunkált pedagógiai segédleteket, taneszközöket megilleti a nyelvi, irodalmi és kommunikációs program védjegyének használata. Ez utóbbi egyrészt azt jelenti, hogy a védjegyesített dokumentumok mindennemű sokszorosítása, szövegrészeinek hivatkozás nélküli átvétele tilos. Másrészt pedig azt, hogy a terméket illetéktelenül vagy kontár módon használóktól a program (NYIK) nevére való hivatkozás megvonható.

Ü Az Anyanyelv és kommunikáció tanterv kidolgozója, kimunkálásának irányítója: dr. Zsolnai József pedagógiai kutató, a nyelvtudományok kandidátusa.

Ü A tanterveket felhasználni kívánók továbbképzést, szaktanácsadást igényelhetnek a nyelvi, irodalmi és kommunikációs nevelési program bázishelyétől (Veszprémi Egyetem Értékközvetítő és Képességfejlesztő Program Országos Központja – ÉKP Központ - 8500 Pápa, Jókai u. 37.).

Ü A tantervek ajánlói: w dr. Sipos Lajos, az irodalomtudományok kandidátusa, az ELTE professzora, w dr. Szépe György nyelvészprofesszor, a JPTE egyetemi tanára, w Veszprémi Egyetem Tanárképző Kar Pedagógiai Kutatóintézete, w Hajdú-Bihar Megyei Pedagógiai Intézet, w Új Magyar Iskoláért Pedagógiai Egyesület.

Az anyanyelv és kommunikáció tanulásának céljai az 5-8. évfolyamon

Az anyanyelv és kommunikáció tanulásának célja, hogy általa növekedjék a tanulók – széles értelemben vett – kommunikációs kompetenciája, tudatosuljon nyelvi kompetenciájuk. A sikeres anyanyelv- és kommunikációtanulás a különböző életkorú tanulók érdeklődésére, társas kapcsolataik sikeres működtetésének igényére épít. E globális cél megvalósulása az alábbi egymással összerendezett, egymásra épülő és egymást átható képességcsoportok fejlesztése révén történik:

Az olvasástanulás során egyaránt fontos a tanulók információkat befogadó és -közvetítő szerepe. E célt szolgálja a néma olvasás tempójának fokozása mellett a gyorsolvasásnak mint képesség- és szokásrendszernek a tanulása, valamint a felolvasás tanulása is.

Az önművelési képességek kialakítása a szokássá és szükségletté fejlesztése lehetővé teszi, hogy a tanulók ne csak a kultúra passzív befogadóiként elégítsék ki érdeklődésüket, hanem hogy módjuk legyen önépítésre, önfejlesztésre is. Az önművelési tevékenység révén a tanulók átfogó képet kapnak a kultúra szerteágazó világáról, annak történetiségéről. Formálódik magyarságképük, nemzeti identitásuk, tágul társadalmi világképük.

A szóbeli és írásbeli szövegműfajok, illetve az azokat reguláló helyesejtési, helyesírási, nyelvhelyességi normák teljességének korai életkortól történő tanulása garantálja, hogy a tanulók életkoruknak és szociális szerepeiknek megfelelően sikeresen vegyenek részt iskolai társas és mindennapi kommunikációs helyzetekben.

A nyelvtan tanulása hozzájárul a korszerű nyelvészeti világkép kialakulásához, biztosítja a beszéd, a fogalmazás, a helyesírás tudatosulását, beavatja a tanulókat az anyanyelvi örökség világába.

Javasolt óraszám

Évfolyam

5.

6.

7.

8.

Óraszám

(hetente)

4

(az irodalommal együtt)

4

(az irodalommal együtt)

4

(az irodalommal együtt)

4

(az irodalommal együtt)

Taneszköz

Évfolyam

Raktári szám

Cím

5.

NT-526/M

Csizmazia Sándor-Csizmazia Sándorné: Magyar nyelv.

NT-526-626/1

Heffner Anna: Könyv a könyvről.

6.

NT-626/M

Orosz Zsuzsa-Szilágyi Gáborné-Zsolnai Józsefné: Magyar nyelv.

NT-627-727

Monoriné Papp Sarolta: Figyelj rám!

5-6.

Homor Tivadar: Önművelés

7.

Csizmazia Sándorné– Orosz Zsuzsa: Magyar nyelv

7-8.

Homor Tivadar: Önművelés

8.

H. Tóth István: Magyar nyelv

Tanítási segédlet

Évfolyam

Raktári szám

Cím

5.

NT-83191

Tanítási program. 5. (Nyelvi, irodalmi és kommunikációs nevelési program.)

NT-83192

Feladatgyűjtemény. 5. (Nyelvi, irodalmi és kommunikációs nevelési program.)

6.

NT-83205

Tanítási program. 6. (Nyelvi, irodalmi és kommunikációs nevelési program.)

NT-83204

Feladatgyűjtemény. 6. (Nyelvi, irodalmi és kommunikációs nevelési program.)

7.

Tanítási program. 7. (Nyelvi, irodalmi és kommunikációs nevelési program.)

Feladatgyűjtemény. 7. (Nyelvi, irodalmi és kommunikációs nevelési program.)

8.

Tanítási program. 8. (Nyelvi, irodalmi és kommunikációs nevelési program.)

Feladatgyűjtemény. 8. (Nyelvi, irodalmi és kommunikációs nevelési program.)

Tanulási cél, tematikus tananyag, tanulási program, teljesítmény

5. évfolyam

Az anyanyelv és kommunikáció tanulásának céljai az 5. évfolyamon

Az Anyanyelv és kommunikáció tantárgy keretein belül az olvasás tanulásának célja a tanulók meglevő néma és hangos olvasási képességeinek szinten tartása és tökéletesítése avégett, hogy azt eszközként tudják alkalmazni a különböző tantárgyak szövegeinek feldolgozása (jegyzetelése, bevésése) során. Az írás, az írásos kommunikáció gyakorlása azt a célt szolgálja, hogy alakuljon ki a tanulók helyesírási normáknak eleget tevő, esztétikus egyéni kézírása, amely eszközszinten lehetővé teszi az írásos kommunikációt. Az írásos kommunikáció gyakorlásának további célja az írásos műfajok alkalmazásának szinten tartása és továbbfejlesztése, újabb szövegműfajok elsajátítása. Az élőbeszéd gyakorlása biztosítja, hogy a tanulók már meglevő beszédtechnikai, szövegalkotási, kommunikációs képességei tovább tökéletesedjenek, amely segítheti önérvényesítésüket, az egyéni továbbtanulási céljaik megvalósítását. A hallgató–befogadó szerep gyakorlása azt a célt szolgálja, hogy a tanulók figyelme a másik (a velük kommunikatív viszonyban levő) emberre irányuljon, s ezzel fejlődjön a társas-kooperációs képességük, emberismeretük, beszédpercepciós képességük. A nyelvészeti ismeretek tanulásának célja, hogy tudatossá váljon a tanulók anyanyelvhasználati kompetenciája, ezzel is fejlődjön írásos és szóbeli nyelvhasználati képességük. Segítse továbbá a tanult idegen nyelv grammatikájának sikeresebb tanulását. A nyelvtörténeti, nyelvjárási ismeretek tanulása bővíti a tanulók nyelvészeti tárgyú tájékozottságát, melynek során egyben módjuk nyílik hangtani ismereteik és alaktani ismereteik aktualizálására is.

TEMATIKUS TANANYAG

TANULÁSI PROGRAM

TELJESÍTMÉNY

ELÉGSÉGES

JELES

A /

KOMMUNIKÁCIÓ

A KOMMUNIKÁCIÓ TANULÁSA

I.

OLVASÁS

AZ OLVASÁS GYAKORLÁSA

1.

Néma értő olvasás gyorsolvasási technikák alkalmazása

A néma értő olvasás gyakorlása a gyorsolvasási technikák alkalmazásával

1.1.

publicisztikai szövegek,

interneten elérhető hírek és információk

publicisztikai szövegek olvasása, interneten elérhető hírek és információk olvasása

Némán el tud olvasni az olvasókönyvéből vagy a pedagógus által kijelölt más szövegből – legalább 15 mondatos (kb. 110 szavas) publicisztikai szöveget 5 perc alatt.

Ez idő alatt meg tud oldani legalább 2 olyan feladatot, amely a szöveghez kapcsolódik. A feladatmegoldáshoz segítséget kérhet.

Az elolvasott szövegek között felismeri a hírt.

Némán el tud olvasni legalább 30 mondatos (kb. 220 szavas) publicisztikai szöveget 5 perc alatt. Ez idő alatt képes megoldani a szöveghez kapcsolódó 4–5 adatkereső vagy lényegkiemelési feladatot.

Az elolvasott szövegek között felismeri a hírt, a tudósítást, a közleményt, a riportot és az interjút.

1.2.

ismeretterjesztő szövegek

témakörök:

A könyv története

Agyagtáblák

Asúrbanipal könyvtára

Előjelek

Közmondások

ismeretterjesztő szöveg olvasása a könyvről, a nyomtatásról, a nyomdaipari termékekről

Némán el tud olvasni az olvasókönyvéből vagy a pedagógus által kijelölt más szövegből – legalább 15 mondatos (kb. 110 szavas) ismeretterjesztő szöveget 5 perc alatt.

Ez idő alatt meg tud oldani legalább 2 olyan

Némán el tud olvasni legalább 30 mondatos (kb. 220 szavas) ismeretterjesztő szöveget 5 perc alatt. Ez idő alatt képes megoldani a szöveghez kapcsolódó 4–5 adatkereső vagy lényegkiemelési feladatot.

Mítoszok, eposzok

Enlil és a sárkány

Gilgames

Hammurapi törvénykönyve

Papirusztekercsek

A Halottak könyve

Ehnaton-himnusz

Az alexandriai könyvtár

A pergamen

A Halotti beszéd és Könyörgés

Az Ómagyar Mária-siralom

A papír

A könyvnyomtatás feltalálása

Gutenberg találmánya – Részlet az 1450. év eseményeiről hírt adó hirsaui kolostor évkönyvéből

Ősnyomtatványok

A Bibliotheca Corvina

Az első magyar nyomda

Nyomdászat a XVI. században

Misztótfalusi Kis Miklós

A klisékészítés kialakulása

Hagyományos nyomtatóeljárások:

A síknyomtatás

A mélynyomtatás

Az ofszetnyomtatás

A rotációs gép

A könyvkötészet fejlődése

A könyvkereskedelem alakulása

Könyvkészítés napjainkban

A kiadói munka

A kéziratok lektorálása, szerkesztése

A kézirat-előkészítés

A tipografálás

A korsó nem lehet szebb, mint a víz! – Beszélgetés Szántó Tibor tipográfus könyvtervezővel

A nyomdabetűk olvashatósága

feladatot, amely a szöveghez kapcsolódik.

A feladatmegoldáshoz segítséget kérhet.

Az elolvasott szövegek között felismeri az ismeretterjesztő szövegeket és a könyvismertetést.

Az elolvasott szövegek közül felismeri a leíró és az elbeszélő ismeretterjesztő szövegeket és a könyvismertetést.

Az olvasókönyvében lévő szövegeket önállóan fel tudja dolgozni: a tételmondatokat aláhúzni, az adatokat kikeresni, a szöveg témáját elmondani, tartalmát röviden felidézni, a szöveg vázlatát leírni.

1.3.

lexikonok, szótárak szócikkei, ill. ezek számítógépes programjai

szócikkolvasás lexikonból, szótárból, ill. számítógépes programból

Önállóan tud címszavakat keresni és olvasni a Magyar értelmező kéziszótárban.

Képes megkeresni a szövegben előforduló ismeretlen szavakat a Magyar értelmező kéziszótárban és más, ismert szaklexikonban.

1.4.

szokványostól eltérő szövegfoltok

a szokványostól eltérő szedésű szövegfoltok olvasása (katalóguscédula, műsorújság, kérdőív, nyomtatvány, plakátok, poszterek)

Kis segítséggel képes elolvasni szokványostól eltérő szövegfoltokat is.

Önállóan képes elolvasni szokványostól eltérő szövegfoltokat is.

1.5.

SMS

SMS küldése és fogadása

Kis segítséggel képes SMS szövegeket olvasni.

Önállóan képes SMS szövegeket olvasni.

2.

Blattoló, hangos olvasás

A felkészülés nélküli hangos olvasás gyakorlása különböző típusú szövegeken (különböző életkorúak által készített, nehezen olvasható kézírásos szövegek, hibásan gépelt és nyomdahibás szövegek, távirat, plakát, hirdetés szövege, SMS szövege)

Felkészülés nélkül el tud olvasni 100 szóból (500 betűből) álló szöveget legfeljebb egy perc alatt. Olvasás közben a hangos olvasási hibák közül 4–5 újrakezdési vagy mást olvasási hibát követ csak el.

Felkészülés nélkül el tud olvasni 150 szóból (750 betűből) álló szöveget legfeljebb 1 perc alatt. Olvasás közben a hangos olvasási hibák közül legfeljebb 1–2 újrakezdési vagy mást olvasási hibát követ csak el.

3.

Felolvasás

A felolvasás gyakorlása

3.1.

vers felolvasása

vers felolvasásának gyakorlása

(a művek jegyzékét az Irodalom tanterv tartalmazza)

5 perces felkészülés után folyamatosan fel tud olvasni legalább 8–10 mondat terjedelmének megfelelő verset, versrészletet. A felolvasás közben öt újrakezdési vagy mást olvasási hibánál többet nem ejt. Az időtartam- és a hangsúlyhibáit a pedagógus segítségével ki tudja javítani.

Önállóan fel tud készülni legalább 10–15 mondat terjedelmének megfelelő vers, versrészlet felolvasására. Felolvasás közben helyesejtési és olvasástechnikai hibát nem ejt.

3.2.

rövid elbeszélés felolvasása

rövid elbeszélések felolvasásának gyakorlása

5 perces felkészülés után folyamatosan fel tud olvasni legalább 8–10 mondatos rövid elbeszélést. A felolvasás közben öt újrakezdési vagy mást olvasási hibánál többet nem ejt. Az időtartam- és a hangsúlyhibáit a pedagógus segítségével ki tudja javítani.

Önállóan fel tud készülni legalább 10–15 mondatos rövid elbeszélés felolvasására. Felolvasás közben helyesejtési és olvasástechnikai hibát nem ejt.

3.3.

anekdota felolvasása

anekdoták felolvasásának gyakorlása

5 perces felkészülés után folyamatosan fel tud olvasni legalább 8–10 mondatos anekdotát. A felolvasás közben öt újrakezdési vagy mást olvasási hibánál többet nem ejt. Az időtartam- és a hangsúlyhibáit a pedagógus segítségével ki tudja javítani.

Önállóan fel tud készülni legalább 10–15 mondatos anekdota felolvasására. Felolvasás közben helyesejtési és olvasástechnikai hibát nem ejt.

3.4.

vicc, humoreszk felolvasása

viccek, humoreszkek felolvasásának gyakorlása

5 perces felkészülés után folyamatosan fel tud olvasni legalább 8–10 mondatos viccet, humoreszket. A felolvasás közben öt újrakezdési vagy mást olvasási hibánál többet nem ejt. Az időtartam- és a hangsúlyhibáit a pedagógus segítségével ki tudja javítani.

Önállóan fel tud készülni legalább 10–15 mondatos vicc, humoreszk felolvasására. Felolvasás közben helyesejtési és olvasástechnikai hibát nem ejt.

3.5.

meghívó, hirdetés felolvasása

meghívó, hirdetés felolvasásának gyakorlása

5 perces felkészülés után folyamatosan fel tud olvasni legalább 8–10 mondatos meghívót, hirdetést. A felolvasás közben öt újrakezdési vagy mást olvasási hibánál többet nem ejt. Az időtartam- és a hangsúlyhibáit a pedagógus segítségével ki tudja javítani.

Önállóan fel tud készülni legalább 10–15 mondatos meghívó, hirdetés felolvasására. Felolvasás közben helyesejtési és olvasástechnikai hibát nem ejt.

II.

ÍRÁS, ÍRÁSOS KOMMUNIKÁCIÓ

ÍRÁS, ÍRÁSOS KOMMUNIKÁCIÓ TANULÁSA

1.

Esztétikus, művelt egyéni kézírás kialakítása

Esztétikus, művelt egyéni kézírás kialakítása másolással, diktálással, akaratlagos írással

Írása olvasható és rendezett.

Írása esztétikus.

2.

Helyesírás, helyesírási elemzés, helyesírási hibák javítása

A helyesírás, a helyesírási elemzés és a helyesírási hibajavítás gyakorlása

2.1.

helyesírás és a helyesírási elemzés nyelvtani és helyesírási ismeretek aktualizálásával

a helyesírás és a helyesírási elemzés gyakorlása a helyesejtés, valamint a nyelvtani és a helyesírási ismeretek aktualizálásával

2.1.1.

időtartam-jelölés

az időtartam jelölésének gyakorlása

2.1.1.1.

időtartam jelölése szótövekben

az időtartam jelölésének gyakorlása toldalék nélküli szavak írásával

Diktálás utáni íráskor helyesen tudja jelölni a toldalék nélkül szavak időtartamát.

Diktálás utáni és akaratlagos íráskor helyesen jelöli az időtartamot a tőhangváltást mutató főnevek és igék esetében is.

2.1.1.2.

időtartam jelölése toldalékos szavakban

az időtartam jelölésének gyakorlása toldalékos szavak írásával

2.1.1.2.1.

a magánhangzók időtartama

a magánhangzók jelölésének gyakorlása a toldalékokban

Diktálás utáni íráskor helyesen tudja jelölni a toldalékos szavak időtartamát.

Diktálás utáni és akaratlagos íráskor helyesen jelöli az időtartamot a tőhangváltást mutató főnevek és igék esetében is.

2.1.1.2.1.1.

hosszú magánhangzót tartalmazó szóelemek (-ít,

-dít, -sít, -ú, -ű, -jú, -jű, -tyú, -tyű, -ttyú, -ttyű, -ból, -ből,

-ról, -ről, -tól, -től) helyesírása

a hosszú magánhangzót tartalmazó szóelemek helyesírásának gyakorlása

Diktálás utáni íráskor helyesen tudja jelölni az időtartamot a tanult szóelemek esetében.

Diktálás utáni és akaratlagos íráskor helyesen jelöli az időtartamot a tanult szóelemek esetében.

2.1.1.2.1.2.

rövid magánhangzót tartalmazó szóelemek

(az igeképzőt, határozóragot tartalmazó szavak, valamint a névutók és a határozószók

-ul, -ül végződése) helyesírása

a rövid magánhangzót tartalmazó szóelemek helyesírásának gyakorlása

Diktálás utáni íráskor helyesen jelöli az időtartamot a rövid magánhangzót tartalmazó szóelemek esetében.

Diktálás utáni és akaratlagos íráskor helyesen jelöli az időtartamot a rövid magánhangzót tartalmazó szóelemek esetében.

2.1.1.2.2.

mássalhangzók jelölése

a mássalhangzók jelölésének gyakorlása a toldalékokban

2.1.1.2.2.1.

-képp, -képpen határozórag helyesírása

a -képp, -képpen határozórag helyesírásának gyakorlása

Diktálás utáni íráskor helyesen jelöli az időtartamot a tanult toldalékokban.

Diktálás utáni és akaratlagos íráskor helyesen jelöli az időtartamot a tanult toldalékokban.

2.1.1.2.2.2.

változást mutató toldalékok helyesírása

a szóvégi magán- és mássalhangzók hatására váltakozást mutató toldalékok helyesírásának gyakorlása

Diktálás utáni íráskor segítséggel helyesen jelöli az időtartamot a tőhangváltást mutató főnevek és igék esetében is.

Diktálás utáni és akaratlagos íráskor helyesen jelöli az időtartamot a tőhangváltást mutató főnevek és igék esetében is.

2.1.2.

hangkapcsolati törvényeket tartalmazó szavak helyesírása

a hangkapcsolati törvényeket tartalmazó szavak helyesírásának gyakorlása

2.1.2.1.

írásban jelölt teljes hasonulás helyesírása

az írásban jelölt teljes hasonulást tartalmazó szavak elemzése és helyesírásának gyakorlása

Diktálás utáni íráskor kis segítséggel helyesen jelöli az írásban jelölt teljes hasonulást.

Diktálás utáni és akaratlagos íráskor helyesen jelöli az írásban jelölt teljes hasonulást.

2.1.2.2.

írásban nem jelölt teljes hasonulás helyesírása

az írásban nem jelölt teljes hasonulást tartalmazó szavak elemzése és helyesírásának gyakorlása

Diktálás utáni íráskor kis segítséggel helyesen jelöli az írásban nem jelölt teljes hasonulást.

Diktálás utáni és akaratlagos íráskor helyesen jelöli az írásban nem jelölt teljes hasonulást.

2.1.2.3.

az összeolvadás helyesírása

az összeolvadást tartalmazó szavak elemzése és helyesírásának gyakorlása

Diktálás utáni íráskor kis segítséggel helyesen tudja jelölni a hangkapcsolatokat az összeolvadás esetében.

Diktálás utáni és akaratlagos íráskor helyesen tudja jelölni a hangkapcsolatokat az összeolvadás esetében.

2.1.2.4

a részleges hasonulás helyesírása

a részleges hasonulást tartalmazó szavak elemzése és helyesírásának gyakorlása

Diktálás utáni íráskor kis segítséggel helyesen tudja jelölni a hangkapcsolatokat a részleges hasonulás esetében.

Diktálás utáni és akaratlagos íráskor helyesen tudja jelölni a hangkapcsolatokat a részleges hasonulás esetében.

2.1.2.5.

a mássalhangzó-rövidülés helyesírása

a mássalhangzó-rövidülést tartalmazó szavak helyesírásának gyakorlása

Diktálás utáni íráskor kis segítséggel helyesen jelöli a mássalhangzó-rövidülést tartalmazó szavakat.

Diktálás utáni és akaratlagos íráskor helyesen jelöli a mássalhangzó-rövidülést tartalmazó szavakat.

2.1.3.

A tulajdonnevek helyesírása

a tulajdonnevek helyesírásának gyakorlása

2.1.3.1.

a személynevek helyesírása

a nagybetűk helyesírásának gyakorlása személynevek írásával

Diktálás utáni íráskor helyesen jelöli a személyneveket.

Diktálás utáni és akaratlagos íráskor helyesen tudja írni a személyneveket.

2.1.3.2.

az állatnevek helyesírása

a nagybetűk helyesírásának gyakorlása állatnevek írásával

Diktálás utáni íráskor helyesen jelöli az állatneveket.

Diktálás utáni és akaratlagos íráskor helyesen tudja írni az állatneveket.

2.1.3.3.

a földrajzi nevek helyesírása

a nagybetűk helyesírásának gyakorlása földrajzi nevek írásával

Diktálás utáni íráskor helyesen tudja írni a földrajzi nevek begyakorolt, egyszerűbb eseteit.

Diktálás utáni és akaratlagos íráskor helyesen tudja írni a tulajdonneveket a földrajzi nevek bonyolultabb esetei kivételével.

2.1.3.4.

a könyv- és folyóiratcímek helyesírása

a nagybetűk helyesírásának gyakorlása könyv- és folyóiratcímek írásával

Diktálás utáni íráskor helyesen tudja írni a könyv- és folyóiratcímek begyakorolt, egyszerűbb eseteit.

Diktálás utáni és akaratlagos íráskor helyesen tudja írni a könyv- és folyóiratcímeket.

2.1.3.5.

az intézménynevek helyesírása

a nagybetűk helyesírásának gyakorlása intézménynevek helyesírásával

Diktálás utáni íráskor helyesen jelöli az intézménynevek begyakorolt, egyszerűbb eseteit.

Diktálás utáni és akaratlagos íráskor helyesen tudja írni az intézményneveket.

2.1.3.6.

a megszólítás helyesírása

a megszólítás helyesírásának gyakorlása

Kis segítséggel helyesen írja a megszólítást.

Általában nem vét hibát a megszólítás helyesírásában.

2.1.3.7.

az útbaigazító feliratok, táblák helyesírása

az útbaigazító feliratok, táblák kezdőbetűi helyesírásának gyakorlása

Kis segítséggel helyesen írja az útbaigazító feliratok, táblák kezdőbetűit.

Általában helyesen írja az útbaigazító feliratok, táblák kezdőbetűit.

2.1.3.8.

a mondatkezdő nagybetűk helyesírása

a nagybetűk helyesírásának gyakorlása a mondatkezdő nagybetűk írásával

Diktálás utáni íráskor rendszerint nem véti el a mondatkezdő nagybetű írását.

Diktálás utáni íráskor nem véti el a mondatkezdő nagybetű írását.

2.1.4.

az egybeírás és a különírás

az egybeírás és a különírás gyakorlása

2.1.4.1.

a szóismétlések helyesírása

a szóismétlések helyesírásának gyakorlása

Segítséggel helyesen írja a szóismétléseket.

Nem véti el a szóismétlések helyesírását.

2.1.4.2.

a mellérendelő szókapcsolatok, összetételek helyesírása

a mellérendelő szókapcsolatok és összetételek helyesírásának gyakorlása

Másoláskor nem véti el mellérendelő szókapcsolatokat és összetételeket.

Segítséggel helyesen írja a mellérendelő szókapcsolatokat és összetételeket..

2.1.4.3.

az ikerszók helyesírása

az ikerszók helyesírásának gyakorlása

Másoláskor nem véti el az ikerszókat.

Segítséggel helyesen írja az ikerszókat.

2.1.4.4.

az alárendelő szókapcsolatok és összetételek helyesírása

az alárendelő szókapcsolatok és összetételek helyesírásának gyakorlása

Másoláskor nem véti el az alárendelő szókapcsolatokat és összetételeket.

Segítséggel helyesen írja az alárendelő szókapcsolatokat és összetételeket.

2.1.4.5.

a névutós szerkezetek helyesírása

a névutós szószerkezetek helyesírásának gyakorlása

Segítséggel helyesen írja a névutós szószerkezeteket.

Nem véti el a névutós szerkezetek helyesírását.

2.1.4.6.

az igekötős igék helyesírása

az igekötős igék helyesírásának gyakorlása

Kis segítséggel helyesen írja az igekötős igéket.

Nem véti el az igekötős igék helyesírását.

2.1.5.

a hagyományos írásmód

a hagyományos írásmód gyakorlása

2.1.5.1.

a j hang kétféle jelölése

a j hang kétféle jelölésének gyakorlása szavak írásával

Kis segítséggel helyesen jelöli a j hangot.

Nem véti el a j hang kétféle jelölését.

2.2.

a helyesírási szabályzat kezelése

a helyesírási szabályzat és a Helyesírási tanácsadó szótár kezelésének gyakorlása

Tudja használni a Helyesírási tanácsadó szótárt.

Biztonsággal tudja használni a Helyesírási tanácsadó szótárt.

2.3.

helyesírási hibák javítása

saját szöveg és más által írt szöveg javítása helyesírási szempontból

Kis segítséggel javítani tudja saját szövegét és más által írt szöveget helyesírási szempontból.

Önállóan javítani képes saját szövegét és más által írt szöveget helyesírási szempontból.

3.

Fogalmazás

Fogalmazás

3.1.

fogalmazási segédműveletek

a fogalmazás segédműveleteinek gyakorlása

3.1.1.

vázlatkészítés

vázlatkészítés gyakorlása írásban

Kis segítséggel el tudja készíteni egy adott vagy tetszőlegesen választott témájú fogalmazás vázlatát.

Önállóan el tudja készíteni egy adott vagy tetszőlegesen választott témájú fogalmazás vázlatát többféle változatban is.

3.1.2.

korrigálás helyesírási, nyelvhelyességi, szövegtani, műfaji és kommunikációs szempontból

a félig kész vagy kész fogalmazás korrigálása a tanult helyesírási, nyelvhelyességi, szövegtani, műfaji és kommunikációs szempontok szerint

Félig kész vagy kész fogalmazást segítséggel korrigálni képes a tanult helyesírási, nyelvhelyességi, szövegtani, műfaji és kommunikációs szempontok szerint.

Félig kész vagy kész fogalmazást önállóan képes korrigálni a tanult helyesírási, nyelvhelyességi, szövegtani, műfaji és kommunikációs szempontok szerint.

3.2.

írásbeli szövegek alkotása műfajok, kommunikációs funkciók szerint

írásbeli szövegalkotás műfajok és kommunikációs funkciók szerint

3.2.1.

tájékoztató jellegű szövegek alkotása

tájékoztató jellegű szövegek alkotása

3.2.1.1.

elbeszélés

az elbeszélés írásának gyakorlása:

a második személy megválasztása;

a választott téma leszűkítése címmel;

az elbeszélés leírása időrendben;

a szerepcsere jelölése párbeszédes formában;

az elkészült szöveg javítása a második személy beavatottsága, az időrendnek megfelelő mondatrend szempontjából;

a témához nem tartozó mondatok törlése;

a nem megfelelő szavak, szókapcsolatok helyettesítése

8–10 predikatív szerkezetet tartalmazó elbeszélést tud írni. A fogalmazásban nincs 3-nál több koherenciahiba, illetve 2-nél több nyelvhelyességi hiba. Elbeszélésének önállóan tud címet adni.

Önállóan tud írni 12–14 predikatív szerkezetből álló elbeszélést. A szövegben nincs 1-nél több koherencia- és nyelvhelyességi hiba. Találó címet tud adni a szövegének, a párbeszédeket alkalmazni tudja és jól jelöli. Többféle időrendi szerkesztési móddal tud élni.

3.2.1.2.

leírás

a szubjektív színezetű, mindennapi stílusú leírás gyakorlása:

a második személy megválasztása;

a választott téma leszűkítése címmel;

a leírás szempontja(i)nak megválasztása;

a leírás elkészítése, tárgy, növény, állat, személy, tér megismertetése a második személlyel;

a leírás javítása a második személy beavatottsága és a leírás választott szempontja szerint;

a témához nem tartozó mondatok törlése;

a nem megfelelő szavak, szószerkezetek helyettesítése

Önállóan tud 6–8 predikatív szerkezetből álló leíró szöveget alkotni tárgyról, élőlényről és személyről. A leírás 3-nál több koherenciahibát és 2-nél több nyelvhelyességi hibát nem tartalmaz. Önállóan tud címet adni a leírásnak.

Önállóan tud 10–12 predikatív szerkezetből álló leírást fogalmazni tárgyról, élőlényről, személyről és térről. A szöveg 1-nél több koherencia- és nyelvhelyességi hibát nem tartalmaz.

3.2.1.3.

riport

a riport tanulása:

a második személy megválasztása;

a problémák összegyűjtése, a kérdések megfogalmazása a választott témában;

a riport megfogalmazása;

a riport javítása a második személy beavatottsága, az

Két-három kérdést tud feltenni riportalanynak - előzetes felkészülés után - a témától és a második személytől függően.

Kérdéseket tud megfogalmazni a témától és a második személytől függően.

időrendnek megfelelő mondatrend szerint;

a felesleges részletek törlése, a nem megfelelő szavak, szószerkezetek helyettesítése

3.2.1.4.

jellemzés

a jellemzés tanulása:

a második személy megválasztása;

a megismertetésre kiválasztott irodalmi hős vagy jól ismert személy jellemének bemutatása cselekedetei, magatartása alapján: a jellemzés javítása a második személy beavatottsága és a választott szempontnak megfelelő mondatrend szempontjából;

a felesleges részletek törlése, a nem megfelelő szavak, szószerkezetek helyettesítése

Önállóan tud 5-7 predikatív szerkezetből álló jellemző szöveget alkotni irodalmi hősről. A jellemzés 3-nál több koherenciahibát és 2-nél több nyelvhelyességi hibát nem tartalmaz.

Önállóan tud 6–10 predikatív szerkezetből álló jellemzést írni. Alkalmazni tudja a beszéltetés jellemző erejét is.

3.2.1.5.

könyvismertetés

a könyvismertetés írásának gyakorlása

Segítséggel tud könyvismertetést fogalmazni, amely a könyv lényeges adatain kívül tartalmazza a témát és a beszélő véleményét is.

Önállóan tud könyvismertetést fogalmazni, amely a könyv lényeges adatain kívül tartalmazza a témát és a beszélő véleményét is.

4.2.1.6.

hír, hirdetés, meghívó

a hír, a hirdetés, a meghívó írása

Kis segítséggel tud hírt, hirdetés, meghívót fogalmazni.

Önállóan tud hírt, hirdetés, meghívót fogalmazni.

3.2.1.7.

nyomtatványkitöltés

a nyomtatványkitöltés tanulása: táviratblanketta, utalványok, ki- és bejelentőlapok, ajánlott levélhez tartozó nyomtatvány

Kis segítséggel ki tudja tölteni a közismert nyomtatványokat.

Önállóan ki tudja tölteni a közismert nyomtatványokat.

3.2.2.

felhívó, kapcsolatteremtő típusú szövegek: magánlevél

felhívó, kapcsolatteremtő típusú szöveg alkotása:

magánlevél írása:

a levél címzettjének, a második személynek a megválasztása;

a levél tárgyának megválasztása;

kapcsolatfelvétel, kapcsolattartás és -zárás a levélben;

leíró, elbeszélő, jellemző részletek írása a levélben;

a levél hangnemének (tárgyilagos, humoros) megválasztása;

igényes íráskép (mint a levélíró igényességének mutatójának) szem előtt tartása;

a levél javítása a második személy lehetséges informáltsága, a témától függő mondatrend, a kapcsolatteremtés és -zárás formája szerint;

a felesleges részek, a nem megfelelő szavak, szószerkezetek törlése

8–10 predikatív szerkezetből álló magánlevelet tud írni, amelyben hibátlan a megszólítás és a záradék. A levelet - segítséggel - javítani tudja a második személy lehetséges informáltsága, a kapcsolatteremtés és -zárás formája alapján.

Önállóan, a második személy figyelembevételével 10–14 predikatív szerkezetből álló, igényes írásképű magánlevelet tud írni hibátlan megszólítással és záradékkal. A levelet javítani tudja a második személy lehetséges informáltsága, a témától függő mondatrend, a kapcsolatteremtés és -zárás formája alapján.

3.2.3.

poétikus-emotív típusú szövegek: vers, mese, kispróza

poétikus-emotív típusú szövegek alkotása: vers, mese és kispróza írása kreatív-produktív gyakorlatok során

Önállóan tud 6–8 predikatív szerkezetből álló leíró mesét alkotni .

Önállóan képes eredeti poétikus-emotív típusú szövegeket (verset, mesét, kisprózát) alkotni.

3.2.4.

metanyelvi szövegek

metanyelvi szövegek alkotása

3.2.4.1.

nyelvhelyességi, szövegszerkesztési, helyesejtési problémák kommentálása

nyelvhelyességi, szövegszerkesztési, helyesejtési problémák megfogalmazása szakmai levélváltás céljából nyelvi ismeretterjesztő műsorok és folyóiratok számára

Kis segítséggel meg tud fogalmazni nyelvhelyességi, szövegszerkesztési, helyesejtési problémákat.

Önállóan képes kommentálni nyelvhelyességi, szövegszerkesztési, helyesejtési problémákat írásban.

3.2.4.2.

nyelvjárási, diáknyelvi anyag gyűjtése

gyűjtött nyelvjárási, diáknyelvi anyag bemutatása

Kis segítséggel be tud mutatni egy-két általa gyűjtött diáknyelvi szót, kifejezést.

Önállóan képes bemutatni az általa gyűjtött nyelvjárási, diáknyelvi anyagot.

3.3.

szövegtani és nyelvhelyességi ismeretek

szövegtani és nyelvhelyességi ismeretek tanulása

3.3.1.

alanyváltás hiánya

az alanyváltás hiányának felismerése, valamint a hiányzó alany pótlásának gyakorlása

A pedagógus által megjelölt alanyváltással kapcsolatos hibát kis segítséggel képes javítani.

A pedagógus által megjelölt alanyváltással kapcsolatos hibát önállóan képes javítani. A feladatgyűjtemény feladatai közül meg tudja oldani az alanyváltási hibák javítását tartalmazóakat.

3.3.2.

értelemzavaró egyeztetési hibák

értelemzavaró egyeztetési hibák (alany-állítmány, utaló névmások) javítása szövegrészletekben, a tanulók saját fogalmazásában

A pedagógus által megjelölt értelemzavaró egyeztetési hibát kis segítséggel képes javítani.

A pedagógus által megjelölt értelemzavaró egyeztetési hibát önállóan képes javítani. A feladatgyűjtemény feladatai közül meg tudja oldani az alany-állítmány egyeztetését igénylőket.

3.3.3.

előre- és hátrautalás

előre- és hátrautalás névmásokkal és más anaforikus elemekkel:

utaló elemek keresése kész szövegrészletekben;

szövegkorrigálás: utaló elemek pótlása vagy javítása hibásan szerkesztett fogalmazványrészletekben

Hibásan szerkesztett fogalmazványban - segítséggel - javítani vagy pótolni tudja a hibás vagy hiányzó utaló elemeket.

Hibásan szerkesztett fogalmazványban önállóan tudja javítani vagy pótolni a hibás vagy hiányzó utaló elemeket.

3.3.4.

határozott és határozatlan névelő

a határozott és a határozatlan névelő koherenciateremtő szerepének tanulása szövegrészletek grammatikai elemzésével, valamint a hiányzó névelők pótlásával

Segítséggel alkalmazni tudja a határozott és határozatlan névelő koherenciateremtő szerepét.

Önállóan tudja alkalmazni a határozott és határozatlan névelő koherenciateremtő szerepét.

3.3.5.

szemantikai koherencia megteremtése tematikus főnévvel, szinonimákkal

a tematikus főnév és a szinonimák alkalmazásának tanulása

Segítséggel helyesen használja a tematikus főneveket és a szinonimákat fogalmazványaiban.

Helyesen tud tematikus főnevet és szinonimát alkalmazni.

3.3.6.

terjengősség (fölösleges nyelvi egységek, részletezések) megszüntetése

terjengősség (fölösleges nyelvi egységek, részletezések) javítása szövegrészletekben, a tanulók saját fogalmazásában

Segítséggel javítani tudja a terjengősséget saját fogalmazásában.

Önállóan tudja javítani a terjengősséget saját fogalmazásában.

3.3.7.

tételmondat elhelyezése

rosszul elhelyezett tételmondat helyének megkeresése a szövegben, a szöveg átszerkesztése

Rosszul elhelyezett tételmondat helyét segítséggel képes megkeresni a szövegben.

Rosszul elhelyezett tételmondat helyét meg tudja önállóan keresni a szövegben, és a szöveget át tudja szerkeszteni.

3.3.8.

szövegkorrigálás az első és a második személy közös ismeretei szempontjából

a szövegkorrigálás tanulása, tekintettel az első és a második személy közös ismereteire:

adott mondatok lehetséges előfeltevéseinek megfogalmazása;

saját fogalmazás, illetve más gyerekek szövegeinek javítása abból a szempontból, hogy a második személy számára elegendő információt tartalmaz-e a szöveg

Saját és mások fogalmazását - segítséggel - javítani képes abból a szempontból, hogy a második személy számára elegendő információt tartalmaz-e a szöveg.

Saját és mások fogalmazását - segítséggel önállóan képes javítani abból a szempontból, hogy a második személy számára elegendő információt tartalmaz-e a szöveg. Mások fogalmazásában önállóan megtalálja és képes megfogalmazni az előföltevéseket.

III.

ÉLŐBESZÉD

AZ ÉLŐBESZÉD GYAKORLÁSA

1.

Helyesejtés

A helyesejtés tanulása

1.1.

helyesejtési normához igazodó beszédhallás és beszédmozgás

a helyesejtési normákhoz igazodó beszédhallás és beszédmozgás fejlesztése

1.1.1.

helyesejtési gyakorlatok

helyesejtési gyakorlatok végzése

1.1.1.1.

a helyes légzéstechnika

a légzéstechnika gyakorlása szövegolvasás, szövegreprodukálás és félreproduktív szöveg mondása közben

Tudja a légzőgyakorlatok végzésének módját, ismeri és érti a hibajavításra vonatkozó utasításokat.

Ritkán követ el a spontán beszédben légzési hibát, ezek elkövetését észreveszi, önállóan javítja – a maga és mások beszédében.

1.1.1.2.

a szabályos ajakartikuláció

az ajakartikuláció gyakorlása mondókák, versek mondásával

Tudja az artikulációs gyakorlatok végzésének módját, ismeri és érti a hibajavításra vonatkozó utasításokat.

Ritkán követ el a spontán beszédben artikulációs hibát, ezek elkövetését észreveszi, önállóan javítja – a maga és mások beszédében.

1.1.1.3.

a helyes időtartam és ritmus

az időtartam és a ritmus gyakorlása versek mondása, valamint szövegalkotás közben

Tudja az időtartam- és ritmusgyakorlatok végzésének módját, ismeri és érti a hibajavításra vonatkozó utasításokat.

Ritkán követ el a spontán beszédben időtartam- és ritmushibát, ezek elkövetését észreveszi, önállóan javítja – a maga és mások beszédében.

1.1.1.4.

a helyes hangsúly és hanglejtés

a hangsúly és a hanglejtés gyakorlása szövegreprodukálás és félreproduktív szöveg mondása közben

Tudja a hangsúly- és hanglejtés-gyakorlatok végzésének módját, ismeri és érti a hibajavításra vonatkozó utasításokat.

Ritkán követ el a spontán beszédben hangsúly- és hanglejtéshibát, ezek elkövetését észreveszi, önállóan javítja – a maga és mások beszédében.

1.1.1.5.

beszédfolyamat-váltások

a beszédfolyamat-váltások (tempó, hangerő, hangmagasság) gyakorlása szövegolvasás, szövegreprodukálás és félreproduktív szöveg mondása közben

Tudja a beszédfolyamatváltási gyakorlatok végzésének módját, ismeri és érti a hibajavításra vonatkozó utasításokat.

Ritkán követ el a spontán beszédben hangerő hibát, ezek elkövetését észreveszi, önállóan javítja – a maga és mások beszédében.

Felolvasás közben elkövetett beszédfolyamat-hibáit önállóan tudja javítani.

1.1.1.6.

beszédszünetek

a beszédszünetek megtartásának gyakorlása vers- és prózarészletek olvasása, valamint szövegalkotás, szövegreprodukálás és félreproduktív szövegek mondása közben

Tudja a beszédszünet megtartását segítő gyakorlatok végzésének módját, ismeri és érti a hibajavításra vonatkozó utasításokat.

Tudja a beszédszünet megtartását segítő gyakorlatok végzésének módját, ismeri és érti a hibajavításra vonatkozó utasításokat. Felolvasás közben elkövetett beszédszünet-hibáit önállóan tudja javítani.

1.1.2.

egyéni helyesejtési korrekció

helyesejtési típushibák egyéni korrekciójának gyakorlása

Külső jelzésre önállóan tudja javítani a hangos olvasás, a versmondás és spontán beszéd közben elkövetett artikulációs, időtartam-, hangerő- és hangsúlyhibáit.

Észreveszi és önállóan tudja javítani a hangos olvasás, a versmondás és spontán beszéd közben elkövetett artikulációs, időtartam-, hangerő- és hangsúlyhibáit.

1.2.

felolvasás

a felolvasás gyakorlása

1.2.1.

felolvasásra szánt szöveg a “szövegépítkezés” szempontjából (tételmondat, a részletezés és a kifejtés, ellentétek, közbeékelődések, a párbeszédek funkciója stb.)

a felolvasásra szánt szövegek elemzése a “szövegépítkezés” szempontjából(tételmondat, a részletezés és a kifejtés, ellentétek, közbeékelődések, a párbeszédek funkciója stb.)

A felolvasásra kerülő verseket, prózai szövegeket felolvasásra, elmondásra segítséggel elemezni képes a “szövegépítkezés” szempontjából.

A felolvasásra kerülő verseket, prózai szövegeket felolvasásra, elmondásra önállóan elemezni képes a “szövegépítkezés” szempontjából.

1.2.2.

a felolvasás a hallgatósággal való kapcsolattartás szempontjából (vokális kód, tekintetváltás, mimika, gesztusok)

a felolvasás megtervezése a hallgatósággal való kapcsolattartás szempontjából (vokális kód, tekintetváltás, mimika, gesztusok)

A feldolgozásra kerülő verseket, prózai szövegeket felolvasásra, elmondásra önállóan elő tudja készíteni a hallgatósággal való kapcsolattartás szempontjából.

A feldolgozásra kerülő verseket, prózai szövegeket felolvasásra, elmondásra önállóan elő tudja készíteni a hallgatósággal való kapcsolattartás szempontjából.

1.2.3.

beszédfolyamat-váltások jelölése

a beszédszünet, a hangerő-, a tempó-, a magassági váltások megtervezése és jelölése az elemzett szövegekben

A felolvasásra kerülő verseket, prózai szövegeket felolvasásra, elmondásra segítséggel elő tudja készíteni helyesejtési szempontú jelölésekkel, prózákban a tételmondat megjelölésével.

A felolvasásra kerülő verseket, prózai szövegeket felolvasásra, elmondásra önállóan elő tudja készíteni helyesejtési szempontú jelölésekkel, prózákban a tételmondat megjelölésével.

1.3.

vers- és prózamondás

a vers- és prózamondás gyakorlása

1.3.1.

vers- és prózamondás és a szöveg üzenete

a vers- és prózamondás gyakorlása, tekintettel a szöveg üzenete szempontjára

Vers- és prózamondás során - ha előzetesen felkészül rá - képes tekintettel lenni az előadott szöveg üzenetére.

Vers- és prózamondás során képes tekintettel lenni az előadott szöveg üzenetére.

1.3.2.

vers- és prózamondás a helyesejtési normák megtartásával

a vers- és prózamondás gyakorlása a helyesejtési normák megtartásával

Osztálytársainak elő tudja adni a következő verseket:

Juhász Gyula: Tiszai csönd

Kosztolányi Dezső: Este, este

Pilinszky János: KZ-oratórium (részlet)

Kormoss István: Három napja

Tíz versszak Petőfi Sándor János vitéz című elbeszélő költeményéből.

A tanult verseket és prózai szövegeket helyes

Osztálytársainak elő tudja adni a következő verseket:

Juhász Gyula: Tiszai csönd

Kosztolányi Dezső: Este, este; Mostan színes tintákról álmodom

Tóth Árpád: Láng

Pilinszky János: KZ-oratórium (részlet)

Kiss Anna: Pávalepke

Kormos István: Három napja

Tíz versszak Petőfi

artikulációval, időtartammal, hangsúllyal, hanglejtéssel képes elmondani.

Sándor János vitéz című elbeszélő költeményéből. A tanult verseket és prózai szövegeket helyes artikulációval, időtar-tammal, hangsúllyal, hanglejtéssel képes elmondani.

1.3.2.1.

szünetek és levegővételi helyek

a szünetek és a levegővételi helyek megtartása

A tanult verseket és prózai szövegeket - ha előzetesen felkészül rá - el tudja mondani a szünetek és levegővételi helyek megtartásával.

A tanult verseket és prózai szövegeket el tudja mondani a szünetek és a levegővételi helyek megtartásával.

1.3.2.2.

ritmus

a ritmus helyes érzékeltetése

A tanult verseket és prózai szövegeket - ha előzetesen felkészül rá - el tudja mondani a ritmus helyes érzékeltetésével.

A tanult verseket és prózai szövegeket el tudja mondani a ritmus helyes érzékeltetésével.

1.3.2.3.

fő- és mellékhangsúlyok

a fő- és mellékhangsúlyok megtartása

A tanult verseket és prózai szövegeket - ha előzetesen felkészül rá - el tudja mondani helyes hangsúllyal.

A tanult verseket és prózai szövegeket el tudja mondani helyes hangsúllyal.

1.3.2.4.

beszédfolyamat-váltások

a beszédfolyamat-váltások helyes alkalmazása

A tanult verseket és prózai szövegeket segítséggel el tudja mondani a beszédfolyamat-váltások helyes alkalmazásával.

A tanult verseket és prózai szövegeket el tudja mondani a beszédfolyamat-váltások helyes alkalmazásával.

1.3.3.

a szöveg hiteles tolmácsolásának értékelése

a vers- és prózamondás értékelése

Mások vers- és prózamondását segítséggel néhány mondatban értékelni tudja.

Mások vers- és prózamondását önállóan értékelni tudja.

1.4.

a logopédus munkája és a beszédhibák

tájékozódás a beszédhibákról és a javításukat végző szakmáról: a logopédus foglalkozásáról

Fel tudja sorolni a leggyakoribb beszédhibákat.

Felismeri és meg tudja nevezni a leggyakoribb beszédhibákat.

2.

Az élőbeszéd

Az élőbeszéd gyakorlása

2.1.

felkészülés megszólalásra

a megszólalásra való fölkészülés gyakorlása

2.1.1.

a mondanivaló megtervezése

a mondanivaló megtervezése fejben vagy írott vázlattal

Megszólalás előtt segítséggel meg tudja tervezni a mondanivalóját.

Megszólalás előtt önállóan - fejben vagy írásban - meg tudja tervezni a mondani-valóját.

2.1.2.

a hangerő megválasztása

a hallgatósághoz és a helyzethez illő hangerő megválasztása

Segítséggel képes megválasztani megszólalásához a hallgatósághoz és a helyzethez illő hangerőt.

Önállóan képes megválasztani megszólalásához a hallgatósághoz és a helyzethez illő hangerőt.

2.1.3.

a kapcsolatteremtő, kapcsolattartó nyelvi és nem nyelvi elemek

a kapcsolatteremtő és kapcsolattartó nyelvi és nem nyelvi elemek alkalmazásának mérlegelése

Élő beszédében - kis segítséggel - alkalmazni tud kapcsolatteremtő és kapcsolattartó nyelvi és nem nyelvi elemeket.

Élő beszédében biztonsággal tud alkalmazni kapcsolatteremtő és kapcsolattartó nyelvi és nem nyelvi elemeket.

2.2.

szóbeli szövegalkotás

a szóbeli szövegalkotás (az élőbeszéd) gyakorlása különböző műfajokban

2.2.1.

kapcsolatteremtés és kapcsolattartás

a kapcsolatteremtés és a kapcsolattartás tanulása

2.2.1.1.

vendégek üdvözlése

az osztályba érkezett (meghívott) vendégek üdvözlésének gyakorlása

Udvariasan tud vendégeket üdvözölni.

A vendégeket köszönteni tudja a helyes nyelvi formák alkalmazásával, udvarias testtartással.

2.2.1.2.

köszöntés

névnapi, születésnapi és egyéb alkalomra szóló köszöntők gyakorlása az osztály tanulói és ismerős felnőttek között

Udvariasan fel tud köszönteni ismerős gyerekeket.

Köszöntő szöveget tud mondani a helyes nyelvi formák alkalmazásával, udvarias testtartással, a hangerő helyes alkalmazásával.

2.2.2.

szándéknyilvánítás (segítségkérés, tudakozódás)

a szándéknyilvánítás tanulása: segítségkérés, tudakozódás veszélyhelyzetekben

Tud tudakozódni, segítséget kérni személyes érintkezés során, illetve telefonon keresztül. Mást udvariasan, jó kapcsolattartással tud informálni, útbaigazítani.

Tud tudakozódni, segítséget kérni nehéz helyzetekben is szabatos szövegalkotással személyes érintkezés során, illetve telefonon keresztül. Mást udvariasan, jó kapcsolattartással tud informálni, útbaigazítani.

2.2.3.

véleménynyilvánítás

véleménynyilvánítás tanulása

2.2.3.1.

vélemény kifejtése

a vélemény kifejtésének gyakorlása mindennapi helyzetek kapcsán, különbségtétel tájékoztató és véleményközlő szövegtípusok között

Sérelmét, véleményét leíró vagy elbeszélő szövegben ki tudja fejteni.

Sérelmét, véleményét pontos leíró vagy elbeszélő szövegben ki tudja fejteni. Különbséget tud tenni tájékoztató és véleményközlő szövegtípusok között.

2.2.3.2.

vita (érvelés, indoklás, cáfolás)

a vita gyakorlása (érvelés, indoklás, cáfolás)

A pedagógus által vezetett vitákban részt vesz.

A pedagógus által vezetett vitában álláspontját érvekkel tudja védeni, mások állításait cáfolni tudja anélkül, hogy sértené a vitatkozó felet, s hogy a témától eltérne. Másokat tapintatosan ki tud igazítani, nem bántja meg őket.

2.2.4.

tájékoztató-ábrázoló szövegek

tájékoztató-ábrázoló szövegek alkotásának gyakorlása

2.2.4.1.

elbeszélés

elbeszélés élmény és fantázia alapján, elbeszélés a tanult történelmi eseményekről

Élmény és fantázia alapján elbeszélő szöveget tud mondani a tanult történelmi eseményekről.

Élmény és fantázia alapján koherens, expresszív elbeszélő szöveget tud mondani a tanult történelmi eseményekről.

2.2.4.2.

leírás

a leírás gyakorlása a szaktantárgyak tanulásának segítése érdekében

2.2.4.2.1.

történelmi helyszín, épület, személy, folyamat leírása

történelmi helyszínek, épületek, személyek, folyamatok leírásának gyakorlása

A műfaj szabályainak megfelelő leíró szöveget tud mondani a tanult épületekről.

Koherens, a műfaj szabályainak megfelelő ismeretterjesztő és mindennapi leíró szöveget tud mondani a tanult történelmi

személyekről,

helyszínekről, épületekről, folyamatokról.

2.2.4.2.2.

földrajzi tér, folyamat leírása

földrajzi terek, folyamatok leírásának gyakorlása

A műfaj szabályainak megfelelő leíró szöveget tud mondani a tanult földrajzi térről.

Koherens, a műfaj szabályainak megfelelő ismeretterjesztő és mindennapi leíró szöveget tud mondani a tanult földrajzi térről, folyamatokról.

2.2.4.2.3.

növény, állat leírása

növények, állatok leírásának gyakorlása

A műfaj szabályainak megfelelő leíró szöveget tud mondani a tanult növényekről, állatokról.

Koherens, a műfaj szabályainak megfelelő ismeretterjesztő és mindennapi leíró szöveget tud mondani a tanult növényekről, állatokról.

2.2.4.2.4.

műalkotás leírása

műalkotások leírásának gyakorlása

A műfaj szabályainak megfelelő leíró szöveget tud mondani a tanult műalkotásokról.

Koherens, a műfaj szabályainak megfelelő ismeretterjesztő és mindennapi leíró szöveget tud mondani a tanult műalkotásokról.

2.2.4.2.5.

tevékenység leírása

tevékenységek leírásának gyakorlása

A műfaj szabályainak megfelelő leíró szöveget tud mondani a tanult tevékenységekről.

Koherens, a műfaj szabályainak megfelelő mindennapi leíró szöveget tud mondani a tanult tevékenységekről.

2.2.4.2.6.

matematikai algoritmusok leírása

matematikai algoritmusok leírásának gyakorlása

Segítséggel a műfaj szabályainak megfelelő leíró szöveget tud mondani a tanult matematikai algoritmusokról.

Koherens, a műfaj szabályainak megfelelő mindennapi leíró szöveget tud mondani a tanult matematikai algoritmusokról.

2.2.4.2.7.

irodalmi alkotások hőseinek jellemzése

irodalmi alkotások hősei jellemzésének gyakorlása

A műfaj szabályainak megfelelő leíró szöveget tud mondani a tanult irodalmi alkotások hőseiről.

Koherens, a műfaj szabályainak megfelelő jellemzés szöveget tud mondani a tanult irodalmi alkotások hőseiről.

2.2.4.2.8.

oksági összefüggések kifejtése

oksági összefüggések kifejtésének gyakorlása a történelem, a matematika, a földrajz és a biológia tanulása kapcsán

Segítséggel képes oksági összefüggéseket kifejteni a történelem, a matematika, a földrajz és a biológia tanulása kapcsán.

Önállóan képes oksági összefüggéseket kifejteni a történelem, a matematika, a földrajz és a biológia tanulása kapcsán.

2.2.4.3.

interjúkészítés

az interjúkészítés gyakorlása

Előzetes felkészülés alapján - kis segítséggel - rövid interjút tud készíteni gyerekekkel.

Előzetes felkészülés alapján önállóan tud interjút készíteni felnőttekkel és gyerekekkel egyaránt.

2.2.4.4.

riportkészítés

a riportkészítés gyakorlása

Részt vesz a pedagógus segítségével készülő riport készítésében.

A pedagógus segítségével riportot tud készíteni ismert személyekkel jól ismert helyzetről, eseményről.

2.2.4.5.

kiselőadás

kiselőadás gyakorlása az osztálytársak előtt

Előzetes felkészüléssel 1-2 perces kiselőadást tud tartani a tananyaghoz kapcsolódó, a pedagógus által kijelölt témáról osztálytársainak úgy, hogy tartja velük a kapcsolatot.

Előzetes felkészüléssel 5–10 perces kiselőadást tud tartani a tananyaghoz kapcsolódó, a pedagógus által kijelölt témáról osztálytársainak úgy, hogy tartja velük a kapcsolatot, s érdeklődésüket felkelti a téma iránt.

2.2.4.6.

beszámoló

beszámolók gyakorlása (elvégzett munkák ismertetése)

Előzetes felkészüléssel 1-2 perces beszámolót tud tartani a tananyaghoz kapcsolódó, általa elvégzett munkáról osztálytársainak úgy, hogy tartja velük a kapcsolatot.

Előzetes felkészüléssel 5-10 perces beszámolót tud tartani a tananyaghoz vagy személyes érdeklődéséhez kapcsolódó, általa elvégzett munkáról osztálytársainak úgy, hogy tartja velük a kapcsolatot.

2.2.4.7.

tervismertetés

a tervismertetés (előterjesztés) gyakorlása: tevékenységterv

(pl. tanulókísérletek elvégzésére)

Segítséggel ismertetni tudja társai előtt egy - a tananyaghoz kapcsolódó - kísérlet vagy más tevékenység tervét.

El tudja készíteni és önállóan ismertetni képes társai előtt egy - a tananyaghoz kapcsolódó - kísérlet vagy más tevékenység tervét.

2.2.4.8.

szakszöveg-reprodukálás

szakszövegek reprodukálása (törvények, meghatározások, összefüggések)

Az egyes tantárgyak keretében tanult törvényeket, definíciókat, összefüggéseket segítséggel reprodukálni tudja.

Az egyes tantárgyak keretében tanult törvényeket, definíciókat, összefüggéseket pontosan, szabatosan, a szakszövegalkotás szabályai szerint képes reprodukálni hallgatóságnak.

2.3.

kommunikációs normák (kapcsolatteremtés, kapcsolattartás, hangerő, tekintettartás, térközszabályozás) megtartása

az élőbeszéddel azonos időben érvényesülő kommunikációs normákhoz való igazodás gyakorlása (a kapcsolattartás és

-teremtés normái, a tekintettartás, a térközszabályozás, a hangerő megválasztása stb.)

Ismeri és kis segítséggel képes megtartani az élőbeszéddel azonos időben érvényesülő kommunikációs normákat.

Ismeri és képes megtartani az élőbeszéddel azonos időben érvényesülő kommunikációs normákat.

2.4.

szociális szituációhoz és szerephez igazodás

a szociális szituációhoz és szerephez való igazodás gyakorlása (vezető-vezetett, gyermekszerep, serdülőszerep, tanulói szerep, női és férfi szerep stb.)

A naponta adódó kommunikációs helyzetekben többnyire alkalmazkodni tud a szociális szerepéhez és a helyzethez.

A naponta adódó kommunikációs helyzetekben a szociális szerepének és a helyzetnek megfelelően tud viselkedni.

2.5.

a beszélés hibái és a terápiájukat végző szakmák

tájékozódás a beszélés hibáiról és a terápiájukat végző szakmákról (beszédképtelenség, afázia – neurolingvisztika; iatrogén és didaktogén ártalmak – pszichoterápia)

Felismer és meg tud nevezni két-három beszélési hibát.

Tájékozott a beszélés hibáiról és a terápiájukat végző szakmákról.

IV.

A HALLGATÓ–BEFOGADÓ SZEREP

MÁSOK MEGHALLGATÁSA, A HALLGATÓ–BEFOGADÓ SZEREP GYAKORLÁSA

1.

Szövegértés, információk felfogása

A beszédet kezdeményező személy információinak felfogása, a szövegértés gyakorlása

1.1.

köszöntés, üdvözlés fogadása

válaszolás köszöntésre, üdvözlésre

Ha őt köszöntik fel, udvariasan tud válaszolni.

Ha őt köszöntik fel, udvariasan tudja a köszöntést fogadni és arra udvariasan tud válaszolni.

1.2.

tapintatos kiigazítás a vitában

részvétel vitában – a szerepcsere, a tapintatos kiigazítás gyakorlása

Részt vesz a pedagógus által szervezett és vezetett vitában.

Vita során tapintatosan ki tudja javítani vitapartnerét.

1.3.

kérdezés

a kérdezés gyakorlása tájékoztató-ábrázoló szövegek hallgatásakor

Tájékoztató-ábrázoló szövegek hallgatásakor fel tud tenni két-három témával releváns kérdést.

Tájékoztató-ábrázoló szövegek hallgatásakor fel tud tenni négy-öt témával releváns, részletezésre késztető kérdést.

1.4.

kiegészítés és kiigazítás

a kiegészítés és a kiigazítás gyakorlása tájékoztató szövegek hallgatásakor

Tájékoztató-ábrázoló szövegek hallgatásakor - amennyiben ismeri a témát és indokolt - kiegészítést tud a témához fűzni.

Tájékoztató-ábrázoló szövegek hallgatásakor - amennyiben ismeri a témát és indokolt - kiegészítést tud a témához fűzni, illetve ki tudja igazítani a beszélő tévedéseit.

2.

Beszédpercepció

A beszédpercepció fejlesztése

2.1.

hangsúlyhelyek, hanghosszúság, hanglejtés, szünet az elhangzó beszédben

elhangzó beszéd hangsúlyhelyeinek, hanghosszúságának, hanglejtésének, szünethelyeinek jelölése írott szövegen

Segítséggel jelölni tudja írott szövegen az elhangzó beszéd hangsúlyhelyeit, hanghosszúságát, hanglejtését, szünethelyeit.

Önállóan képes jelölni írott szövegen az elhangzó beszéd hangsúlyhelyeit, hanghosszúságát, hanglejtését, szünethelyeit.

2.2.

a magyar fonémaállománnyal azonos és attól eltérő fonémák az idegen nyelven elhangzó beszédben

elhangzó idegen nyelvű beszédből magyar nyelv hangállományával azonos, illetve az attól eltérő fonémák kiválogatása

Kis segítséggel ki tud választani egy-két - a magyar nyelv hangállományával azonos, illetve az attól eltérő - fonémát elhangzó idegen nyelvű beszédből.

Ki tudja választani a magyar nyelv hangállományával azonos, illetve az attól eltérő fonémákat elhangzó idegen nyelvű beszédből.

2.3.

lexémák analízise elhangzó szövegből

elhangzó szövegben szereplő lexémák analízise az ismerősség és a megértettség szempontjából

2.3.1.

ismeretlen szavak lejegyzése

ismeretlen szavak lejegyzése elhangzó szövegből

Segítséggel ki tudja gyűjteni az ismeretlen szavakat elhangzó szövegből.

Elhangzó rövid szöveget tud elemezni: az ismeretlen szavakat le tudja jegyezni.

2.3.2.

ismeretlen szavak memorizálása

ismeretlen szavak memorizálása rövid időre

Elhangzó szöveg három-négy ismeretlen szavát képes emlékezetben tartani 2-3 percig.

Elhangzó szöveg ismeretlen szavait képes emlékezetben tartani 4-5 percig.

2.3.3.

kulcsszavak lejegyzése

elhangzó szöveg kulcsszavainak lejegyzése, a jegyzetelés tanulása

Segítséggel le tudja jegyezni elhangzó szöveg két-három kulcsszavát.

Elhangzó rövid szöveget elemezni tud: a szöveg kulcsszavait le tudja jegyezni.

3.

A beszélő és a beszédprodukció hitelessége

A beszélő személy és az általa közvetítettek hitelességének elemzése

3.1.

a szöveginformáció és a nem nyelvi kommunikációs, illetve szövegfonetikai eszközök összhangja

elhangzó beszédprodukció elemzése abból a szempontból, hogy a nem nyelvi kommunikációs eszközök és a szövegfonetikai eszközök révén közvetített üzenet milyen viszonyban volt magával a szöveg információival

Elhangzó beszédprodukcióból ki tud emelni néhány nem nyelvi kommunikációs és szövegfonetikai eszközt.

Önállóan képes elemezni elhangzó beszédprodukciót abból a szempontból, hogy a nem nyelvi kommunikációs eszközök és a szövegfonetikai eszközök révén közvetített üzenet milyen viszonyban volt magával a szöveg információival.

3.2.

a beszélőt befolyásoló előzetes információk és előfeltevések

elhangzó beszédprodukció elemzése abból a szempontból, hogy a beszélőt milyen előzetes információk és előfeltevések befolyásolhatták a szövegalkotásban

Elhangzó beszédprodukcióból - segítséggel - ki tud emelni egy-két előföltevést.

Önállóan képes elemezni elhangzó beszédprodukciót abból a szempontból, hogy a beszélőt milyen előzetes információk és előfeltevések befolyásolhatták a szövegalkotásban.

B /

NYELVÉSZET

NYELVÉSZET TANULÁSA

I.

SZINKRON NYELVSZEMLÉLET

A SZINKRON NYELVSZEMLÉLET KIALAKÍTÁSA JELELMÉLETI (SZEMIOTIKAI), JELENTÉSTANI (SZEMANTIKAI) ÉS NYELVTANI ISMERETEK, ILLETVE A NYELVÉSZET TERJESZTÉSÉVEL KAPCSOLATOS NÉHÁNY ISMERET TANULÁSÁVAL

1.

Jelelméleti ismeretek

Jelelméleti ismeretek tanulása

1.1.

ikon, index, szimbólum

az ikon, az index és a szimbólum megkülönböztetése

Segítséggel felismer két-három ikont, indexet és szimbólumot.

A jeleket három csoportba tudja sorolni (ikon, index, szimbólum) a jel és a denotátum viszonya alapján.

1.2.

szaknyelvek jelrendszere

a szaknyelvek jelrendszerének felismerése (matematika, földrajz, kémia, biológia stb.)

Segítséggel össze tud gyűjteni két-három szaknyelvi jelet az általa tanult tantárgyak köréből.

Biztonsággal felismeri az általa tanult tantárgyakban a szaknyelvi jeleket.

2.

Jelentéstani ismeretek

Jelentéstani ismeretek tanulása: a jel, a jelentés és a denotátum viszonya

2.1.

egyjelentésű szavak

az egyjelentésű szavak felismerése

Kis segítséggel felismeri az egyjelentésű szavakat a jel és a denotátum viszonya alapján.

Felismeri az egyjelentésű szavakat a jel és a denotátum viszonya alapján.

2.2.

azonos alakú szavak

az azonos alakúság felismerése

Kis segítséggel felismeri az azonos alakú szavakat a jel és a denotátum viszonya alapján.

Felismeri az azonos alakú szavakat a jel és a denotátum viszonya alapján.

2.3.

szinonimák

a szinonimák felismerése

Kis segítséggel felismeri a rokon értelmű szavakat a jel és a denotátum viszonya alapján.

Felismeri a rokon értelmű szavakat a jel és a denotátum viszonya alapján.

2.4.

többjelentésű szavak

a többjelentés felismerése

Kis segítséggel felismeri a többjelentésű szavakat a jel és a denotátum viszonya alapján.

Felismeri a többjelentésű szavakat a jel és a denotátum viszonya alapján.

3.

Nyelvi szintek

Nyelvtani ismeretek tanulása, rendszerezése, a nyelvi szintek megkülönböztetése

3.1.

a fonéma szintje

a hangtannal kapcsolatos ismeretek rendszerezése

Fel tudja sorolni a magán- és a mássalhangzókat.

Meg tudja különböztetni a zöngés és a zöngétlen mássalhangzókat.

Fel tudja sorolni a magán- és a mássalhangzókat.

Reprodukálni képes a magánhangzók felosztását az időtartam, az ajakműködés, a nyelv vízszintes és függőleges mozgása szerint.

Fel tudja osztani a mássalhangzókat a zöngésség szempontja szerint.

Ismeri a hangkapcsolati törvényeket (teljes és részleges hasonulások, összeolvadás). Be tudja sorolni a hangkapcsolati törvényeket tartalmazó szavakat az egyes csoportokba.

3.2.

a szó (lexéma) szintje

a szófajtannal kapcsolatos ismeretek rendszerezése

Felismeri a következő szófajú szavakat: ige, főnév, melléknév, számnév, névmás, igekötő, névutó, kötőszó.

Fel tudja sorolni a tanult szófajokat. Felismeri a következő szófajú szavakat: ige, főnév, főnévi igenév, melléknév, melléknévi igenév, számnév, névmás, igekötő, névutó, kötőszó. Fel tudja idézni az ige, a főnév, a melléknév, a számnév és a névmás definícióját.

3.3.

a morféma szintje

a morfémákkal kapcsolatos ismeretek rendszerezése

3.3.1.

jelek

jelezés

Le tudja választani a toldalékot a szótőről.

Le tudja választani a toldalékot a szótőről. Ismeri a morfémák tanult típusait.

3.3.2.

ragok

ragozás

Le tudja választani a toldalékot a szótőről.

Le tudja választani a toldalékot a szótőről. Ismeri a morfémák tanult típusait.

3.3.3.

képzők

képzés

Le tudja választani a toldalékot a szótőről.

Le tudja választani a toldalékot a szótőről. Ismeri a morfémák tanult típusait.

3.4.

a szintagma szintje

a szintagmákkal kapcsolatos ismeretek rendszerezése

3.4.1.

szószerkezetek és grammatikai műveletek

a szószerkezetekkel kapcsolatos ismeretek rendszerezése, a grammatikai műveletek (átalakítás, helyettesítés) gyakorlása

Felismeri a tanult szószerkezeteket. Segítséggel alkalmazni tudja a tanult grammatikai műveleteket.

Felismeri és meg tudja nevezni a tanult szószerkezeteket, biztonsággal tudja alkalmazni a tanult grammatikai műveleteket.

3.4.2.

szóösszetételek

a szóösszetételekkel kapcsolatos ismeretek rendszerezése

Felismeri a tanult szóösszetételeket.

Felismeri és meg tudja nevezni a tanult szóösszetételeket.

3.5.

a mondat szintje

a mondattannal kapcsolatos ismeretek rendszerezése

Mondatelemzéskor felismeri a következő szintagmákat: predikatív szerkezet, tárgyas szerkezet, határozós szerkezet (hely-, idő-, mód-, eszköz-), jelzős szerkezet (minőség-, mennyiség-, birtokos-).

Mondatelemzéskor felismeri és meg tudja nevezni a következő szintagmákat: predikatív szerkezet, tárgyas szerkezet, határozós szerkezet (hely-, idő-, mód-, eszköz-, társ-, részes-), jelzős szerkezet (minőség-, mennyiség-, birtokos-).

4.

A nyelv ápolása; nyelvészeti ismeretterjesztés

A nyelv ápolásával, a nyelvészet terjesztésével kapcsolatos ismeretek tanulása

Két-három igaz kijelentést tud mondani, írni a nyelv ápolásával, a nyelvészet terjesztésével összefüggésben.

Az olvasott nyelvészeti témájú ismeretterjesztő szövegek alapján félreproduktív szöveget tud létrehozni.

II.

NÉHÁNY NYELVTÖRTÉNETI (HANGTÖRTÉNETI), VALAMINT NYELVJÁRÁSI ISMERET ÉS ÖSSZEFÜGGÉS

NÉHÁNY NYELVTÖRTÉNETI (HANGTÖRTÉNETI), VALAMINT NYELVJÁRÁSI ISMERET ÉS ÖSSZEFÜGGÉS MEGTANULÁSA A HANG- ÉS ALAKTANI ISMERETEK AKTUALIZÁLÁSÁVAL

1.

Anyanyelvünk fejlődéstörténetének korszakai

Anyanyelvünk főbb fejlődéstörténeti korszakainak bemutatása

1.1.

a szókincs fejlődése

a szókincs fejlődésének megismerése néhány hangtörténeti összefüggés bemutatásával

1.1.1.

eredeti szókincs

az eredeti szókincs megismerése

Fel tud sorolni legalább öt olyan szót, amely az eredeti magyar szókincs része.

Fel tud sorolni legalább tíz-tizenöt olyan szót, amely az eredeti magyar szókincs része.

1.1.2.

jövevényszavak

jövevényszavak megismerése

Fel tud sorolni legalább öt jövevényszót.

Fel tud sorolni legalább tíz-tizenöt jövevényszót.

1.2.

néhány hangtörténeti, alaktani ismeret

régi szövegek olvasásához, megértéséhez néhány hang- és alaktani ismeret megtanulása

Segítséggel fel tud idézni egy-két példát régi szövegek hangtani és alaktani jellegzetességire.

Fel tud idézni négy-öt példát régi szövegek hangtani és alaktani jellegzetességire.

2.

Magyar nyelvjárástípusok

A magyar nyelvjárástípusok néhány jellegzetességének megismerése a nyelvjárástípusok összehasonlítása révén

2.1.

szókincstani összehasonlítás

szókincstani összehasonlítás

Segítséggel fel tud idézni néhány példát néhány tetszőlegesen választott magyar nyelvjárás jellegzetes szókincsére.

Fel tud idézni néhány példát néhány tetszőlegesen választott magyar nyelvjárás jellegzetes szókincsére.

2.2.

hang-, alaktani összehasonlítás

hang- és alaktani összehasonlítás

Segítséggel képes összehasonlítani magyar nyelvjárások szavait hangtani és alaktani szempontból.

Önállóan képes összehasonlítani magyar nyelvjárások szavait hangtani és alaktani szempontból.

Tanulási cél, tematikus tananyag, tanulási program, teljesítmény

6. évfolyam

Az anyanyelv és kommunikáció tanulásának céljai a 6. évfolyamon

Az Anyanyelv és kommunikáció tantárgy keretében az olvasás tanulásának célja a tanulók meglevő hangos és néma olvasási képességeinek szintentartása és tökéletesítése azért, hogy azt eszközként tudják alkalmazni a különféle tantárgyak szövegeinek feldolgozása (jegyzetelése, bevésése) során. Az írás, az írásos kommunikáció gyakoroltatásának célja a helyesírási normáknak eleget tevő, esztétikus egyéni kézírás kialakítása, amely eszköz szinten lehetővé teszi számukra az írásos kommunikációt. Az írásos kommunikáció gyakoroltatásának további célja az írásos műfajok alkalmazásának szinten tartása és továbbfejlesztése, újabb szövegműfajok elsajátítása. Az élőbeszéd gyakorlása biztosítja, hogy a tanulók már meglevő beszédtechnikai, szövegalkotási, kommunikációs képességei tovább tökéletesedjenek, amely segítheti önérvényesítésüket az egyéni továbbtanulási céljaik megvalósításában. A hallgató-befogadó szerep gyakoroltatásának célja, hogy a tanulók figyelme a másik (a velük kommunikatív viszonyban levő) emberre irányuljon, s ezzel fejlessze a társas-kooperációs képességüket, emberismeretüket, beszédpercepciós képességüket. A mondattani ismeretek tanulásának célja a tanulók szinkron nyelvszemléletének fejlesztése, s az, hogy elmélyítse a tanulók ismereteit a mondat nyelvi szintjén. A névtani ismeretek tanulása bővíti a tanulók nyelvészeti műveltségét, érdeklődését.

TEMATIKUS TANANYAG

TANULÁSI PROGRAM

TELJESÍTMÉNY

ELÉGSÉGES

JELES

A /

KOMMUNIKÁCIÓ

KOMMUNIKÁCIÓ TANULÁSA

I.

OLVASÁS

AZ OLVASÁS GYAKORLÁSA

1.

Néma értő olvasás gyorsolvasási technikák alkalmazásával

A néma értő olvasás gyakorlása a gyorsolvasási technikák alkalmazásával

1.1.

publicisztikai szövegek: hírek, tudósítások, közlemények, recenziók, riportok, interjúk, interneten elérhető hírek és információk

publicisztikai szövegek olvasása, interneten elérhető hírek és információk olvasása

El tud olvasni az olvasókönyvéből vagy a pedagógus által kijelölt más könyvből legalább 120–130 szavas publicisztikai szöveget 5 perc alatt. Ez idő alatt meg tud oldani legalább 2 olyan feladatot (adatkeresést), amely a szöveghez kapcsolódik.

Az elolvasott szövegek között felismeri a hírt, a tudósítást, a közleményt, a recenziót és a riportot.

El tud olvasni némán 5 perc alatt kb. 250 szavas publicisztikai szöveget. Ez idő alatt meg tud oldani legalább 5 adatkereső és lényegkiemelési feladatot a szöveghez kapcsolódóan.

Az elolvasott szövegek között felismeri és meg tudja nevezni a hírt, a tudósítást, a közleményt, a recenziót, a riportot és az interjút.

1.2.

ismeretterjesztő szövegek

témakörök:

A magyar könyvtárak történetéről

A Debreceni Református Kollégium Nagykönyvtára

A Pannonhalmi Főapátság Könyvtára

A zirci Reguly Antal Műemlékkönyvtár

A sárospataki Református Kollégium Nagykönyvtára

ismeretterjesztő szövegek olvasása a magyar könyvtárakról

El tud olvasni az olvasókönyvéből vagy a pedagógus által kijelölt más könyvből legalább 120–130 szavas szöveget 5 perc alatt. Ez idő alatt meg tud oldani legalább 2 olyan feladatot (adatkeresést), amely a szöveghez kapcsolódik.

El tud olvasni némán 5 perc alatt kb. 250 szavas szöveget. Ez idő alatt meg tud oldani legalább 5 adatkereső és lényegkiemelési feladatot a szöveghez kapcsolódóan.

Az olvasókönyvében lévő szövegeket önállóan fel tudja dolgozni:

a tételmondatokat aláhúzni, az adatokat kikeresni, a szöveg témáját elmondani,

A budapesti Egyetemi Könyvtár

A keszthelyi Helikon Könyvtár

A Magyar Tudományos Akadémia Könyvtára

Az Országos Széchényi Könyvtár

A Fővárosi Szabó Ervin Könyvtár

tartalmát felidézni, a szöveg vázlatát leírni. Következtetni tud bármely könyv témájára a könyv tartalomjegyzékének elolvasása után.

1.3.

lexikonok, szótárak szócikkei, illetve ezek számítógépes programjai

szócikkolvasás lexikonból, szótárból, illetve számítógépes programból

Önállóan tud címszót keresni a Magyar értelmező kéziszótárban.

A szövegben előforduló ismeretlen szavakat önállóan meg tudja keresni a Magyar értelmező kéziszótárban és más ismert szaklexikonban.

A szómagyarázatokat önállóan tudja értelmezni.

1.4.

szokványostól eltérő szövegfoltok: katalóguscédula, műsorújság, kérdőív, nyomtatvány

a szokványostól eltérő szedésű és tördelésű szövegfoltok olvasásának gyakorlása

Kis segítséggel el tud olvasni szokványostól eltérő szedésű és tördelésű szövegfoltokat is.

Önállóan el tud olvasni szokványostól eltérő szedésű és tördelésű szövegfoltokat is.

1.5.

SMS

SMS küldése és fogadása

2.

Blattoló hangos olvasás

A felkészülés nélküli hangos olvasás gyakorlása különböző típusú szövegeken (különböző életkorúak által készített, nehezen olvasható kézírásos szövegek, hibásan gépelt és nyomdahibás szövegek, távirat, plakát, hirdetés szövege)

Felkészülés nélkül el tud olvasni 100 szóból (500 betűből) álló szöveget legfeljebb egy perc alatt. Olvasás közben a hangos olvasási hibák közül csak 4–5 újrakezdési vagy mást olvasási hibát követ el.

Felkészülés nélkül el tud olvasni 150 szóból (750 betűből) álló szöveget legfeljebb 1 perc alatt. Olvasás közben a hangos olvasási hibák közül legfeljebb 1–2 újrakezdési vagy mást olvasási hibát követ el.

3.

Felolvasás

A felolvasás gyakorlása

3.1.

vers

versolvasás (a művek jegyzékét az Irodalom tanterv tartalmazza)

5 perces felkészülés után folyamatosan tud felolvasni legalább 10 mondat terjedelmének megfelelő verset, versrészletet. Eközben legfeljebb 5 újrakezdés és mást olvasási hibát ejt. Figyelmeztetésre tudja az időtartam- és a hangsúlyhibát javítani.

Önállóan fel tud készülni legalább 15 mondat terjedelmének megfelelő vers, versrészlet felolvasására. Felolvasás közben olvasástechnikai és helyesejtési hibát nem ejt.

3.2.

rövid elbeszélés

rövid elbeszélések felolvasása

5 perces felkészülés után folyamatosan tud felolvasni legalább 10 mondatos elbeszélést. Eközben legfeljebb 5 újrakezdés és mást olvasási hibát ejt. Figyelmeztetésre tudja az időtartam- és a hangsúlyhibát javítani.

Önállóan fel tud készülni legalább 15 mondatos elbeszélés felolvasására. Felolvasás közben olvasástechnikai és helyesejtési hibát nem ejt.

3.3.

anekdota

anekdoták felolvasása

5 perces felkészülés után folyamatosan tud felolvasni legalább 10 mondatos anekdotát. Eközben legfeljebb 5 újrakezdés és mást olvasási hibát ejt. Figyelmeztetésre tudja az időtartam- és a hangsúlyhibát javítani.

Önállóan fel tud készülni legalább 15 mondatos anekdota felolvasására. Felolvasás közben olvasástechnikai és helyesejtési hibát nem ejt.

3.4.

vicc, humoreszk

viccek, humoreszkek felolvasása

5 perces felkészülés után folyamatosan tud felolvasni legalább 10 mondatos viccet, humoreszket. Eközben legfeljebb 5 újrakezdés és mást olvasási hibát ejt. Figyelmeztetésre tudja az időtartam- és a hangsúlyhibát javítani.

Önállóan fel tud készülni legalább 15 mondatos viccek, humoreszkek felolvasására. Felolvasás közben olvasástechnikai és helyesejtési hibát nem ejt.

3.5.

meghívó, hirdetés

meghívó, hirdetés felolvasása

5 perces felkészülés után folyamatosan tud felolvasni legalább 10 mondatos meghívót, hirdetést. Eközben legfeljebb 5 újrakezdés és mást olvasási hibát ejt. Figyelmeztetésre tudja az időtartam- és a hangsúlyhibát javítani.

Önállóan fel tud készülni legalább 15 mondatos meghívó, hirdetés felolvasására. Felolvasás közben olvasástechnikai és helyesejtési hibát nem ejt.

4.

Általános könyvtárhasználati ismeretek, önművelési csatornák

Általános könyvtárhasználati ismeretek, önművelési csatornák tanulása

4.1.

A könyvtár különböző szolgáltatásai, felhasználási lehetőségei

A könyvtár különböző szolgáltatásainak, felhasználása iskolai feladatok megoldásához, és önképzéshez:

rendszeres olvasás, könyvtárhasználat (kölcsönzés); a direkt és indirekt tájékoztató apparátus használata;

a könyvtár szabadidős szolgáltatásainak igénybe vétele

Igénybe tudja venni az iskolai könyvtár (médiatár) alapvető szolgáltatásait.

Rendszeresen igénybe veszi az iskolai könyvtár (médiatár) szolgáltatásait.

4.2.

A könyvtár állománya

Önálló tájékozódás a könyvtári állományban (állományrendszerekben, raktári rendben)

Tájékozódni tud az iskolai könyvtárban, eligazodik a könyvtár

állományban.

Önállóan tud tájékozódni a médiatárban (a kölcsönözhető és helyben használható állományban). Jól ismeri az állomány-elhelyezés rendjét és azt tudja használni.

4.3.

Különböző típusú könyvtárak, információs központok

Információk gyűjtése, tapasztalatok szerzése más típusú könyvtárak (közművelődési, szak) állományáról, szolgáltatásairól, könyvtárlátogatás révén

Igénybe tudja venni lakóhelye közkönyvtárának szolgáltatásait.

Ismeri a közművelődési és szakkönyvtárak, információs központok tevékenységét. Tájékozódni tud a szolgáltatásaikról.

4.4.

Könyvtártörténet (híres külföldi és magyar könyvtárak)

Információk gyűjtése nagyhírű, régi alapítású könyvtárakról; a könyvtárak bemutatása a gyűjtött információk alapján

Röviden be tud mutatni legalább egy híres magyar könyvtárat.

Pontos leírást tud adni a tanultak alapján a híres külföldi és magyar könyvtárakról.

4.5.

Tömegkommunikációs eszközök, csatornák

Tömegkommunikációs műsorok, programok figyelése, a megszerzett információk rendszerezése, szelektálása, felhasználása a tantárgyi tanulás során;

sajtófigyelés, sajtóolvasás, ismertetők írása

Alkalmanként figyeli a tömegkommunikációs műsorokat, programokat. Gyakran olvas újságot. Az olvasottakról be tud számolni társainak.

Rendszeresen figyeli a tömegkommunikációs műsorokat, programokat.

A megszerzett információkat képes rendszerezni, szelektálni, és fel tudja használni azokat tantárgyi tanulás során. Rendszeresen figyeli és olvassa a sajtót. Részletes, figyelemfelhívó sajtóismertetést tud készíteni.

4.6.

Művelődési, művészeti, tudományos intézmények szolgáltatásai

Mozi, színház, művelődési ház programjainak figyelése, válogatása, részvétel a programokon;

iskolai feladatokhoz kapcsolódó múzeumi, levéltári kutató-gyűjtőmunka gyakorlása

Alkalmanként figyeli a mozi, színház, a művelődési ház programjait és részt vesz a programokon.

Rendszeresen figyeli a mozi, színház, a művelődési ház programjait. Gyakran részt vesz a programokon.

Iskolai feladatokhoz kapcsolódó múzeumi, levéltári kutató-gyűjtőmunkát képes végezni.

4.7.

A könyv- és médiapiac

Tájékozódás a könyv-, film-, video-, és lemezpiacon: katalógusok, ajánlások figyelése, könyv-, film-, video-, hanglemezajánlások készítése

Alkalmanként tájékozódik a könyv-, film-, video-, és lemezpiac újdonságairól.

Rendszeresen tájékozódik a könyv-, film-, video-, és lemezpiac újdonságairól. Ezekről ajánlásokat tud készíteni.

4.8.

Önművelési napló

Önművelési napló vezetése

El tudja készíteni egy hetes önművelési tervét.

Részletes önművelési naplót vezet.

5.

A tájékozódás-tájékoztatás, művelődés dokumentumai

A tájékozódás-tájékoztatás, művelődés dokumentumainak és használatuknak tanulása

5.1.

Különböző információforrások történeti fejlődése (a fejlődés főbb csomópontjai);

a hagyományos dokumentumok és a modern ismerethordozók típusai, jellemzői

Az audiovizuális dokumentumok és modern információhordozók fejlődése (főbb állomásainak áttekintése);

a hagyományos dokumentumok és modern információhordozók tartalmi, formai jellemzőinek számbavétele, információs értékeik tisztázása

Könyv, folyóirat, újság, lemez, dia, videoszalag tartalmi, formai jellemzőit és legfontosabb adatait meg tudja nevezni és tud belőlük ismereteket szerezni.

Különbséget tud tenni hagyományos dokumentumok és modern információhordozók között. Képes tartalmi, formai azonosságok és különbségek megállapítására.

5.2.

Dokumentumok legfontosabb adatai (szerző, cím, alcím, műfaj, impresszum, terjedelem);

a könyv tartalmáról (előszó, ajánlás, fül, bevezetés, fejezetek, tartalom, mutatók) tájékoztató könyvrészek

Dokumentumok legfontosabb adatainak lejegyzése;

egy-egy könyv tartalmáról tájékoztató könyvrészek révén következtetés a könyv tartalmára

A könyvtárban található különböző dokumentumtípusokról tájékozódni tud az előszó, tartalomjegyzék és a képek alapján.

Meg tudja nevezni különböző dokumentumtípusok legfontosabb adatait és önállóan tud tájékozódni tartalmukról az előszó, tartalomjegyzék és a képek alapján.

5.3.

A kézikönyvek típusai és csoportosításuk (általános, szak, ismeretközlő, tudományos), felépítésük; sorozatok, antológiák, gyűjtemények, statisztikák

Különböző típusú kézikönyvek, antológiák, gyűjtemények, sorozatok tartalmi, formai elemeinek, szerkezeti felépítésének elemzése;

önálló ismeretszerzés, konkrét feladatok megoldása kézikönyvek alapján

Legalább öt-hat kézikönyvet, gyűjteményt önállóan fel tud használni iskolai feladatai megoldása során.

Önműveléshez, iskolai feladataihoz ki tudja választani a könyvtári állományból a számára szükséges hagyományos és modern információs forrásokat, és tud belőlük ismereteket meríteni.

5.4.

Az időszaki kiadványok fajtái, szerkezete

Az írott és elektronikus sajtó különböző formáinak, szerkezetének, tartalmi, formai jegyeinek számbavétele;

önálló ismeretszerzés gyakorlása gyermek, ifjúsági és szakfolyóiratokból, iskolai témához kapcsolódva

Fel tud sorolni legalább tíz sajtóterméket. Ezek közül kettőt alaposabban is ismer és gyakran elolvas.

Jól ismeri a különböző sajtótermékek szerkezeti jellemzőit és tud belőlük önállóan információt szerezni.

5.5.

Bibliofil könyvek,

“szép könyv”;

a könyvgyűjtés (könyvesbolt, antikvárium)

Információk gyűjtése bibliofil könyvekről, a “szép könyv” minősítés elnyerésének feltételeiről, a könyvgyűjtés formáiról

Felismer és meg tud nevezni legalább öt könyvritkaságot.

Pontos leírást tud adni a tanult bibliofil könyvekről. Ismeri a “szép könyv” elnyerésének kritériumait.

Rendszeresen látogatja a könyvesboltot, az antikváriumot. Gyűjti a könyveket.

5.6.

Tömegkommunikációs eszközök és csatornák

Tömegkommunikációs eszközök és csatornák útján szerzett ismeretek beépítése az iskolai tananyagba: műsorok, programok figyelése, ajánlása; médiapiac figyelése, újdonságok ajánlása

Alkalmanként figyeli a tömegkommunikációs eszközök műsorait, programjait, olvas újságot.

Rendszeresen tájékozódik és művelődik a tömegkommunikációs eszközök és csatornák útján. Figyelemfelhívó ajánlásokat tud készíteni a médiapiac újdonságairól.

5.7.

Önművelési csatornák (művelődési ház, színház, film, kiállítás, múzeum, levéltár)

Különböző önművelési csatornák szolgáltatásainak figyelemmel kísérése;

műsorfüzetek, ismertetők, tájékoztatók olvasása;

kutató-gyűjtőmunka végzése múzeumban, levéltárban, iskolai irattárban

Alkalmanként figyelemmel követi az önművelési csatornák programjait és részt vesz ezeken a programokon.

Rendszeresen figyelemmel követi az önművelési csatornák programjait és részt vesz ezeken a programokon. Képes kutató-gyűjtő munkát végezni múzeumban, levéltárban, iskolai irattárban.

6.

A könyvtári tájékozódás segédeszközei

A könyvtári tájékozódás segédeszközeinek tanulása

6.1.

A direkt tájékoztató eszközök: lexikonok (általános, szak, életrajzi); enciklopédiák (általános, szak);

szótárak (egynyelvű, kétnyelvű, általános, szak);

gyűjtemények,

bibliográfiák (önálló, rejtett, általános, szak, nemzeti, UK ajánló bibliográfia);

antológiák, sorozatok

Információk keresése segédkönyvekből;

a forrásértékű gyűjtemények, antológiák, szépirodalmi és ismeretközlő sorozatok használatának gyakorlása; bibliográfiák összeállítása;

a könyvtárban található külföldi és magyar szerzők fontosabb mese-, vers-, szemelvénygyűjteményeinek, ismert szépirodalmi és ismeretközlő sorozatok számbavétele

Ismeri a legfontosabb kézikönyveket. Egyszerűbb feladatok megoldásához tud belőlük adatokat, tényeket gyűjteni.

Konkrét feladatok alapján tanulmányozni tudja az egyes tudományágak alapvető kézikönyveit. Ismeri szerkezetüket, felépítésüket. Iskolai feladataihoz önállóan tud információkat keresni segédkönyvekből.

6.2.

Az indirekt tájékoztató eszközök: a betűrendes (szerző, cím) katalógus, a szakkatalógus, a tárgyszó- és sorozati katalógus;

a katalóguscédula adatai, sorrendje, adatok elhelyezése, aláhúzások, osztólapok, ETO, szakjelzet, Cutter-jel;

a betűrendes katalógus és a szakkatalógus szerkezete

A katalóguscédula és a könyv adatainak összehasonlítása;

a betűrendes katalógus és a szakkatalógus felépítésének összehasonlítása (besorolás rendje, katalóguscédula adatai, osztólapok szerepe), használatuk gyakorlása;

irodalomkutatás, adatgyűjtés, keresés a betűrendes leíró katalógusban szerző és cím szerint

Tudja használni a betűrendes katalógust és a szakkatalógust.

Ismeri és önállóan használni a könyvtár katalógusait (betűrendes, leíró). Ismeri a besorolás rendjét, az osztólapok szerepét, a katalóguscédula adatait, jelzéseit. Megadott témákhoz önállóan tud a könyvtár katalógusaiból irodalomkutatást, anyaggyűjtést, témafigyelést, bibliográfia összeállítást végezni.

6.3.

A közhasznú információforrások (szerkezete, felépítése): telefonkönyv, menetrend, szaknévsor, a médiapiac ajánló katalógusai

Telefonkönyv, menetrend, szaknévsor, ajánló katalógus ( könyv, video, lemez) tanulmányozása, használatuk gyakorlása

Tud tájékozódni a telefonkönyvben, menetrendben és műsorfüzetekben.

Önállóan tud tájékozódni közhasznú információforrásokban, ismeri szerkezeti felépítésüket.

6.4.

A könyvtári számítógépes adatbázis

A számítógépes adatbázis használatának gyakorlása

Segítséggel adatot tud keresni a könyvtári számítógépes adatbázisban.

Önállóan tudja használni a könyvtári számítógépes adatbázist.

7.

A szellemi munka technikája, önálló ismeretszerzés

A szellemi munka technikájának tanulása, az önálló ismeretszerzés gyakorlása

7.1.

Az iskolai könyvtár hagyományos (könyv, folyóirat), AV (lemez, dia, kazetta, video) és modern ismerethordozói

Az iskolai könyvtár hagyományos (könyv, folyóirat), AV (lemez, dia, kazetta, video) és modern ismerethordozóinak felhasználása az önálló ismeretszerzés és a forrásalapú tanulás folyamatában: konkrét példák, feladatok alapján tájékozódás az egyes dokumentumok információs értékéről.;

iskolai feladatok és problémák megoldásához a könyvtár megadott segédeszközeinek használata, a szerzett információk rögzítése jegyzeteléssel, a források pontos megjelölése; beszámoló készítése szóban vagy írásban a feladatok megoldásáról a jegyzetek felhasználásával

Könyvtári forrásból ismereteket tud meríteni és a felhasznált forrást meg tudja jelölni.

Iskolai feladataihoz és egyéni problémáinak megoldásához tudja használni a könyvtár direkt (kézikönyvek) és indirekt (katalógusok, bibliográfiák) tájékoztató eszközeit és dokumentumait.

7.2.

A kézikönyvtári állományra épülő ismeretszerzés

A kézikönyvtári állományra épülő ismeretszerzés gyakorlása; szaktárgyi témákhoz kiselőadás, tanulmány, szemle, ajánlás készítése;

a jegyzetelés, cédulázás, tömörítés gyakorlása

Önállóan tud használni legalább öt kézikönyvet. Forrásairól pontos cédulát tud írni minta alapján.

Önállóan tud több különböző forrásból ismereteket meríteni, a szerzett információkat jegyzeteléssel rögzíteni, és a forrásokat megjelölni. Könyvtári kutató-, gyűjtőmunkája eredményéről szóban vagy írásban be tud számolni.

7.3.

A katalógusok, bibliográfiák használatára épített anyaggyűjtés, témafigyelés, irodalomkutatás és ajánló bibliográfia

A katalógusok, bibliográfiák használatára épített anyaggyűjtés, témafigyelés, irodalomkutatás és ajánló bibliográfia összeállítás készítésének gyakorlása; tantárgyi témákhoz anyaggyűjtés a számítógépes adatbázis segítségével

Két-három témához kis segítséggel anyagot tud gyűjteni a könyvtári katalógusból.

Önállóan tud anyagot gyűjteni katalógusokból, bibliográfiákból. Ajánló bibliográfiát tud összeállítani megadott témakörökhöz.

7.4.

Tömegmédiumokban, az önművelés különböző csatornáiban történő eligazodás, tájékozódás

A tömegmédiumokban, az önművelés különböző csatornáiban történő eligazodás, tájékozódás gyakorlása;

ajánlott vagy szabadon választott (kedvenc) műsorok nézése, hallgatása, róluk szóló kritikák, elemzések figyelése, összegyűjtése;

rádió, televízió programajánlók, műsorfüzetek tanulmányozása, tantárgyi témához kapcsolódó programajánlás készítése

Szabadideje eltöltéséhez igénybe tudja venni a tömegkommunikációs csatornákat és a lakóhely művelődési intézményeinek szolgáltatásait.

Önálló ismeretszerzéshez rendszeresen felhasználja a tömegkommunikációs csatornák különböző formáit. Igénybe tudja venni lakóhelye szabadidős szolgáltatásait, és tájékozódni tud a médiapiac kínálatáról.

II.

ÍRÁS, ÍRÁSOS KOMMUNIKÁCIÓ

ÍRÁS, ÍRÁSOS KOMMUNIKÁCIÓ TANULÁSA

1.

Esztétikus, művelt kézírás

Esztétikus, művelt kézírás kialakítása másolással, diktálással, akaratlagos írással

Írása olvasható és rendezett.

Minden írásbeli munkája esztétikus.

2.

Helyesírás, helyesírási elemzés, helyesírási hibák javítása

A helyesírás, a helyesírási elemzés és a helyesírási szempontú szövegjavítás gyakorlása

2.1.

helyesírás és a helyesírási elemzés nyelvtani és helyesírási ismeretek aktualizálásával

a helyesírás és a helyesírási elemzés gyakorlása a helyesejtés, valamint a nyelvtani és a helyesírási ismeretek aktualizálásával

2.1.1.

időtartam-jelölés

az időtartam-jelölés gyakorlása

2.1.1.1.

időtartam jelölése szótövekben

az időtartam-jelölés gyakorlása toldalék nélküli szavak írásakor

Diktálás után helyesen jelöli a hangok időtartamát a toldalék nélküli szavak írásakor.

Képes a helyesírási problémák felismerésére, valamint – nyelvtani és helyesírási ismeretei alapján – az elemzések önálló elvégzésére az időtartam-jelölések során.

2.1.1.2.

időtartam jelölése toldalékos szavakban

az időtartam-jelölés gyakorlása toldalékos szavak írásakor

2.1.1.2.1.

magánhangzók jelölése

a magánhangzók jelölésének gyakorlása a toldalékokban

2.1.1.2.1.1.

hosszú magánhangzót tartalmazó szóelemek (-ít,

-dít, -sít, -ú, -ű, -jú, -jű, -tyú, -tyű, -ttyú, -ttyű, -ból, -ből,

-ról, -ről, -tól, -től) helyesírása

a hosszú magánhangzót tartalmazó szóelemek helyesírásának gyakorlása

Diktálás után helyesen jelöli a hangok időtartamát a hosszú magánhangzót tartalmazó szóelemek írásakor.

Diktálás után és akaratlagos íráskor helyesen jelöli a hangok időtartamát a hosszú magánhangzót tartalmazó szóelemek írásakor.

2.1.1.2.1.2.

rövid magánhangzót tartalmazó szóelemek (igeképzőt, határozóragot tartalmazó szavak, valamint a névutók és a határozószók -ul, -ül végződése) helyesírása

a rövid magánhangzót tartalmazó szóelemek helyesírásának gyakorlása

Diktálás után helyesen jelöli a hangok időtartamát a rövid magánhangzót tartalmazó szóelemek írásakor.

Diktálás után és akaratlagos íráskor helyesen jelöli a hangok időtartamát a rövid magánhangzót tartalmazó szóelemek írásakor.

2.1.1.2.2.

mássalhangzók helyesírása a toldalékokban

a mássalhangzók helyesírásának gyakorlása a toldalékokban

2.1.1.2.2.1.

-képp, -képpen határozórag helyesírása

a -képp, -képpen határozórag helyesírásának gyakorlása

Diktálás után helyesen jelöli a hangok időtartamát a -képp, -képpen határozóragok írásakor.

Diktálás után és akaratlagos íráskor helyesen jelöli a hangok időtartamát a -képp, -képpen határozóragok írásakor.

2.1.1.2.2.2.

váltakozást mutató toldalékok helyesírása

a szóvégi magán- és mássalhangzók hatására váltakozást mutató toldalékok helyesírásának gyakorlása

Diktálás után helyesen jelöli a hangok időtartamát a váltakozást mutató toldalékok írásakor.

Diktálás után és akaratlagos íráskor helyesen jelöli a hangok időtartamát a váltakozást mutató toldalékok írásakor.

2.1.2.

hangkapcsolati törvényeket tartalmazó szavak helyesírása

a hangkapcsolati törvényeket tartalmazó szavak helyesírásának gyakorlása

2.1.2.1.

írásban jelölt teljes hasonulás helyesírása

az írásban jelölt teljes hasonulást tartalmazó szavak elemzése és helyesírásának gyakorlása

Minden írástechnikai tevékenység során képes elemezni a teljes hasonulást tartalmazó szavakat. Az írásban jelölt teljes hasonulást tartalmazó szavak jelölési hibáit tanári segítséggel képes javítani.

Képes a helyesírási problémák felismerésére, valamint – nyelvtani és helyesírási ismeretei alapján – az írásban jelölt teljes hasonulást tartalmazó szavak elemzésének önálló elvégzésére.

2.1.2.2.

írásban nem jelölt teljes hasonulás helyesírása

az írásban nem jelölt teljes hasonulást tartalmazó szavak elemzése és helyesírásának gyakorlása

Minden írástechnikai tevékenység során képes elemezni a teljes hasonulást tartalmazó szavakat. Az írásban nem jelölt teljes hasonulást tartalmazó szavak jelölési hibáit tanári segítséggel képes javítani.

Képes a helyesírási problémák felismerésére, valamint – nyelvtani és helyesírási ismeretei alapján – az írásban nem jelölt teljes hasonulást tartalmazó szavak elemzésének önálló elvégzésére.

2.1.2.3.

az összeolvadás helyesírása

az összeolvadást tartalmazó szavak elemzése és helyesírásának gyakorlása

Minden írástechnikai tevékenység során képes elemezni az összeolvadást tartalmazó szavakat. az összeolvadást tartalmazó szavak Az összeolvadást tartalmazó szavak jelölési hibáit tanári segítséggel képes javítani.

Képes a helyesírási problémák felismerésére, valamint – nyelvtani és helyesírási ismeretei alapján – az összeolvadást tartalmazó szavak elemzésének önálló elvégzésére.

2.1.2.4.

a részleges hasonulás helyesírása

a részleges hasonulást tartalmazó szavak elemzése és helyesírásának gyakorlása

Minden írástechnikai tevékenység során képes elemezni a részleges hasonulást tartalmazó szavakat. A részleges hasonulást tartalmazó szavak jelölési hibáit tanári segítséggel képes javítani.

Képes a helyesírási problémák felismerésére, valamint – nyelvtani és helyesírási ismeretei alapján – a részleges hasonulást tartalmazó szavak elemzésének önálló elvégzésére.

2.1.2.5.

a mássalhangzó rövidülés helyesírása

a mássalhangzó-rövidülést tartalmazó szavak helyesírásának gyakorlása

A mássalhangzó-rövidülést tartalmazó szavak jelölési hibáit tanári segítséggel képes javítani.

Képes a helyesírási problémák felismerésére, valamint – nyelvtani és helyesírási ismeretei alapján – a mássalhangzó-rövidülést tartalmazó szavak elemzésének önálló elvégzésére.

2.1.2.6.

a mássalhangzó-kiesés helyesírása

a mássalhangzó-kiesést tartalmazó szavak helyesírásának gyakorlása

A mássalhangzó-kiesést tartalmazó szavak jelölési hibáit tanári segítséggel képes javítani.

Képes a helyesírási problémák felismerésére, valamint – nyelvtani és helyesírási ismeretei alapján – a mássalhangzó-kiesést tartalmazó szavak elemzésének önálló elvégzésére.

2.1.3.

a tulajdonnevek helyesírása

a tulajdonnevek helyesírásának gyakorlása

2.1.3.1.

a személynevek helyesírása

a nagybetűk helyesírásának gyakorlása személynevek írásával

Helyesen jelöli a tulajdonnevek kezdőbetűjét személynevek esetén.

Képes a helyesírási problémák felismerésére, valamint – nyelvtani és helyesírási ismeretei alapján – az elemzések önálló elvégzésére a személynevek írása során.

2.1.3.2.

az állatnevek helyesírása

a nagybetűk helyesírásának gyakorlása állatnevek írásával

Helyesen jelöli a tulajdonnevek kezdőbetűjét állatnevek esetén.

Képes a helyesírási problémák felismerésére, valamint – nyelvtani és helyesírási ismeretei alapján – az elemzések önálló elvégzésére az állatnevek írása során.

2.1.3.3.

a földrajzi nevek helyesírása

a nagybetűk helyesírásának gyakorlása földrajzi nevek írásával

Helyesen jelöli a tulajdonnevek kezdőbetűjét az egyelemű és az egybeírandó földrajzi nevek esetén.

Képes a helyesírási problémák felismerésére, valamint – nyelvtani és helyesírási ismeretei alapján – az elemzések önálló elvégzésére a földrajzi nevek írása során.

2.1.3.4.

a könyv- és folyóiratcímek helyesírása

a nagybetűk helyesírásának gyakorlása könyv- és folyóiratcímek írásával

Segítséggel helyesen írja a könyv- és folyóiratcímeket.

Képes a helyesírási problémák felismerésére, valamint – nyelvtani és helyesírási ismeretei alapján – az elemzések önálló elvégzésére a könyv- és folyóiratcímek írása során.

2.1.3.5.

az intézménynevek helyesírása

a nagybetűk helyesírásának gyakorlása intézménynevek helyesírásával

Helyesen jelöli a tulajdonnevek kezdőbetűjét intézménynevek esetén.

Képes a helyesírási problémák felismerésére, valamint – nyelvtani és helyesírási ismeretei alapján – az elemzések önálló elvégzésére az intézménynevek írása során.

2.1.3.6.

a megszólítás helyesírása

a megszólítás helyesírásának gyakorlása

Segítséggel helyesen jelöli a megszólítást.

Képes a helyesírási problémák felismerésére, valamint – nyelvtani és helyesírási ismeretei alapján – az elemzések önálló elvégzésére a tulajdonnevek gyakorolt típusainak írása során.

2.1.3.7.

a útbaigazító feliratok, táblázatok kezdőbetűinek helyesírása

az útbaigazító feliratok, táblázatok kezdőbetűi helyesírásának gyakorlása

Segítséggel helyesen jelöli az útbaigazító feliratok, táblázatok kezdőbetűit.

Képes a helyesírási problémák felismerésére, valamint – nyelvtani és helyesírási ismeretei alapján – az elemzések önálló elvégzésére az útbaigazító feliratok, táblázatok kezdőbetűinek írása során.

2.1.4.

egybeírás–különírás

az egybeírás–különírás gyakorlása

2.1.4.1.

szóismétlések helyesírása

a szóismétlések helyesírásának gyakorlása

Segítséggel helyesen jelöli a szóismétléseket.

Képes a helyesírási problémák felismerésére, valamint – nyelvtani és helyesírási ismeretei alapján – az elemzések önálló elvégzésére a szóismétlések írása során.

2.1.4.2.

mellérendelő szókapcsolatok és összetételek helyesírása

a mellérendelő szókapcsolatok és összetételek helyesírásának gyakorlása

Segítséggel helyesen jelöli a mellérendelő szókapcsolatokat és összetételeket.

Képes a helyesírási problémák felismerésére, valamint – nyelvtani és helyesírási ismeretei alapján – az elemzések önálló elvégzésére a mellérendelő szókapcsolatok és összetételek írása során.

2.1.4.3.

az ikerszók helyesírása

az ikerszók helyesírásának gyakorlása

Segítséggel helyesen jelöli az ikerszókat.

Képes a helyesírási problémák felismerésére, valamint – nyelvtani és helyesírási ismeretei alapján – az elemzések önálló elvégzésére az ikerszók írása során.

2.1.4.4.

az alárendelő szókapcsolatok és összetételek helyesírása

az alárendelő szókapcsolatok és összetételek helyesírásának gyakorlása

Segítséggel helyesen jelöli az alárendelő szókapcsolatokat és összetételeket.

Képes a helyesírási problémák felismerésére, valamint – nyelvtani és helyesírási ismeretei alapján – az elemzések önálló elvégzésére az alárendelő szókapcsolatok és összetételek írása során.

2.1.4.5.

a névutós szószerkezetek helyesírása

a névutós szószerkezetek helyesírásának gyakorlása

Segítséggel helyesen jelöli a névutós szószerkezeteket.

Képes a helyesírási problémák felismerésére, valamint – nyelvtani és helyesírási ismeretei alapján – az elemzések önálló elvégzésére a névutós szószerkezetek írása során.

2.1.4.6.

az igekötős igék helyesírása

az igekötős igék helyesírásának gyakorlása

Kis segítséggel helyesen jelöli az igekötős igéket.

Képes a helyesírási problémák felismerésére, valamint – nyelvtani és helyesírási ismeretei alapján – az elemzések önálló elvégzésére az igekötős igék írása során.

2.1.5.

hagyományos írásmód

a hagyományos írásmód gyakorlása

2.1.5.1.

régies helyesírású családnevek helyesírása

a családnevek helyesírásának gyakorlása és a névkincs bővítése

Kis segítséggel helyesen jelöli a begyakorolt - régies helyesírású - családneveket.

Helyesen jelöli a begyakorolt - régies helyesírású - családneveket.

2.1.5.2.

j hang kétféle jelölése

a j hang kétféle jelölésének gyakorlása szavak írásával

Kis segítséggel helyesen jelöli a j hangot a begyakorolt - régies helyesírású szavak esetében.

Helyesen jelöli a j hangot a begyakorolt - régies helyesírású szavak esetében.

2.1.6.

a mondatközi és mondatvégi írásjelek használata

a mondatközi és a mondatvégi írásjelek használatának gyakorlása mondatok és szövegek írásával

2.1.6.1.

a mondatvégi írásjelek használata

a mondatvégi írásjelek használatának gyakorlása egyszerű és összetett mondatok keretében

Az egyszerű mondatok végén helyesen használja az írásjelet.

A mondatvégi írásjeleket egyszerű mondatok esetén helyesen alkalmazza, ritkán véti el összetett mondatok végén.

2.1.6.2.

a mondatközi írásjelek (vessző, pontosvessző, kettőspont, gondolatjel) használata

a mondatközi írásjelek (vessző, pontosvessző, kettőspont, gondolatjel) használatának gyakorlása egyszerű és összetett mondatok írásával

A pedagógus segítségével végzett grammatikai elemzést követően a mondatközi írásjelek közül a vesszőt helyesen használja.

Összetett mondatok írásakor többnyire jól központoz, a mellérendelő összetett mondatok tagmondathatárait mindig helyesen jelöli.

2.1.7.

a számnevek, keltezés helyesírása

a számnevek és a keltezés helyesírásának gyakorlása

Diktálás során általában hibátlanul írja a számneveket és a keltezést.

Diktálás és akaratlagos írás során hibátlanul írja a számneveket és a keltezést.

2.2.

Helyesírási szabályzat és Helyesírási tanácsadó szótár kezelése

a helyesírási szabályzat és a Helyesírási tanácsadó szótár kezelésének gyakorlása

Önállóan képes használni a helyesírási szabályzatot és a Helyesírási tanácsadó szótárt.

Biztonsággal tudja használni a helyesírási szabályzatot és a Helyesírási tanácsadó szótárt.

2.3.

helyesírási hibák javítása

saját és mások által összeállított szövegek helyesírási szempontú javítása

Kis segítséggel képes a saját és mások által összeállított szövegek helyesírási szempontú javítására.

Önállóan képes a saját és mások által összeállított szövegek helyesírási szempontú javítására.

2.4.

Számítógép hibajavító programok

Számítógép hibajavító programjának használata

Segítséggel használja a számítógép hibajavító programját.

Önállóan használja a számítógép hibajavító programját.

3.

Helyesírási hibák gyűjtése

Helyesírási hibák gyűjtése

3.1.

iskolai feliratok, hirdetmények helyesírási hibái

helyesírási hibák lejegyzése az iskolában található feliratokról, hirdetményekből

Kis segítséggel megtalálja a hibát - ha van - az iskolában található feliratokon, hirdetményeken.

Önállóan képes helyesírási hibákat keresni és lejegyezni az iskolában található feliratokról, hirdetményekből. A talált helyesírási hibákat meg tudja nevezni.

3.2.

könyvek helyesírási hibái

helyesírási hibák gyűjtése nyomtatott könyvekből

Kis segítséggel megtalálja a hibát - ha van - nyomtatott könyvekben.

Önállóan képes helyesírási hibákat keresni és lejegyezni nyomtatott könyvekből. A talált helyesírási hibákat meg tudja nevezni.

3.3.

feliratok, hirdetések, reklámok helyesírási hibái

hibás feliratok, hirdetések, reklámok gyűjtése

Kis segítséggel megtalálja a hibát - ha van - feliratokon, hirdetéseken, reklámokon.

Önállóan képes helyesírási hibákat keresni és lejegyezni hibás feliratokból, hirdetésekből, reklámokból. A talált helyesírási hibákat meg tudja nevezni.

4.

Az írás fejlődése

Az írás fejlődésének megismerése szövegolvasással

4.1.

a képírás kialakulásának folyamata

a képírás kialakulása folyamatának megismerése

Két-három igaz kijelentést tud mondani, írni a képírás kialakulásának folyamatáról.

Figyelemfelkeltő ismertetést tud adni érdeklődő társainak a képírás kialakulásának folyamatáról.

4.2.

a fogalomírás kialakulása

a fogalomírás kialakulásának megismerése

Két-három igaz kijelentést tud mondani, írni a fogalomírás kialakulásáról.

Figyelemfelkeltő ismertetést tud adni érdeklődő társainak a fogalomírás kialakulásáról.

4.3.

a szó- és szótagírás kialakulása

a szó- és szótagírás kialakulásának megismerése

Két-három igaz kijelentést tud mondani, írni a szó- és szótagírás kialakulásáról.

Figyelemfelkeltő ismertetést tud adni érdeklődő társainak a szó- és szótagírás kialakulásáról.

4.4.

a hangot jelölő betűk (a föníciai, a görög és a latin betűk), a betűírás kialakulása

a hangot jelölő betűk kialakulásának megismerése

Két-három igaz kijelentést tud mondani, írni a betűírás kialakulásáról.

Figyelemfelkeltő ismertetést tud adni érdeklődő társainak a betűírás kialakulásáról.

5.

Fogalmazás

A fogalmazásírás gyakorlása

5.1.

fogalmazási segédműveletek

a fogalmazás segédműveleteinek gyakorlása

5.1.1.

anyaggyűjtés

anyaggyűjtés természetes élethelyzetben

Segítséggel anyagot tud gyűjteni adott vagy szabadon választott témájú fogalmazáshoz.

Önállóan tud anyagot gyűjteni adott vagy szabadon választott témájú fogalmazáshoz.

5.1.2.

kivonatolás

rövidebb terjedelmű (ismeretterjesztő, tájékoztató jellegű) írások kivonatolása

Kiss segítséggel képes rövidebb terjedelmű (ismeretterjesztő, tájékoztató jellegű) írások kivonatolására.

Önállóan képes ismeretterjesztő, tájékoztató jellegű írások kivonatolására.

5.1.3.

mondanivaló megszerkesztése

a mondanivaló előzetes megszerkesztése írásban

Fogalmazása mondanivalóját előzetesen végig tudja gondolni és - segítséggel - meg tudja szerkeszteni írásban is.

Fogalmazása mondanivalóját előzetesen végig tudja gondolni és meg tudja szerkeszteni írásban is.

5.1.4.

korrigálás helyesírási, műfaji, szövegtani, nyelvhelyességi szempontból

kész fogalmazások javítása a tanult helyesírási, műfaji, szövegtani, nyelvhelyességi és kommunikációs szempontból

Saját és mások fogalmazását segítséggel javítani tudja a tanult helyesírási, műfaji, szövegtani, nyelvhelyességi és kommunikációs szempontból.

Saját és mások fogalmazását önállóan tudja javítani a tanult helyesírási, műfaji, szövegtani, nyelvhelyességi és kommunikációs szempontból.

5.2.

írásbeli szövegek alkotása műfajok és kommunikációs funkciók szerint

írásbeli szövegalkotás műfajok és kommunikációs funkciók szerint

5.2.1.

tájékoztató, ábrázoló típusú szövegek

tájékoztató, ábrázoló típusú szövegek alkotása

5.2.1.1.

elbeszélés

az elbeszélés tanulása:

a második személy megválasztása;

a választott téma leszűkítése címadással;

10–12 predikatív szerkezetet tartalmazó elbeszélést tud írni. A fogalmazásban nincs

Önállóan tud elbeszélést írni. A szövegben nincs 1-nél több koherencia- és nyelvhelyességi hiba.

az események leírása időrendben;

az eseményben megvalósuló szerepcsere jelölése párbeszédes formában;

az elkészült szöveg javítása a második személy, az olvasó beavatottsága, az időrendnek megfelelő mondatrend helyessége szempontjából;

a témához nem tartozó mondatok törlése, a nem megfelelő szavak, szókapcsolatok helyettesítése

3-nál több koherenciahiba, illetve 2-nél több nyelvhelyességi hiba. Elbeszélésének önállóan tud címet adni.

Találó címet tud adni szövegének, alkalmazza és jól jelöli a párbeszédeket. Élni tud többféle időrendi szerkesztési móddal.

5.2.1.2.

riport

a riportírás tanulása:

a második személy megválasztása;

a problémák összegyűjtése, a kérdések megfogalmazása a választott témában;

a riport megfogalmazása;

a riport javítása a második személy beavatottsága, valamint az időrendnek megfelelő mondatrend szerint;

felesleges részek törlése, a nem megfelelő szavak, szószerkezetek helyettesítése

Kis segítséggel meg tud fogalmazni riportkérdéseket a témától és a második személytől függően.

Önállóan tud riportot írni. Meg tud fogalmazni kérdéseket a témától és a második személytől függően.

5.2.1.3.

leírás

a szubjektív színezetű, mindennapi stílusú leírás gyakorlása:

a második személy megválasztása;

a választott téma leszűkítése címadással;

a leírás szempontja(i)nak megválasztása;

a leírás elkészítése, a tárgy, növény, állat, személy, tér megismertetése a második személlyel;

a leírás javítása a második személy beavatottsága, valamint a választott szempontnak megfelelő mondatrend alapján;

a felesleges részek törlése, a nem megfelelő szavak, szószerkezetek helyettesítése

Önállóan tud 8–10 predikatív szerkezetből álló leíró szöveget alkotni tárgyról, élőlényről, személyről. A leírás 3-nál több koherenciahibát és 2-nél több nyelvhelyességi hibát nem tartalmaz. Önállóan tud címet adni a leírásnak.

Önállóan tud 10–12 predikatív szerkezetből álló szakszerű vagy szubjektív hangvételű leírást fogalmazni emberről, tárgyról, élőlényről, személyről és térről. A szövegben nincs 1-nél több koherencia- és nyelvhelyességi hiba.

5.2.1.4.

jellemzés

a jellemzés tanulása:

a második személy megválasztása;

irodalmi hős vagy jól ismert személy jellemének bemutatása cselekedetei, magatartása alapján;

a jellemzés javítása a második személy beavatottsága, valamint a lehetséges mondatrend alapján;

a felesleges részek törlése, a nem megfelelő szavak, szószerkezetek helyettesítése

6–8 mondatos jellemzést tud írni. Elsősorban beszéltetéssel jellemzi a szereplőket.

Önállóan tud 6–10 predikatív szerkezetből álló jellemzést írni. Alkalmazza a beszéltetés, a leírás jellemző erejét is.

5.2.1.5.

értékelés

saját munkának vagy kisebb csoport tevékenységének értékelése, minősítése tapasztalatszerzés alapján

Tapasztalatai alapján - segítséggel - rövid értékelő szöveget tud alkotni saját munkájáról vagy csoporttársai tevékenységéről.

Tapasztalatai alapján önmállóan képes értékelő szöveget alkotni saját munkájáról vagy csoporttársai tevékenységéről.

5.2.1.6.

könyvismertetés

a könyvismertetés írásának gyakorlása

Olvasmányélményei alapján - kis segítséggel - könyvismertetést tud írni.

Olvasmányélményei alapján önállóan képes figyelemfelhívó könyvismertetést tud írni.

5.2.1.7.

leíró típusú szakszövegek

ismeretterjesztő jellegű, állatokról, növényekről, tárgyakról szóló, leíró típusú szakszövegek fogalmazásának javítása a szakszók helyes alkalmazásával

Segítséggel képes ismeretterjesztő jellegű - állatokról, növényekről, tárgyakról szóló - leíró típusú szakszövegek javítására.

Önállóan képes ismeretterjesztő jellegű - állatokról, növényekről, tárgyakról szóló - leíró típusú szakszövegek javítására a szakszók helyes alkalmazásával.

5.2.1.8.

szócikkek

szócikkek szerkesztése lexikonminták alapján a diáknyelv köréből gyűjtött szavakhoz

Kis segítséggel szócikket tud szerkeszteni diáknyelv körébe tartozó szóhoz lexikonminták alapján.

Szócikkeket képes szerkeszteni diáknyelv körébe tartozó szavakhoz lexikonminták alapján.

5.2.1.9.

nyomtatványkitöltés

nyomtatványkitöltés tanulása: táviratblanketta, utalványok, ki- és bejelentőlapok, ajánlott levelekhez tartozó nyomtatványok

Közismert nyomtatványokat kis segítséggel ki tud tölteni

Általában hibátlanul ki tudja tölteni a nyomtatványokat.

5.2.1.10.

meghatalmazás

meghatalmazás írásban:

a címzett megválasztása;

a szükséges információk szöveggé szerkesztése;

javítás az információk mennyisége és pontossága, valamint a formai követelmények alapján

Minta alapján meghatalmazást tud írni.

Tud meghatalmazást írni.

5.2.1.11.

nyugta, átvételi elismervény

nyugta, átvételi-átadási elismervény írása:

a szöveg megszerkesztése a szükséges információk felhasználásával;

a záradékok pontos feltüntetése;

javítás a forma és az információk pontossága alapján

Segítséggel tud nyugtát, átvételi elismervényt írni.

Tud átvételi elismervényt írni.

5.2.2.

felhívó, kapcsolatteremtő típusú szövegek

felhívó, kapcsolatteremtő típusú szövegek írása

5.2.2.1.

a) magánlevél, hivatalos levél;

b) információkérő levél

a) magánlevél és hivatalos írása;

b) információkérés írásban;

a levél címzettjének, a 2. személynek a megválasztása;

a levél tárgyának megválasztása;

kapcsolatfelvétel, kapcsolattartás és -zárás a levélben;

a megismertető és az érzelmi elemek aránya, a levélben a címzettől, a témától és a levélíró mondandójától függően;

a leíró, elbeszélő, jellemző részletek a levélben;

a levél hangneme: tárgyilagos, humoros;

az íráskép mint a levélíró igényességének mutatója;

a levél javítása a második személy beavatottsága, a mondatrend alapján;

felesleges részletek törlése, a nem megfelelő szavak, szószerkezetek helyettesítése

8–10 predikatív szerkezetből álló magánlevelet tud írni, amelyben hibátlan a megszólítás és a záradék. Segítséggel információkérő levelet is tud írni.

Önállóan, a második személy figyelembevételével 10–14 predikatív szerkezetből álló magánlevelet és hivatalos levelet tud írni hibátlan megszólítással és záradékkal.

Tud információkérő levelet írni. A levelet javítani tudja a második személy beavatottsága és a mondatrend alapján.

5.2.2.2.

levélvarázsló program

levélvarázsló program használata

Segítséggel használja a levélvarázsló programot.

Önállóan használja a levélvarázsló programot.

5.2.3.

poétikus-emotív típusú szövegek

poétikus-emotív típusú szövegek alkotása

5.2.3.1.

vers, mese, kispróza írása

vers, mese, kispróza írása

Önállóan tud 6–8 predikatív szerkezetből álló leíró mesét alkotni .

Önállóan képes eredeti poétikus-emotív típusú szöveget (verset, mesét, kisprózát) alkotni.

5.2.3.2.

forgatókönyv írása

forgatókönyv írása jelenetekhez, film-, video-etűdökhöz

Rövid jelenethez - kis segítséggel - meg tudja írni a szöveg forgatókönyvét.

Fimetűdhöz meg tudja írni a szöveg és a képváltások forgatókönyvét.

5.2.4.

metanyelvi szövegek

metanyelvi szövegek alkotása

5.2.4.1.

nyelvhelyességi, szövegszerkesztési, helyesejtési problémák kommentálása

nyelvhelyességi, szövegszerkesztési, helyesejtési problémák megfogalmazása szakmai levélváltás céljából nyelvi ismeretterjesztő műsorok és folyóirat-rovatok számára

Néhány szakszót használva - segítséggel - képes megfogalmazni nyelvhelyességi, szövegszerkesztési, helyesejtési problémákat.

Önállóan képes megfogalmazni nyelvhelyességi, szövegszerkesztési, helyesejtési problémákat a szakszavak pontos használatával.

5.2.4.2.

gyűjtött nyelvjárási anyag, szakszókincs, diáknyelvi anyag, földrajzi névkincs kommentálása

gyűjtött nyelvjárási anyag, szakszókincs, diáknyelvi anyag, földrajzi névkincs elrendezése és kommentálása

Segítséggel be tud mutatni egy-két általa gyűjtött szót, kifejezést.

Önállóan képes bemutatni általa gyűjtött nyelvjárási, diáknyelvi anyagot vagy földrajzi névkincset.

5.2.4.3.

nyelvészeti ismeretterjesztő írás recenzálása

nyelvészeti ismeretterjesztő írás recenzálása

Segítséggel képes rövid recenziót írni nyelvészeti ismeretterjesztő íráshoz.

Önállóan képes recenziót írni nyelvészeti ismeretterjesztő íráshoz.

5.3.

szövegtani és nyelvhelyességi ismeretek

szövegtani és nyelvhelyességi ismeretek tanulása

5.3.1.

az alanyváltás hiánya, hiányzó alany pótlása

az alanyváltás hiányának felismerése, valamint a hiányzó alany pótlásának gyakorlása

Felismeri az alanyváltás hiányát.

Felismeri az alanyváltás hiányát, és önállóan képes pótolni az alanyt.

5.3.2.

hibás egyeztetés

értelemzavaró egyeztetési hibák (alany-állítmány, utaló névmások) javítása szövegrészletekben, a tanulók saját fogalmazásában

A pedagógus által megjelölt egyeztetési hibákat képes önállóan javítani.

Észreveszi az értelemzavaró egyeztetési hibákat saját és mások szövegében, és azokat önállóan képes kijavítani.

5.3.3.

előre- és hátrautalás

előre- és hátrautalás névmásokkal és más anaforikus, kataforikus elemekkel

5.3.3.1.

utaló elemek keresése

utaló elemek keresése kész szövegrészletekben

Kész szövegrészekben segítséggel képes keresni utalóelemeket.

Kész szövegrészekben megtalálja az utalóelemeket.

5.3.3.2.

utaló elemek pótlása

szövegkorrigálás: utaló elemek pótlása vagy javítása hibásan szerkesztett fogalmazványrészletekben

A pedagógus által megjelölt utalóelem-hibát képes önállóan javítani.

Észreveszi az utalóelem-hiányt saját és mások szövegében, és azokat önállóan képes pótolni.

5.3.4.

a határozott és a határozatlan névelő koherenciateremtő szerepe

a határozott és a határozatlan névelő koherenciateremtő szerepének tanulása szövegrészletek grammatikai elemzésével, valamint a hiányzó névelők pótlásával

A pedagógus által megjelölt szövegkoherencia-hibákat képes önállóan javítani.

Önállóan képes szövegrészleteket grammatikai szempontból elemezni, valamint a hiányzó névelőket a szövegben pótolni.

5.3.5.

szemantikus koherencia megteremtése tematikus főnévvel, szinonimákkal

a tematikus főnév és a szinonimák alkalmazásának tanulása

Felismeri a tematikus főneveket és a szinonimákat a szövegben.

Önállóan képes tematikus főnevet és szinonimákat használni szövegeiben a szemantikus koherencia megteremtése végett.

5.3.6.

a terjengősség megszüntetése

terjengősség (fölösleges nyelvi egységek, részletezések) javítása szövegrészletekben, a tanulók saját fogalmazásában

Saját fogalmazásaiban - segítséggel - ki tudja javítani a fölösleges nyelvi egységeket, részletezéseket.

Saját és mások fogalmazásaiban önállóan meg tudja szüntetni a terjengősséget.

5.3.7.

tételmondat elhelyezése

rosszul elhelyezett tételmondat helyének megkeresése a szövegben;

a szöveg átszerkesztése

Saját fogalmazásaiban segítséggel meg tudja keresni a rosszul elhelyezett tételmondat helyét.

Saját és mások fogalmazásaiban önállóan meg tudja keresni a rosszul elhelyezett tételmondat helyét. Képes a szöveg átszerkesztésére.

5.3.8.

szövegkorrigálás az első és a második személy közös ismeretei szempontjából

a szövegkorrigálás tanulása, tekintettel az első és a második személy közös ismereteire

5.3.8.1.

előfeltevések

adott mondatok lehetséges előfeltevéseinek megfogalmazása

Segítséggel meg tudja fogalmazni egy fogalmazás adott mondatainak néhány előfeltevését.

Önállóan meg tudja fogalmazni egy fogalmazás adott mondatainak lehetséges előfeltevéseit.

5.3.8.2.

a második személy beavatottsága

saját fogalmazás, illetve más gyerekek szövegeinek javítása abból a szempontból, hogy a második személy számára elegendő információt tartalmaz-e a szöveg

Segítséggel képes felülbírálni más gyerekek szövegeit abból a szempontból, hogy számára, mint második személy számára elegendő információt tartalmaz-e a szöveg.

Önállóan képes felülbírálni saját fogalmazását, illetve más gyerekek szövegeit abból a szempontból, hogy a második személy számára elegendő információt tartalmaz-e a szöveg.

III.

ÉLŐBESZÉD

AZ ÉLŐBESZÉD GYAKORLÁSA

1.

Helyesejtés

Helyesejtés-tanulás

1.1.

beszédhallás- és beszédmozgás-fejlesztés

a helyesejtési normákhoz igazodó beszédhallás és beszédmozgás fejlesztése

1.1.1.

helyesejtési gyakorlatok

helyesejtési gyakorlatok végzése

1.1.1.1.

légzéstechnika

a légzéstechnika gyakorlása szövegolvasás, szövegreprodukálás és félreproduktív szöveg mondása közben

Tudja a légzőgyakorlatok végzésének módját, ismeri és érti a hibás légzés javításra vonatkozó utasításokat.

Szövegmondásában képes a helyes légzéstechnika betartására.

1.1.1.2.

ajakartikuláció

az ajakartikuláció gyakorlása mondókák, versek mondásával

Önállóan tudja javítani a hangos olvasás, versmondás és spontán beszéd közben elkövetett artikulációs hibáit.

Szövegmondásában képes a szabályos artikuláció normáinak betartására.

1.1.1.3.

időtartam és ritmus

az időtartam, a ritmus gyakorlása versek mondása, valamint szövegolvasás közben

Önállóan tudja javítani a hangos olvasás, versmondás és spontán beszéd közben elkövetett időtartam hibáit.

Szövegmondásában képes a helyes időtartam és ritmus normáinak betartására.

1.1.1.4.

hangsúly és hanglejtés

a hangsúly és a hanglejtés gyakorlása szövegreprodukálás és félreproduktív szöveg mondása közben

Önállóan tudja javítani a hangos olvasás, versmondás és spontán beszéd közben elkövetett hangsúly- és hanglejtés hibáit.

Szövegmondásában képes a helyes hangsúlyozás és hanglejtés normáinak betartására.

1.1.1.5.

beszédfolyamat-váltások

a beszédfolyamat-váltások (tempó, hangerő, hangmagasság) gyakorlása szövegolvasás, szövegreprodukálás és félreproduktív szöveg mondása közben

Hangerejét – ha erre a figyelmét előzetesen felhívják – tudja a kommunikációs helyzetnek megfelelően szabályozni.

Hangerejét a kommunikációs helyzetnek megfelelően tudja szabályozni.

1.1.1.6.

beszédszünetek

a beszédszünetek megtartásának gyakorlása vers- és prózarészletek olvasása, valamint szövegalkotás, szövegreprodukálás és félreproduktív szöveg mondása közben

Önállóan tudja javítani a hangos olvasás, versmondás és spontán beszéd közben elkövetett beszédszünet-hibáit.

Szövegmondásában képes helyesen alkalmazni a különböző funkciójú szüneteket, ha arra előzetesen felkészülhet.

1.1.2.

egyéni helyesejtési korrekció

helyesejtési típushibák egyéni korrekciójának gyakorlása

Adott kommunikációs helyzetben figyelmeztetésre tudja korrigálni a megértést nehezítő hangzórövidülést

(-nyújtást), a hangok elnyelését, illetve a túl gyors beszédtempót.

Ritkán követ el spontán beszédben artikulációs, időtartam-, légzési, hangsúly-, hanglejtés-, ritmus- és hangerőhibát, illetve ezek elkövetését észre veszi, önállóan javítja. Mások felolvasá-sában, versmondásában és spontán beszédében felismeri a helyesejtési hibákat, és be tudja mutatni azok korrigált formáját.

1.2.

felolvasás

a felolvasás gyakorlása

1.2.1.

felolvasásra szánt szöveg elemzése

a felolvasásra szánt szövegek elemzése a “szövegépítés” szempontjából (a tételmondat helye, részletezés és kifejtés, ellentétek, közbeékelődések, a párbeszédek funkciója stb.)

A felolvasásra szánt verseket, szövegeket segítséggel meg tudja tervezni a szövegépítés szempontjából.

A felolvasásra szánt verseket, szövegeket önállóan meg tudja tervezni a szövegépítés szempontjából.

1.2.2.

vokális kód, tekintetváltás, mimika, gesztusok megtervezése

a felolvasás megtervezése a hallgatósággal való kapcsolattartás szempontjából (vokális kód, tekintetváltás, mimika, gesztusok)

A felolvasásra szánt verseket, szövegeket segítséggel meg tudja tervezni a hallgatósággal való kapcsolattartás szempontjából.

A felolvasásra szánt verseket, szövegeket önállóan meg tudja tervezni a hallgatósággal való kapcsolattartás szempontjából.

1.2.3.

beszédfolyamat-váltások jelölése

a beszédszünet, a hangerő-, a tempó- és a magasságváltások megtervezése és jelölése az elemzett szövegekben

8–10 soros versekben és 3–4 sornyi prózai szövegekben segítséggel jelölni tudja a beszédszünet, a hangerő-, a tempó- és a magasságváltások helyét.

A felolvasásra kerülő verseket, szövegeket felolvasásra, elmondásra elő tudja készíteni, önállóan képes jelölni a beszédszünet, a hangerő-, a tempó- és a magasságváltások helyét.

1.3.

vers- és prózamondás

a vers- és prózamondás gyakorlása

1.3.1.

vers- és prózamondás és a szöveg üzenete

a vers- és prózamondás gyakorlása, tekintettel a szöveg üzenetére

Vers- és prózamondás során - ha előzetesen felkészül rá - tekintettel tud lenni a szöveg üzenetére.

Előadás közben hitelesen tud közvetíteni egy-egy szépirodalmi műben ábrázolt eseménysort, jellemvonást, érzelmet, lelkiállapotot.

1.3.2.

vers- és prózamondás és a helyesejtési normák

a vers- és prózamondás gyakorlása a helyesejtési normák megtartásával

1.3.2.1.

szünetek és levegővételi helyek

a szünetek és a levegővételi helyek megtartása

A tanult verseket és prózai szövegeket el tudja mondani helyes szünettartással.

A tanult verseket, prózai szövegeket helyesejtési hiba nélkül el tudja mondani.

1.3.2.2.

ritmus

a ritmus helyes érzékeltetése

A tanult verseket és prózai szövegeket el tudja mondani helyes ritmussal.

A tanult verseket, prózai szövegeket helyesejtési hiba nélkül el tudja mondani.

1.3.2.3.

fő- és mellékhangsúlyok

a fő- és mellékhangsúlyok megtartása

A tanult verseket és prózai szövegeket el tudja mondani helyes hangsúllyal.

A tanult verseket, prózai szövegeket helyesejtési hiba nélkül el tudja mondani.

1.3.2.4.

beszédfolyamat-váltások

a beszédfolyamat-váltások helyes alkalmazása

A tanult verseket és prózai szövegeket - kis segítséggel - el tudja mondani helyes beszédfolyamat-váltással.

A tanult verseket, prózai szövegeket helyesejtési hiba nélkül el tudja mondani.

1.3.3.

a szövegüzenet hiteles tolmácsolásának értékelése

a vers- és prózamondás értékelése a szöveg üzenetének hiteles “tolmácsolása” szempontjából

Segítséggel észreveszi, hogy elhangzó szövegekben hogyan befolyásolja a kommunikáció eredményességét egy-egy szövegfonetikai,

illetve nem nyelvi kommunikációs eszköz használatának módja.

Felismeri, hogy elhangzó szövegekben hogyan befolyásolja a kommunikáció eredményességét egy-egy szövegfonetikai,

illetve nem nyelvi kommunikációs eszköz használatának módja.

2.

Élőbeszéd

Az élőbeszéd gyakorlása

2.1.

fölkészülés a megszólalásra

a megszólalásra való fölkészülés gyakorlása

2.1.1.

a mondanivaló megtervezése

a mondanivaló megtervezése gondolatban vagy írásos vázlattal

Segítséggel meg tudja tervezni a mondanivalóját, mielőtt megszólalna vagy felszólalna.

Önállóan meg tudja tervezni a mondanivalóját gondolatban és írásos vázlatban is, mielőtt megszólalna vagy felszólalna.

2.1.2.

a hangerő megválasztása

a hallgatósághoz és a helyzethez illő hangerő megválasztása

Segítséggel meg tudja választani a kommunikációs helyzetnek megfelelő hangerőt.

Hangerejét a kommunikációs helyzetnek megfelelően tudja szabályozni.

2.1.3.

kapcsolatteremtő és kapcsolattartó nyelvi és nem nyelvi elemek

a kapcsolatteremtő és kapcsolattartó nyelvi és nem nyelvi elemek alkalmazásának mérlegelése

Segítséggel tudja szabályozni a kommunikációs helyzetnek megfelelően a térközt, gesztusait, arcjátékát, tekintetét és testtartását.

Tudja a kommunikációs helyzetnek megfelelően önállóan szabályozni a térközt, gesztusait, arcjátékát, tekintetét és testtartását.

2.2.

szóbeli szövegalkotás

a szóbeli szövegalkotás (az élőbeszéd) gyakorlása különböző műfajokban

2.2.1.

kapcsolatteremtés és kapcsolattartás

a kapcsolatteremtés, kapcsolattartás és kapcsolatzárás tanulása

Segítséggel kapcsolatot tud teremteni, kapcsolatot tud lezárni úgy, hogy a kommunikációs helyzetnek megfelelően és a második személy figyelembevételével él a különféle nyelvi és nem nyelvi kommunikációs eszközökkel.

Kapcsolatot tud teremteni, kapcsolatot tud lezárni úgy, hogy a kommunikációs helyzetnek megfelelően és a második személy figyelembevételével él a különféle nyelvi és nem nyelvi kommunikációs eszközökkel.

2.2.1.1.

vendégek üdvözlése

vendégek üdvözlésének gyakorlása

Általában udvariasan tud vendégeket köszönteni a helyes nyelvi formák alkalmazásával, megfelelő hangerővel és testtartással.

Udvariasan tud vendégeket köszönteni a helyes nyelvi formák alkalmazásával, udvarias testtartással, a megfelelő hangerő megválasztásával.

2.2.1.2.

köszöntés

névnapi, születésnapi és egyéb alkalomra szóló köszöntő gyakorlása az osztály tanulói és ismerős felnőttek között

Tudja köszönteni társait, ismerős felnőtteket ünnepi alkalmakkor (névnap, karácsonyi ajándékozás) az ismert nyelvi formák alkalmazásával, udvarias testtartással, helyes hangerővel.

Társainak ünnepi alkalomra szóló (névnapi, születésnapi) köszöntőszöveget tud összeállítani, és ezt el tudja mondani udvarias testtartással, megfelelő hangerővel. Tud ajándékot átnyújtani társainak, ismerős felnőtteknek a helyes nyelvi formák alkalmazásával, udvarias testtartással.

2.2.2.

szándéknyilvánítás (segítségkérés, tudakozódás)

a szándéknyilvánítás tanulása: segítségkérés, tudakozódás

Képes tudakozódni, segítséget kérni személyes érintkezés során, illetve telefonon keresztül. Tud informálni, útbaigazítani udvariasan, jó kapcsolattartással másokat.

Képes tudakozódni, segítséget kérni nehéz helyzetekben is szabatos szövegalkotással, személyes érintkezés során, illetve telefonon keresztül. Tud informálni, útbaigazítani udvariasan, jó kapcsolattartással másokat.

2.2.3.

véleménynyilvánítás

véleménynyilvánítás tanulása

2.2.3.1.

vélemény kifejtése

a vélemény kifejtésének gyakorlása mindennapi helyzetek kapcsán

Sérelmét, véleményét rövid leíró vagy elbeszélő szövegben ki tudja fejteni.

Sérelmét, véleményét pontos leíró vagy elbeszélő szövegben ki tudja fejteni.

2.2.3.2.

értékelés

az értékelés gyakorlása

Megadott szempontok alapján - kis segítséggel - értékelni tudja saját és társai versmondását.

Megadott szempontok alapján értékelni tudja saját és társai versmondását.

2.2.3.3.

vita (érvelés, indoklás, cáfolás)

a vita gyakorlása (érvelés, indoklás, cáfolás)

A pedagógus által vezetett vitákban részt vesz.

A pedagógus segítségével vitaindítót tud készíteni és vitát vezetni társai között.

2.2.4.

tájékoztató-ábrázoló szövegek

tájékoztató-ábrázoló szövegek alkotásának gyakorlása

2.2.4.1.

elbeszélés

elbeszélés élmény és fantázia alapján, elbeszélés a tanult történelmi eseményekről

Élmény és fantázia alapján elbeszélő szöveget tud mondani a tanult történelmi eseményekről.

Élmény és fantázia alapján koherens, expresszív elbeszélő szöveget tud mondani a tanult történelmi eseményekről.

2.2.4.2.

leírás

a leírás gyakorlása a szaktantárgyak tanulásának segítése érdekében

2.2.4.2.1.

történelmi helyszín, személy, folyamat leírása

történelmi helyszínek, személyek, folyamatok leírásának gyakorlása

A műfaj szabályainak megfelelő ismeretterjesztő és mindennapi leíró szöveget tud mondani a tanult történelmi helyszínekről.

Koherens, a műfaj szabályainak megfelelő ismeretterjesztő és mindennapi leíró szöveget tud mondani a tanult történelmi helyszínekről, személyekről, folyamatokról.

2.2.4.2.2.

földrajzi tér, folyamat leírása

földrajzi terek, folyamatok leírásának gyakorlása

A műfaj szabályainak megfelelő leíró szöveget tud mondani a tanult földrajzi térről.

Koherens, a műfaj szabályainak megfelelő ismeretterjesztő és mindennapi leíró szöveget tud mondani a tanult földrajzi térről, folyamatokról.

2.2.4.2.3.

növények, állatok leírása

növények, állatok leírásának gyakorlása

A műfaj szabályainak megfelelő leíró szöveget tud mondani növényekről, állatokról.

Koherens, a műfaj szabályainak megfelelő ismeretterjesztő és mindennapi leíró szöveget tud mondani növényekről, állatokról.

2.2.4.2.4.

műalkotások leírása

műalkotások leírásának gyakorlása

A műfaj szabályainak megfelelő leíró szöveget tud mondani műalkotásokról.

Koherens, a műfaj szabályainak megfelelő ismeretterjesztő és mindennapi leíró szöveget tud mondani műalkotásokról.

2.2.4.2.5.

tevékenységek leírása

tevékenységek leírásának gyakorlása

A műfaj szabályainak megfelelő leíró szöveget tud mondani tevékenységekről.

Koherens, a műfaj szabályainak megfelelő mindennapi leíró szöveget tud mondani tevékenységekről.

2.2.4.2.6.

matematikai algoritmusok leírása

matematikai algoritmusok leírásának gyakorlása

Segítséggel - a műfaj szabályainak megfelelő - leíró szöveget tud mondani matematikai algoritmusokról.

Koherens, a műfaj szabályainak megfelelő szakszerű leíró szöveget tud mondani matematikai algoritmusokról.

2.2.4.2.7.

irodalmi alkotások hőseinek jellemzése

irodalmi alkotások hősei jellemzésének gyakorlása

A műfaj szabályainak megfelelő jellemzést tud mondani a közösen feldolgozott irodalmi alkotások hőseiről úgy, hogy tulajdonságaikat cselekedeteik elbeszélésével támasztja alá.

Koherens, a műfaj szabályainak megfelelő ismeretterjesztő és mindennapi leíró szöveget tud mondani a tanult irodalmi alkotások hőseiről. Ezt össze tudja kapcsolni a műfaj szabályainak megfelelő jellemzéssel, amelyben a hős jellemvonásait cselekedeteiből és kommunikációs megnyilvánulásaiból bontja ki.

2.2.4.2.8.

oksági összefüggések kifejtése

oksági összefüggések kifejtése a történelem, a matematika, a földrajz és a biológia tanulásának folyamatában

Segítséggel ki tud fejteni egyszerű oksági összefüggéseket a történelem, a matematika, a földrajz és a biológia tanulásának folyamatában.

Önállóan ki tud fejteni oksági összefüggéseket a történelem, a matematika, a földrajz és a biológia tanulásának folyamatában.

2.2.4.3.

interjúkészítés

az interjúkészítés gyakorlása

A pedagógus segítségével interjút tud készíteni általa ismert gyerekkel.

Interjút tud készíteni általa ismert felnőttel és gyerekkel.

2.2.4.4.

riportkészítés

a riportkészítés gyakorlása

Riportkérdéseket tud megfogalmazni ismert személyekhez általa jól ismert helyzetről, eseményről.

Riportot tud készíteni ismert személyekkel jól ismert helyzetről, eseményről.

2.2.4.5.

tényállás ismertetése

tényállás ismertetésének gyakorlása döntési helyzetek előkészítéseként (mindennapi konfliktusokban);

a tény- és véleménykijelentés elkülönítése

Segítséggel fel tud sorolni néhány - adott mindennapi konfliktushelyzetben - tetten érhető tényt.

Mindennapi konfliktushelyzetet elemezve önállóan képes ismertetni a tényállást.

2.2.4.6.

kiselőadás

kiselőadás gyakorlása az osztálytársak előtt

Előzetes felkészüléssel kb. 2 perces kiselőadást tud tartani a tananyaghoz kapcsolódó, a pedagógus által kijelölt témáról osztálytársainak úgy, hogy törekszik a velük való kapcsolattartásra.

Előzetes felkészüléssel kb. 5 perces kiselőadást tud tartani a tananyaghoz kapcsolódó, a pedagógus által kijelölt témáról osztálytársainak úgy, hogy tartja velük a kapcsolatot.

2.2.4.7.

megemlékezés

a megemlékezések előadói, szervezői szerepének gyakorlása;

részvétel megemlékezésekhez kapcsolódó műsorokban

Részt vesz megemlékezésben szervezőként.

Részt vesz megemlékezésben szervezőként vagy előadóként. Erről a tevékenységről – jegyzet alapján – tervet tud ismertetni és be tud számolni.

2.2.4.8.

beszámoló

beszámolók gyakorlása (elvégzett munkák ismertetése)

Segítséggel be tud számolni elvégzett munkáiról.

Beszámolót tud készíteni saját vagy csoporttársai által elvégzett munkáról.

2.2.4.9.

tervismertetés

tervismertetés (előterjesztés) gyakorlása: munkaterv, tevékenységterv

Segítséggel meg tudja tervezni saját munkatevékenységét.

Munka-, illetve tevékenységtervet tud készíteni egy - önként vállalt, vagy a pedagógusától kapott - feladathoz.

2.2.4.10.

félreproduktív szakszövegalkotás

félreproduktív szakszövegalkotás gyakorlása (jegyzet alapján vagy anélkül) a szaktárgyak tanulásának segítése érdekében;

szakszók használatának gyakorlása szakszövegek alkotása révén

Segítséggel félreproduktív szöveget képes alkotni jegyzet alapján kijelölt vagy választott szaktárgyi témához. Szövege tartalmaz két-három - témával releváns -szakszót.

Önállóan képes félreproduktív szöveget alkotni - jegyzet alapján vagy anélkül - kijelölt vagy választott szaktárgyi témához. Szövege témával releváns szakszókat tartalmaz.

2.2.4.11.

szakszöveg-reprodukálás

szakszövegek reprodukálása (törvények, meghatározások, összefüggések)

Az egyes tantárgyak keretében tanult törvényeket, meghatározásokat, összefüggéseket reprodukálni tudja a szakszavak memorizálása után.

Az egyes tantárgyak keretében tanult törvényeket, definíciókat, összefüggéseket pontosan, szabatosan, a szakszövegalkotás szintjén reprodukálni tudja osztálytársainak.

2.3.

kommunikációs normák megtartása

az élőbeszéddel azonos időben érvényesülő kommunikációs normákhoz való igazodás gyakorlása (a kapcsolattartás és kapcsolatteremtés normái, a tekintettartás, a térközszabályozás, a hangerő megválasztása stb.)

Saját kommunikációs képességéről szakszerű elemzést tud nyújtani a jellemző hibák és erények megnevezésével (nyelvi, szövegfonetikai, nem nyelvi eszközök).

Adott kommunikációs helyzetben egyszeri tapintatos figyelmeztetésre szabályozni tudja a térközt, a túlzott gesztikulálást és a testtartást.

Saját kommunikációs képességéről szakszerű elemzést tud nyújtani összefüggő szóbeli szöveggel.

Kommunikációs szempontú jellemzést tud adni valóságos személyekről egy-egy szituáció alapján szóban és írásban.

2.4.

szociális szituációhoz és szerephez igazodás

a szociális szituációhoz és szerephez való igazodás gyakorlása (vezető–vezetett, gyermekszerep, serdülőszerep, tanulószerep, nő- és férfiszerep stb.)

A naponta adódó kommunikációs helyzetekben a szociális szerepéhez, a helyzethez tud alkalmazkodni.

A naponta adódó kommunikációs helyzetekben a szociális szerepének, a helyzetnek megfelelően tud viselkedni.

2.5.

nyelvhasználat és társadalmi rétegződés

tájékozódás a beszélés és a társadalmi rétegződés összefüggésének vizsgálatáról: diáknyelv, az iskola nyelve, gyermeknyelv, politikusok nyelvhasználata, a diplomácia nyelve, szaknyelvek, idegen szavak, argó)

Segítséggel képes tájékozódni a beszélés és a társadalmi rétegződés összefüggésének vizsgálatáról.

Önállóan képes tájékozódni a beszélés és a társadalmi rétegződés összefüggésének vizsgálatáról. Tájékozottságáról szóban és/vagy írásban képes számot adni.

IV.

MÁSOK MEGHALLGATÁSA, A HALLGATÓ–BEFOGADÓ SZEREP

MÁSOK MEGHALLGATÁSA, A HALLGATÓ–BEFOGADÓ SZEREP GYAKORLÁSA

1.

Szövegértés, információk felfogása

A beszédet kezdeményező személy információinak felfogása, a szövegértés gyakorlása

1.1.

köszöntés, üdvözlés fogadása

válaszolás köszöntésre, üdvözlésre

Ha köszöntik vagy üdvözlik, általában a helyes nyelvi formák alkalmazásával tud válaszolni.

Ha köszöntik vagy üdvözlik, a helyes nyelvi formák alkalmazásával tud válaszolni.

1.2.

tapintatos kiigazítás vitában

részvétel vitában – a szerepcsere, a tapintatos kiigazítás gyakorlása

Vita közben általában képes a felnőttek és a gyerekek figyelmes meghallgatására

Vita közben képes a felnőttek és a gyerekek figyelmes meghallgatására, s nyelvi és nem nyelvi eszközökkel egyaránt vissza tud jelezni partnerének.

1.3.

kérdezés

a kérdezés gyakorlása tájékoztató-ábrázoló szövegek hallgatásakor

Általában képes beszélgetés közben a felnőttek és a gyerekek figyelmes meghallgatására, tud kérdezni.

Képes beszélgetés közben a felnőttek és a gyerekek figyelmes meghallgatására, releváns kérdésekkel tud kérdezni.

1.4.

kiegészítés és kiigazítás

kiegészítés és a kiigazítás gyakorlása tájékoztató szövegek hallgatásakor

Segítséggel kiegészítést tud fűzni meghallgatott tájékoztató szövegekhez.

Önállóan képes kiegészítést fűzni meghallgatott tájékoztató szövegekhez, illetve a szövegmondó tévedéseit kiigazítani.

2.

Beszédpercepció

A beszédpercepció fejlesztése

2.1.

hangsúlyhelyek, hanghosszúság, hanglejtés, szünet az elhangzó beszédben

elhangzó beszéd hangsúlyhelyeinek, hanghosszúságának, hanglejtésének, szünethelyeinek jelölése írott szövegben

Segítséggel képes elhangzó beszéd hangsúlyhelyeinek, hanghosszúságának, hanglejtésének, szünethelyeinek jelölésére írott szövegben.

Önállóan tudja jelölni elhangzó beszéd hangsúlyhelyeit, hanghosszúságát, hanglejtését, szünethelyeit írott szövegben.

2.2.

a magyar fonémaállománnyal azonos és attól eltérő fonémák az idegen nyelven elhangzó beszédben

elhangzó idegen nyelvű beszédből a magyar nyelv hangállományával azonos, illetve az attól eltérő fonémák kiválogatása

Elhangzó idegen nyelvű beszédből segítséggel ki tud válogatni két-három - a magyar nyelv hangállományával azonos, illetve attól eltérő - fonémát.

Elhangzó idegen nyelvű beszédből ki tudja válogatni a magyar nyelv hangállományával azonos, illetve attól eltérő fonémákat.

2.3.

a nyelvjárási ejtés sajátosságai

tájékozódás a magyar nyelvjárási ejtés főbb dialektusai között a nyelvjárási ejtés hangjelölésének gyakorlása, nyelvatlaszok tanulmányozása révén

Segítséggel képes tájékozódni a magyar nyelvjárási ejtés főbb dialektusai között.

Önállóan képes tájékozódni a magyar nyelvjárási ejtés főbb dialektusai között. Jelölni tud néhány nyelvjárási ejtést nyelvatlasz segítségével.

2.4.

lexémák analízise elhangzó szövegből

elhangzó szövegben szereplő lexémák analízise az ismerősség, az értettség és a megértettség szempontjából a szöveg jobb megértése érdekében

2.4.1.

ismeretlen szavak lejegyzése

ismeretlen szavak lejegyzése elhangzó szövegből

Elhangzó rövid szövegből le tud jegyezni két-három ismeretlen szót.

Elhangzó rövid szövegből az ismeretlen szavakat le tudja jegyezni.

2.4.2.

ismeretlen szavak memorizálása

ismeretlen szavak memorizálása rövid időre

Elhangzó rövid szövegből két-három ismeretlen szót memorizálni képes rövid időre.

Elhangzó rövid szövegből öt-hét ismeretlen szót memorizálni képes rövid időre.

2.4.3.

kulcsszavak lejegyzése

elhangzó szöveg kulcsszavainak lejegyzése, a jegyzetelés tanulása

Elhangzó rövid szöveg kulcsszavait segítséggel le tudja jegyezni.

Elhangzó rövid szöveg kulcsszavait le tudja jegyezni.

2.5.

mondatok analízise az elhangzó szövegben

elhangzó szöveg mondatainak megértése

2.5.1.

mondategységek és mondatmodellek

elhangzó szöveg mondategységeinek azonosítása mondatmodellekkel

Elhangzó szöveg mondategységeit segítséggel azonosítani képes mondatmodellekkel.

Elhangzó szöveg mondategységeit azonosítani képes mondatmodellekkel.

2.5.2.

tételmondatok kiemelése

elhangzó szöveg tételmondatainak lejegyzése, a jegyzetelés tanulása

Elhangzó szöveg tételmondatait segítséggel le tudja jegyezni.

Elhangzó szöveg tételmondatait önállóan le tudja jegyezni.

3.

A beszélő személy hitelessége

A beszélő személy és az általa közvetítettek hitelességének elemzése

3.1.

a szövegformáció és a nem nyelvi kommunikációs, illetve szövegfonetikai eszközök összhangja

elhangzott beszédreprodukció elemzése abból a szempontból, hogy a nem nyelvi kommunikációs eszközök és a szövegfonetikai eszközök révén közvetített üzenet milyen viszonyban volt magával a szöveg információival

Elhangzó szövegben segítséggel képes megfigyelni, hogy a nem nyelvi kommunikációs eszközök és a szövegfonetikai eszközök révén közvetített üzenet milyen viszonyban volt a szöveg információival.

Elhangzó szövegben önállóan képes megfigyelni és leírni, hogy a nem nyelvi kommunikációs eszközök és a szövegfonetikai eszközök révén közvetített üzenet milyen viszonyban volt a szöveg információival.

3.2.

a beszélőt befolyásoló előzetes információk és előfeltevések

elhangzó beszédreprodukció elemzése abból a szempontból, hogy a beszélőt milyen előzetes információk és előfeltevések befolyásolhatták a szövegalkotásban

Elhangzó szövegben segítséggel képes megfigyelni, hogy a beszélőt milyen előzetes információk és előfeltevések befolyásolhatták a szövegalkotásban.

Elhangzó szövegben önállóan képes megfigyelni és leírni, hogy a beszélőt milyen előzetes információk és előfeltevések befolyásolhatták a szövegalkotásban.

B /

NYELVÉSZET

NYELVÉSZET TANULÁSA

I.

MONDATTANI ISMERETEK

A SZINKRON NYELVSZEMLÉLET KIALAKÍTÁSA MONDATTANI ISMERETEK TANULÁSÁVAL

1.

A mondat fogalma, megszerkesztettség, beszerkesztettség

A mondat fogalmának megértése: megszerkesztettség, beszerkesztettség

Segítséggel különbséget tud tenni a megszerkesztettség és a beszerkesztettség között.

Meg tudja különböztetni a megszerkesztettséget a beszerkesztettségtől.

2.

A mondat felosztása

A mondat felosztása

2.1.

a beszélő szándéka

a mondat felosztása a beszélő szándéka szerint

Fel tudja osztani az egyszerű mondatokat a beszélő szándéka szerint.

Biztonsággal fel tudja osztani a mondatokat a beszélő szándéka szerint.

2.2.

a mondat szerkezete

a mondat felosztása szerkezet szerint

Fel tudja osztani a mondatokat szerkezet szerint, kivéve a közbeékelést tartalmazókat.

Biztonsággal fel tudja osztani a mondatokat a mondat szerkezete szerint.

2.3.

a mondat tagoltsága

a mondat felosztása tagoltság szerint

Segítséggel fel tudja osztani a mondatokat a mondat tagoltsága szerint.

Fel tudja osztani a mondatokat a mondat tagoltsága szerint.

3.

Mondategész és mondategység

A mondategész és a mondategység megkülönböztetése

Segítséggel különbséget tud tenni a mondategész és a mondategység között.

meg tudja különböztetni a mondategészet a mondategységtől.

4.

Az egyszerű mondat

Az egyszerű mondat szerkezeti tagolása

4.1.

a tagolt mondat alanyi és állítmányi része

a tagolt mondat alanyi és állítmányi részének elkülönítése és ábrázolása

El tudja különíteni a mondat alanyi és állítmányi részeit.

El tudja különíteni és ábrázolni képes a mondat alanyi és állítmányi részeit.

4.2.

a mondat szintagmatikus felépítése; szinteződés és tömbösödés

az alanyi és az állítmányi rész szintagmatikus elkülönítésének elemzése;

a mondat szintjei és tömbjei

Egyszerű mondatokat tud elemezni: felismeri az alanyt, az állítmányt, a tárgyat, a határozókat (hely-, idő-, mód-, állapot-, eszköz-, társ-) és a jelzőket (minőség-, mennyiség-, birtokos-).

Egyszerű mondatokat tud elemezni: felismeri az alanyt, az állítmányt, a tárgyat, a határozókat (hely-, idő-, mód-, eszköz-, állapot-, társ-, ok-, cél-, részes-) és a jelzőket (minőség-, mennyiség-, birtokos-). Ábrázolni tudja a tanult módon az egyszerű mondatok szerkezetét.

5.

A mondat aktuális tagolása

A mondat téma-réma szerinti aktuális tagolása

Segítséggel képes a mondat aktuális tagolására (téma-réma).

Önállóan képes a mondat aktuális tagolására (téma-réma).

6.

A szórend

A szórend tanulása

Segítséggel meg tudja állapítani egyszerű mondatok helyes szórendjét.

Önállóan meg tudja állapítani egyszerű mondatok helyes szórendjét.

7.

Összetett mondat

Az összetett mondat fajtáinak tanulása

7.1.

alárendelt mondatok:

alanyi mellékmondatok,

állítmányi mellékmondatok,

tárgyi mellékmondatok,

határozói mellékmondatok (helyféle , időféle , állapotféle, módféle, állandó határozói, részeshatározói, hasonlító határozói mellékmondatok), jelzői mellékmondatok (minőségjelzői , mennyiségjelzői, birtokos jelzői, értelmezői jelzői mellékmondatok)

alárendelt mondatok felismerése, elemzése és ábrázolása

Felismeri az alárendelő összetett mondatokat; meg tudja találni (vagy kiemelni) bennük az utalószót és a kötőszót. Az alárendelő összetett mondatokról el tudja dönteni, hogy azok állítmányi, alanyi, tárgyi, határozói vagy jelzői összetételek-e. Ábrázolni tudja az alárendelt összetett mondat szerkezetét.

Felismeri az alárendelő összetett mondatokat; meg tudja találni vagy pótolni bennük az utalószót és a kötőszót. Az alárendelő összetett mondatokról el tudja dönteni, hogy azok állítmányi, alanyi, tárgyi, határozói vagy jelzői összetételek-e. A ráismerés szintjén be tudja sorolni a mondatokat a tanult határozói és jelzői típusokba. Ábrázolni tudja az alárendelt összetett mondat szerkezetét.

7.2.

mellérendelt mondatok:

kapcsolatos , ellentétes, választó, következtető, magyarázó mondatok

mellérendelt mondatok felismerése, elemzése és ábrázolása

Felismeri a mellérendelő mondatokat. Fel tudja sorolni a mellérendelő összetett mondatok fajtáit (kapcsolatos, ellentétes, választó, következtető, magyarázó). Ábrázolni tudja a mellérendelő összetett mondat szerkezetét.

Felismeri a mellérendelő összetett mondatokat. El tudja dönteni, hogy azok melyik csoportba sorolhatók (kapcsolatos, ellentétes, választó, következtető, magyarázó). Ábrázolni tudja a mellérendelő összetett mondat szerkezetét.

7.3.

többszörösen összetett mondatok

a többszörösen összetett mondatok felismerése, elemzése és ábrázolása

Segítséggel felismeri a többszörösen összetett mondatokat.

Önállóan felismeri és meg tudja nevezni a többszörösen összetett mondatokat.

II.

NÉVTANI ISMERETEK

NÉVTANI ISMERETEK TANULÁSA

1.

A földrajzinév-adás típusai

A földrajzinév-adás típusainak megismerése szövegolvasással

Használni tudja a Földrajzi nevek etimológiai szótárát.

Ismeri a földrajzinév-adás főbb típusait. Használni tudja a Földrajzi nevek etimológiai szótárát. Ismeri a szócikkek szerkezetét.

2.

Az utcanévadás típusai

Az utcanév-adás típusainak megismerése szövegolvasással

Fel tud sorolni két-három utcanévadás-típust a tanultak alapján.

Ismeri az utcanévadás főbb típusait.

3.

A személynévadás típusai

A személynévadás típusainak megismerése szövegolvasással

Fel tud sorolni két-három személynévadás-típust a tanultak alapján. Használni tudja a Magyar utónévkönyvet.

Ismeri a személynévadás főbb típusait. Használni tudja a Magyar utónévkönyvet. Ismeri a szócikkek szerkezetét.

Tanulási cél, tematikus tananyag, tanulási program, teljesítmény

7. évfolyam

Az anyanyelv és kommunikáció tanulásának céljai a 7. évfolyamon

Az Anyanyelv és kommunikáció tantárgy keretében az olvasás tanulásának célja a tanulók meglevő hangos és néma olvasási képességeinek szintentartása és tökéletesítése azért, hogy azt eszközként alkalmazni tudják a különféle tantárgyak szövegeinek feldolgozása (jegyzetelése, bevésése) során. Az írás, az írásos kommunikáció gyakorlásának célja a helyesírási normáknak eleget tevő, az esztétikus egyéni kézírás kialakítása, amely eszköz szinten lehetővé teszi az írásos kommunikációt. Az írásos kommunikáció gyakorlásának további célja az írásos műfajok alkalmazásának szintentartása és továbbfejlesztése, újabb szövegműfajok elsajátítása. Az élőbeszéd gyakorlása biztosítja, hogy a tanulók már meglevő beszédtechnikai, szövegalkotási, kommunikációs képességei tovább tökéletesedjenek, amely segítheti önérvényesítésüket, egyéni továbbtanulási céljaik megvalósulását. A hallgató-befogadó szerep gyakorlásának célja, hogy a tanulók figyelmét másik (a velük kommunikatív viszonyban levő) emberre irányítsa, s ezzel fejlessze a társas-kooperációs képességüket, emberismeretüket, a beszédpercepciós képességüket. A szöveg fogalmának tanulása fejleszti a tanulók definiáló képességét, gyakoroltatja velük a definícióalkotás műveletét. A szöveg típusainak tanulása lehetővé teszi a szövegről tanultak felidézését, kiegészítését és rendszerezését. A szöveg szerkezetének tanulása fejleszti a tanulók szövegszerkezet-elemző és szöveget szerkesztő, korrigáló képességét a különböző műfajok tanulása (elemzése, alkotása) során. A koherencia tanulása azt a célt szolgálja, hogy a tanulók eddig megszerzett ismereteiket rendszerbe foglalják és tovább finomítsák, bővítsék, ezáltal fejlesszék szövegalkotó és korrigáló képességüket.

TEMATIKUS TANANYAG

TANULÁSI PROGRAM

TELJESÍTMÉNY

ELÉGSÉGES

JELES

A/

KOMMUNIKÁCIÓ

A KOMMUNIKÁCIÓ TANULÁSA

I.

OLVASÁS

AZ OLVASÁS GYAKORLÁSA

1.

Néma értő olvasás, gyorsolvasási technikák alkalmazásával

A néma értő olvasás gyakorlása a gyorsolvasási technikák alkalmazásával

1.1.

publicisztikai szövegek (rövidhír, riport, interjú, recenzió, cikk) olvasása;

interneten elérhető hírek és információk

publicisztikai szövegek olvasásának gyakorlása;

interneten elérhető hírek és információk olvasása

El tud olvasni némán legalább 130–140 szavas publicisztikai szöveget 5 perc alatt. Ez idő alatt meg tud oldani legalább 3 olyan feladatot (adatkeresést), amely a szöveghez kapcsolódik.

El tud olvasni némán 5 perc alatt kb. 250 szavas publicisztikai szöveget. Ez idő alatt legalább 5 adatkereső és lényegkiemelési feladatot képes megoldani a szöveghez kapcsolódóan.

1.2.

ismeretterjesztő szövegek olvasása a magyar színháztörténetről, híres magyar színészekről

témakörök:

A színjátszás történetéből

Az antik dráma és a színház

Shakespeare és a Globe színház

Csehov drámaművészete

A magyar színház történetéből

A magyar színjáték kezdetei

ismeretterjesztő szövegek olvasásának gyakorlása a magyar színháztörténetről, híres magyar színészekről

El tud olvasni némán legalább 130–140 szavas ismeretterjesztő szöveget 5 perc alatt. Ez idő alatt meg tud oldani legalább 3 olyan feladatot (adatkeresést), amely a szöveghez kapcsolódik.

El tud olvasni némán 5 perc alatt kb. 250 szavas ismeretterjesztő szöveget. Ez idő alatt képes megoldani legalább 5 adatkereső és lényegkiemelési feladatot a szöveghez kapcsolódóan.

Az olvasókönyvében lévő szövegeket önállóan fel tudja dolgozni: a tételmondatokat aláhúzni, az adatokat kikeresni, a szöveg témáját elmondani, tartalmát felidézni, a szöveg vázlatát leírni.

Bornemissza Péter és a Magyar Elektra

A Nemzeti Színház története

Katona József és a Bánk bán

Madách Imre: Az ember tragédiája

Jászai Mari

Blaha Lujza

Hevesi Sándor

dr. Németh Antal

Bajor Gizi

Ódry Árpád

Rózsahegyi Kálmán

Kabos Gyula

Domján Edit

Latabár Kálmán

Latinovits Zoltán

Mezei Mária

Gobbi Hilda

Következtetni tud bármely könyv témájára a könyv tartalomjegyzékének elolvasása után.

1.3.

nyelvészeti témájú ismeretterjesztő szövegek olvasása

nyelvészeti ismeretterjesztő szövegek (metaszövegek) olvasásának gyakorlása

El tud olvasni legalább 130–140 szavas nyelvészeti ismeretterjesztő szöveget 5 perc alatt. Ez idő alatt meg tud oldani legalább 3 olyan feladatot (adatkeresést), amely a szöveghez kapcsolódik.

El tud olvasni némán 5 perc alatt kb. 250 szavas nyelvészeti ismeretterjesztő szöveget. Ez idő alatt képes megoldani legalább 5 adatkereső és lényegkiemelési feladatot a szöveghez kapcso-lódóan.

1.4.

szótár- és lexikon-szócikkek olvasása, illetve ezek számítógépes programjai

szócikkolvasás gyakorlása lexikonból, szótárból, illetve számítógépes programjai

Önállóan tud címszót keresni a Magyar értelmező kéziszótárban. Az olvasókönyvben lévő szómagyarázatokat segítség nélkül értelmezi.

Meg tudja keresni a szövegben előforduló ismeretlen szavak jelentését önállóan a Magyar értelmező kéziszótárban és más ismert kézikönyvekben.

A szómagyarázatokat önállóan tudja értelmezni.

1.5.

nem szokványos szedésű és tördelésű szövegfoltok (katalóguscédula, műsorújság, kérdőív, nyomtatvány) olvasása

a szokványostól eltérő szedésű és tördelésű szövegfoltok olvasásának gyakorlása

El tudja olvasni némán a szokványostól eltérő szedésű és tördelésű szövegfoltokat.

Biztonsággal el tudja olvasni némán a szokványostól eltérő szedésű és tördelésű szövegfoltokat.

1.6.

tudományos szövegek olvasása

tudományos szövegek olvasásának gyakorlása

El tud olvasni némán legalább 130–140 szavas tudományos szöveget 5 perc alatt. Ez idő alatt meg tud oldani legalább 3 olyan feladatot (adatkeresést), amely a szöveghez kapcsolódik.

El tud olvasni némán 5 perc alatt kb. 250 szavas tudományos szöveget. Ez idő alatt képes megoldani legalább 5 olyan adatkereső és lényegki-emelési feladatot, amely a szöveghez kapcsolódik.

2.

Blattoló hangos olvasás

A felkészülés nélküli hangos olvasás gyakorlása

2.1.

kézírásos szövegek olvasása

különböző életkorúak által készített, de nehezen olvasható kézírásos szövegek olvasásának gyakorlása

Felkészülés nélkül el tud olvasni 100 szóból (500 betűből) álló kézírásos szöveget legfeljebb egy perc alatt. Olvasás közben a hangos olvasási hibák közül legfeljebb 4–5 újrakezdési vagy mást olvasási hibát követ el.

Felkészülés nélkül el tud olvasni 150 szóból (750 betűből) álló kézírásos szöveget legfeljebb 1 perc alatt. Olvasás közben a hangos olvasási hibák közül legfeljebb 1–2 újrakezdési vagy mást olvasási hibát követ el.

2.2.

nyomdahibás szövegek olvasása

hibásan gépelt és nyomdahibás szövegek olvasásának gyakorlása

Felkészülés nélkül el tud olvasni 100 szóból (500 betűből) álló hibásan gépelt vagy nyomdahibás szöveget legfeljebb egy perc alatt. Olvasás közben a hangos olvasási hibák közül legfeljebb 4–5 újrakezdési vagy mást olvasási hibát követ el.

Felkészülés nélkül el tud olvasni 150 szóból (750 betűből) álló hibásan gépelt vagy nyomdahibás szöveget legfeljebb 1 perc alatt. Olvasás közben a hangos olvasási hibák közül legfeljebb 1–2 újrakezdési vagy mást olvasási hibát követ el.

2.3.

távirat olvasása

távirat olvasásának gyakorlása

Felkészülés nélkül el tudja olvasni a táviratszöveget. Olvasás közben a hangos olvasási hibák közül legfeljebb újrakezdési vagy mást olvasási hibát követ el.

Felkészülés nélkül el tudja olvasni a táviratszöveget. Olvasás közben hangos olvasási hibát nem követ el.

2.4.

plakát, hirdetés olvasása

plakát, hirdetés szövegének olvasásának és értelmezésének gyakorlása

Felkészülés nélkül el tudja olvasni a plakát- és hirdetésszöveget. Olvasás közben a hangos olvasási hibák közül legfeljebb újrakezdési vagy mást olvasási hibát követ el.

Felkészülés nélkül el tudja olvasni a plakát- és hirdetésszöveget. Olvasás közben hangos olvasási hibát nem követ el.

2.5.

SMS

SMS küldése és fogadása

Segítséggel küld és fogad SMS-t.

Önállóan küld és fogad SMS-t.

3.

Felolvasás

A felolvasás gyakorlása

3.1.

versolvasás

versolvasás gyakorlása

(a művek jegyzékét az Irodalom tanterv tartalmazza)

5 perces felkészülés után folyamatosan fel tud olvasni legalább 10–12 mondatos verset, versrészletet. Eközben legfeljebb 3 újrakezdési és mást olvasási hibát ejt. Figyelmeztetésre tudja a hangsúlyhibát javítani.

Önállóan fel tud készülni legalább 15 mondatos vers, versrészlet felolvasására. Felolvasás közben olvasástechnikai és helyesejtési hibát nem ejt.

3.2.

elbeszélések, novellák felolvasása

rövid elbeszélések, novellák felolvasásának gyakorlása

5 perces felkészülés után folyamatosan fel tud olvasni legalább 10–12 mondatos elbeszélés-, novellaszöveget. Eközben legfeljebb 3 újrakezdési és mást olvasási hibát ejt. Figyelmeztetésre tudjaa hangsúlyhibát javítani.

Önállóan fel tud készülni legalább 15 mondatos elbeszélés-, novellaszöveg felolvasására. Felolvasás közben olvasástechnikai és helyesejtési hibát nem ejt.

3.3.

viccek, anekdoták, humoreszkek felolvasása

viccek, anekdoták, humoreszkek felolvasásának gyakorlása

5 perces felkészülés után folyamatosan fel tud olvasni legalább 10–12 mondatos viccet, anekdotát, humoreszket. Eközben legfeljebb 3 újrakezdési és mást olvasási hibát ejt. Figyelmeztetésre tudja a hangsúlyhibát javítani.

Önállóan fel tud készülni legalább 15 mondatos vicc, anekdota, humoreszk felolvasására. Felolvasás közben olvasástechnikai és helyesejtési hibát nem ejt.

3.4.

szónoklat felolvasása

szónoklat szövege felolvasásának gyakorlása

5 perces felkészülés után folyamatosan fel tud olvasni legalább 10–12 mondatos szónoklat szöveget. Eközben legfeljebb 3 újrakezdési

Önállóan fel tud készülni legalább 15 mondatos szónoklat-szöveg felolvasására. Felolvasás közben olvasástechnikai és helyesejtési hibát nem

és mást olvasási hibát ejt. Figyelmeztetésre tudja a hangsúlyhibát javítani.

ejt.

3.5.

köszöntő felolvasása

köszöntő felolvasásának gyakorlása

5 perces felkészülés után folyamatosan fel tud olvasni legalább 10–12 mondatos köszöntőszöveget. Eközben legfeljebb 3 újrakezdési és mást olvasási hibát ejt. Figyelmeztetésre tudja a hangsúlyhibát javítani.

Önállóan fel tud készülni legalább 15 mondatos köszöntőszöveg felolvasására. Felolvasás közben olvasástechnikai és helyesejtési hibát nem ejt.

3.6.

megemlékezés felolvasása

megemlékezés felolvasásának gyakorlása

5 perces felkészülés után folyamatosan fel tud olvasni legalább 10–12 mondatos megemlékezés-szöveget. Eközben legfeljebb 3 újrakezdési és mást olvasási hibát ejt. Figyelmeztetésre tudja a hangsúlyhibát javítani.

Önállóan fel tud készülni legalább 15 mondatos megemlékezés-szöveg felolvasására. Felolvasás közben olvasástechnikai és helyesejtési hibát nem ejt.

4.

Könyvolvasási szokások

Könyvolvasási szokások elmélyítése

4.1.

könyvújdonságok figyelése

a megjelenő könyvújdonságok figyelése a Könyvvilágban és egyéb folyóiratok, hetilapok, napilapok hirdetéseiben;

a figyelés alapján tervezett könyvvásárlás

Alkalmanként figyeli a megjelenő könyvújdonságokat a Könyvvilágban és egyéb folyóiratok, hetilapok, napilapok hirdetéseiben.

Rendszeresen figyeli a megjelenő könyvújdonságokat a Könyvvilágban és egyéb folyóiratok, hetilapok, napilapok hirdetéseiben.

A figyelés alapján meg tudja tervezni saját könyvvásárlásait.

4.2.

könyvtárhasználat

az iskolai és a települési könyvtár használata

Ismeri a könyv- és könyvtárhasználat normáit, rendszerint be is tartja azokat. Gyakran látogatja az iskolai könyvtárat.

Ismeri a könyv- és könyvtárhasználat normáit és képes betartani azokat. Rendszeresen látogatja az iskolai könyvtárat, alkalmanként a települési könyvtárat.

4.3.

könyvrendezés

saját könyvek és az osztálykönyvtár rendezése változó szempontok alapján

Kis segítséggel el tudja rendezni saját könyveit és az osztálykönyvtár könyveit megadott szempontok alapján.

Önállóan el tudja rendezni saját könyveit és az osztálykönyvtár könyveit megadott vagy választott szempontok alapján.

4.4.

az antikvárium

az antikvárium megismerése

Tudja, mi az antikvárium rendeltetése.

Tudja, mi az antikvárium rendeltetése. Ha lehetősége van rá, alkalmanként felkeresi az antikváriumot.

5.

Az olvasáskutatás témakörei és eredményei

Tájékozódás az olvasáskutatás témakörei és eredményei körében

5.1.

az olvasásgyengeség tünetei: diszlexia, alexia

az olvasásgyengeség tüneteinek megismerése

Segítséggel fel tudja sorolni az olvasásgyengeség megismert tüneteit.

Képes felsorolni az olvasásgyengeség megismert tüneteit.

5.2.

az olvasásgyengeség terápiájának lehetőségei

ismeretek tanulása az olvasásgyengeség terápiájának lehetőségeiről

Olvasmányélményei alapján - kérdések segítségével - rövid tájékoztatást tud adni érdeklődő társainak az olvasásgyengeség terápiájának lehetőségeiről.

Képes figyelmet lekötő ismertetést adni érdeklődő társainak az olvasásgyengeség terápiája megismert lehetőségeiről.

II.

ÍRÁS, ÍRÁSOS KOMMUNIKÁCIÓ

ÍRÁS, ÍRÁSOS KOMMUNIKÁCIÓ TANULÁSA

1.

Írástechnikák

Írástechnikák elsajátítása

1.1.

esztétikus, művelt, egyéni kézírás

esztétikus, művelt, egyéni kézírás kialakítása másolással, diktálással, akaratlagos írással

Minden írásbeli munkája olvasható és rendezett.

Írása esztétikus.

1.2.

szövegszerkesztés

a szövegszerkesztés megismerése

1.2.1.

az számítógép klaviatúrája

tájékozódás a számítógépes szövegszerkesztés technikájáról, a számítógépek klaviatúrájának elrendezéséről

Ismeri a számítógépes szövegszerkesztés technikáját, a számítógép klaviatúrájának elrendezését.

A szövegszerkesztés technikájáról, a számítógép klaviatúrájának elrendezéséről szakszerű ismertetést tud adni érdeklődő társainak.

1.2.2.

a gépírás

a gépírás kipróbálása ujjrend alapján (lehetőség szerint számítógép billentyűzeten is)

Részt vesz a gépírás kipóbálásában.

Jártas a gépírásban.

2.

Helyesírás, helyesírási elemzés, helyesírási javítás

A helyesírás, a helyesírási elemzés és a helyesírási szempontú szövegjavítás gyakorlása

2.1.

helyesírás és helyesírási elemzés

a helyesírás és a helyesírási elemzés gyakorlása a helyesejtés, valamint a nyelvtani és a helyesírási ismeretek aktualizálásával

2.1.1.

időtartam-jelölés

az időtartam-jelölés gyakorlása

2.1.1.1.

az időtartam jelölése a szótövekben

az időtartam jelölésének gyakorlása toldalék nélküli szavak írásával

Másolás és diktálás után helyesen jelöli az időtartamot a szótövekben.

Diktálás után és akaratlagos íráskor helyesen jelöli az időtartamot a szótövekben.

2.1.1.2.

az időtartam jelölése a toldalékos szavakban

az időtartam jelölésének gyakorlása toldalékos szavak írásával

2.1.1.2.1.

magánhangzók jelölése a toldalékokban

a magánhangzók időtartama jelölésének gyakorlása a toldalékokban

2.1.1.2.1.1.

hosszú magánhangzó jelölése a toldalékokban (-ít, -dít, -sít, -ú, -ű, -jú, -jű, -tyú, -tyű, -ttyú, -ttyű, -ból, -ből, -ról, -ről, -tól, -től)

a hosszú magánhangzót tartalmazó szóelemek helyesírásának gyakorlása

Másolás és diktálás után helyesen jelöli az időtartamot a hosszú magánhangzót tartalmazó szóelemek esetében.

Diktálás után és akaratlagos íráskor helyesen jelöli az időtartamot a hosszú magánhangzót tartalmazó szóelemek esetében.

2.1.1.2.1.2.

rövid magánhangzó jelölése a toldalékokban (az igeképzőt, határozóragot tartalmazó szavak, valamint a névutók és a határozószók -ul, -ül végződése)

a rövid magánhangzót tartalmazó szóelemek helyesírásának gyakorlása

Másolás és diktálás után helyesen jelöli az időtartamot a rövid magánhangzót tartalmazó szóelemek esetében.

Diktálás után és akaratlagos íráskor helyesen jelöli az időtartamot a rövid magánhangzót tartalmazó szóelemek esetében.

2.1.1.2.2.

mássalhangzók jelölése a toldalékokban

a mássalhangzók időtartama jelölésének gyakorlása a toldalékokban

2.1.1.2.2.1.

a -képp, -képpen határozórag helyesírása

a -képp, -képpen határozórag helyesírásának gyakorlása

Másolás és diktálás után helyesen jelöli az időtartamot a -képp, -képpen határozórag írásakor.

Diktálás után és akaratlagos íráskor helyesen jelöli az időtartamot a -képp, -képpen határozórag írásakor.

2.1.1.2.2.2.

váltakozást mutató toldalékok helyesírása

a szóvégi magán- és mássalhangzók hatására váltakozást mutató toldalékok helyesírásának gyakorlása

Másolás és diktálás után helyesen jelöli az időtartamot a váltakozást mutató toldalékok írásakor.

Diktálás után és akaratlagos íráskor helyesen jelöli az időtartamot a váltakozást mutató toldalékok írásakor.

2.1.2.

hangkapcsolati törvényeket tartalmazó szavak helyesírása

a hangkapcsolati törvényeket tartalmazó szavak helyesírásának gyakorlása

2.1.2.1.

az írásban jelölt teljes hasonulás jelölése

az írásban jelölt teljes hasonulást tartalmazó szavak elemzése és helyesírásának gyakorlása

Diktálás utáni és akaratlagos íráskor legtöbbször helyesen jelöli az írásban jelölt teljes hasonulást. Hibáját önálló elemzéssel képes javítani.

Minden írásbeli munkájában helyesen jelöli az írásban jelölt teljes hasonulást.

2.1.2.2.

az írásban nem jelölt teljes hasonulás jelölése

az írásban nem jelölt teljes hasonulást tartalmazó szavak elemzése és helyesírásának gyakorlása

Diktálás utáni és akaratlagos íráskor legtöbbször helyesen jelöli az írásban nem jelölt teljes hasonulást. Hibáját önálló elemzéssel képes javítani.

Minden írásbeli munkájában helyesen jelöli az írásban nem jelölt teljes hasonulást.

2.1.2.3.

az összeolvadás jelölése

az összeolvadást tartalmazó szavak elemzése és helyesírásának gyakorlása

Diktálás utáni és akaratlagos íráskor legtöbbször helyesen jelöli az összeolvadást. Hibáját önálló elemzéssel képes javítani.

Minden írásbeli munkájában helyesen jelöli az összeolvadást.

2.1.2.4.

a részleges hasonulás jelölése

a részleges hasonulást tartalmazó szavak elemzése és helyesírásának gyakorlása

Diktálás utáni és akaratlagos íráskor legtöbbször helyesen jelöli a részleges hasonulást. Hibáját önálló elemzéssel képes javítani.

Minden írásbeli munkájában helyesen jelöli a részleges hasonulást.

2.1.2.5.

a mássalhangzó-rövidülés jelölése

a mássalhangzó-rövidülést tartalmazó szavak elemzése és helyesírásának gyakorlása

Diktálás utáni és akaratlagos íráskor legtöbbször helyesen jelöli a mássalhangzó-rövidülést. Hibáját önálló elemzéssel képes javítani.

Minden írásbeli munkájában helyesen jelöli a mássalhangzó-rövidülést.

2.1.2.6.

a mássalhangzó-kiesés jelölése

a mássalhangzó kiesést tartalmazó szavak helyesírásának gyakorlása

Diktálás utáni és akaratlagos íráskor legtöbbször helyesen jelöli a mássalhangzó-kiesést. Hibáját önálló elemzéssel képes javítani.

Minden írásbeli munkájában helyesen jelöli a mássalhangzó-kiesés.

2.1.3.

a tulajdonnevek helyesírása

a tulajdonnevek helyesírásának gyakorlása

2.1.3.1.

a személynevek helyesírása

a nagybetűk helyesírásának gyakorlása személynevek írásával

Helyesen jelöli a tulajdonnevek kezdőbetűit személynevek írásakor.

Helyesen jelöli a személynevek kezdőbetűit minden esetben.

2.1.3.2.

az állatnevek helyesírása

a nagybetűk helyesírásának gyakorlása állatnevek írásával

Helyesen jelöli a tulajdonnevek kezdőbetűit állatnevek írásakor.

Helyesen jelöli az állatnevek kezdőbetűit minden esetben.

2.1.3.3.

a földrajzi nevek helyesírása

a nagybetűk helyesírásának gyakorlása földrajzi nevek írásával

Helyesen jelöli a tulajdonnevek kezdőbetűit egyszerűbb földrajzi nevek írásakor.

Helyesen jelöli a földrajzi nevek kezdőbetűit minden esetben.

2.1.3.4.

könyv- és folyóiratcímek helyesírása

a nagybetűk helyesírásának gyakorlása könyv- és folyóiratcímek írásával

Helyesen jelöli a tulajdonnevek kezdőbetűit könyvcímek írásakor.

Helyesen jelöli a könyvcímek kezdőbetűit minden esetben.

2.1.3.5.

az intézménynevek helyesírása

a nagybetűk helyesírásának gyakorlása intézménynevek írásával

Helyesen jelöli a tulajdonnevek kezdőbetűit intézménynevek írásakor.

Helyesen jelöli a intézménynevek kezdőbetűit minden esetben.

2.1.3.6.

a megszólítás helyesírása

a megszólítás helyesírásának gyakorlása

Rendszerint helyesen jelöli a megszólítást.

Helyesen jelöli a megszólítást minden esetben.

2.1.3.7.

a feliratok, táblák kezdőbetűinek helyesírása

az útbaigazító feliratok, táblák kezdőbetűi helyesírásának gyakorlása

Rendszerint helyesen jelöli az útbaigazító feliratok, táblák kezdőbetűit.

Helyesen jelöli az útbaigazító feliratok, táblák kezdőbetűi t minden esetben.

2.1.4.

egybeírás–különírás

az egybeírás-különírás gyakorlása

2.1.4.1.

a szóismétlések helyesírása

a szóismétlések helyesírásának gyakorlása

Rendszerint helyesen jelöli a szóismétléseket.

Minden esetben helyesen jelöli a szóismétléseket.

2.1.4.2.

a valódi összetételek helyesírása

a valódi összetételek helyesírásának gyakorlása

Rendszerint helyesen jelöli a valódi összetételeket.

Minden esetben helyesen jelöli a valódi összetételeket.

2.1.4.3.

az ikerszók helyesírása

az ikerszók helyesírásának gyakorlása

Rendszerint helyesen jelöli az ikerszókat.

Minden esetben helyesen jelöli az ikerszókat.

2.1.4.4.

az alárendelő szókapcsolatok és összetételek helyesírása

az alárendelő szókapcsolatok és összetételek helyesírásának gyakorlása

Rendszerint helyesen jelöli az alárendelő szókapcsolatokat és összetételeket.

Minden esetben helyesen jelöli az alárendelő szókapcsolatokat és összetételeket.

2.1.4.5.

a névutós szószerkezetek helyesírása

a névutós szószerkezetek helyesírásának gyakorlása

Rendszerint helyesen jelöli a névutós szószerkezeteket.

Minden esetben helyesen jelöli a névutós szószerkezeteket.

2.1.4.6.

az igekötős igék helyesírása

az igekötős igék helyesírásának gyakorlása

Rendszerint helyesen jelöli az igekötős igéket.

Minden esetben helyesen jelöli az igekötős igéket.

2.1.5.

hagyományos írásmód

a hagyományos írásmód gyakorlása

2.1.5.1.

régies családnevek helyesírása

a családnevek helyesírásának gyakorlása és a névkincs bővítése

Kis segítséggel helyesen tudja leírni a régies családneveket.

Helyesen írja le a begyakorolt régies családneveket.

2.1.5.2.

a j hang kétféle jelölése

a j hang kétféle jelölésének gyakorlása szavak írásával

Diktálás után helyesen írja le a begyakorolt j hangot tartalmazó szavakat.

Helyesen írja le a begyakorolt j hangot tartalmazó szavakat.

2.1.6.

a mondatközi és mondatvégi írásjelek jelölése

a mondatközi és a mondatvégi írásjelek jelölésének gyakorlása mondatok és szövegek írásával

2.1.6.1.

a mondatvégi írásjelek jelölése

a mondatvégi írásjelek használatának gyakorlása

Helyes írásjellel tudja zárni az egyszerű mondatokat.

Helyes írásjellel zárja az egyszerű és az összetett mondatot egyaránt.

2.1.6.2.

a mondatközi írásjelek jelölése

a mondatközi írásjelek (vessző, pontosvessző, kettőspont, gondolatjel) használatának gyakorlása egyszerű és összetett mondatok írásával

Kis segítséggel helyesen jelöli a mondatközi írásjeleket egyszerű mondatokban.

Helyesen alkalmazza a tagmondatok közötti írásjeleket.

2.1.7.

a számnevek, a keltezés jelölése

a számnevek és a keltezés helyesírásának gyakorlása

Diktálás után helyesen írja a számneveket és a keltezést.

Minden esetben hibátlanul írja a számneveket és a keltezést.

2.1.8.

a rövidítések, a mozaikszók jelölése

a rövidítések és a mozaikszók helyesírásának gyakorlása

Diktálás után helyesen írja a rövidítéseket és a mozaikszókat.

Minden esetben hibátlanul írja a rövidítéseket és a mozaikszókat.

2.2.

a Helyesírási kéziszótár és a helyesírási szabályzat használata

a Helyesírási kéziszótár és a helyesírási szabályzat használatának gyakorlása

Tudja használni a Helyesírási kéziszótárt, ismeri a helyesírási szabályzat használatának algoritmusát, és alkalmazni is tudja azt.

Helyesírási problémáit a helyesírási szabályok felidézésével vagy a helyesírási szabályzat segítségével képes önállóan megoldani.

3.

Helyesírási hibák gyűjtése

Helyesírási hibák gyűjtése

3.1.

helyesírási hibák iskolai feliratokban, hirdetményekben

helyesírási hibák lejegyzése az iskolában található feliratokból, hirdetményekből

Kis segítséggel megtalálja a hibát - ha van - az iskolában található feliratokon, hirdetményeken.

Önállóan képes helyesírási hibákat keresni és lejegyezni az iskolában található feliratokról, hirdetményekből. A talált helyesírási hibákat meg tudja nevezni.

3.2.

helyesírási hibák kiadványokban

helyesírási hibák gyűjtése nyomtatott könyvekből

Kis segítséggel megtalálja a hibát - ha van - nyomtatott könyvekben.

Önállóan képes helyesírási hibákat keresni és lejegyezni nyomtatott könyvekből. A talált helyesírási hibákat meg tudja nevezni.

3.3.

helyesírási hibák feliratokon, hirdetésekben, reklámokon

hibás feliratok, hirdetések, reklámok gyűjtése

Kis segítséggel megtalálja a hibát - ha van - feliratokon, hirdetéseken, reklámokon.

Önállóan képes helyesírási hibákat keresni és lejegyezni hibás feliratokból, hirdetésekből, reklámokból. A talált helyesírási hibákat meg tudja nevezni.

4.

A magyar helyesírás történeti előzményei

A mai magyar helyesírás történeti előzményeinek megtanulása

4.1.

a magyar helyesírás sajátossága

helyesírásunk mint betűíró, latin betűs, hangjelölő és értelemtükröző írásrendszer megismerése

A tanultak alapján - kérdések segítségével - rövid ismertetést tud adni szóban helyesírásunkról mint betűíró, latin betűs, hangjelölő és értelemtükröző írásrendszerről.

A tanultak alapján ismertetést tud adni szóban és írásban helyesírásunkról mint betűíró, latin betűs, hangjelölő és értelemtükröző írásrendszerről.

4.2.

az ábécé

az ábécé megismerése

4.2.1.

a betűrend

a magyar kis- és nagybetűk rendjének megtanulása

A tanultak alapján - kérdések segítségével - rövid ismertetést tud adni szóban a magyar kis- és nagybetűk rendjéről.

A tanultak alapján ismertetést tud adni szóban és írásban a magyar kis- és nagybetűk rendjéről.

4.2.2.

a régi, ma már nem használatos magyar betűk régies családnevekben

a régi, ma már nem használatos magyar betűk megfigyelése a régies családnevekben

A tanultak alapján - kérdések segítségével - rövid ismertetést tud adni szóban a régi, ma már nem használatos - régies családnevekben előforduló - magyar betűkről.

A tanultak alapján rövid ismertetést tud adni szóban és írásban a régi, ma már nem használatos - régies családnevekben előforduló - magyar betűkről.

4.2.3.

más ábécék betűi és betűkapcsolatai idegen tulajdonnevekben

az idegen tulajdonnevekben előforduló más ábécék betűinek és betűkapcsolatainak (pl. Greenwich, Dvorák) tanulmányozása

A tanultak alapján - kérdések segítségével - rövid ismertetést tud adni szóban az idegen tulajdonnevekben előforduló más ábécék betűiről, betűkapcsolatairól.

A tanultak alapján rövid ismertetést tud adni szóban és írásban az idegen tulajdonnevekben előforduló más ábécék betűiről, betűkapcsolatairól.

4.2.4.

a betűrendbe sorolás szabályai

a betűrendbe sorolás általános szabályainak megismerése

A tanultak alapján - kérdések segítségével - rövid ismertetést tud adni szóban a betűrendbe sorolás általános szabályairól.

A tanultak alapján rövid ismertetést tud adni szóban és írásban a betűrendbe sorolás általános szabályairól.

4.2.5.

az idegen betűket, betűkapcsolatokat tartalmazó szavak betűrendbe sorolása

az idegen betűket és betűkapcsolatokat tartalmazó tulajdonnevek és egyéb szavak betűrendbe sorolása

Segítséggel betűrendbe tudja sorolni a tanult idegen betűket és betűkapcsolatokat tartalmazó tulajdonneveket és egyéb szavakat.

Önállóan képes betűrendbe sorolni a tanult idegen betűket és betűkapcsolatokat tartalmazó tulajdonneveket és egyéb szavakat.

5.

Fogalmazás

Fogalmazás gyakorlása különböző műfajokban

5.1.

a fogalmazás segédműveletei

a fogalmazás segédműveleteinek gyakorlása

5.1.1.

anyaggyűjtés, jegyzetelés

anyaggyűjtés természetes élethelyzetben – jegyzetelés

Segítséggel jegyzetet tud írni.

Önállóan képes szövegek lényegének kiemelésére jegyzeteléssel.

5.1.2.

szövegek kivonatolása, cédulázása

rövidebb ismeretterjesztő, metanyelvi, publicisztikai szöveg kivonatolása, cédulázása

Segítséggel képes rövidebb ismeretterjesztő, metanyelvi, publicisztikai szöveg kivonatolására, cédulázására.

Önállóan képes rövidebb ismeretterjesztő, metanyelvi, publicisztikai szöveg kivonatolására, cédulázására.

5.1.3.

szövegszerkesztés

a mondanivaló előzetes megszerkesztése írásban

Tud vázlatot írni.

Hallott vagy olvasott szövegről vázlatot tud készíteni.

5.1.4.

szövegkorrekció

a kész fogalmazás javítása helyesírási, formai, műfaji, szövegtani, nyelvhelyességi és kommunikációs szempontból

Kis segítséggel képes saját és mások fogalmazását javítani helyesírási, formai, műfaji, szövegtani, nyelvhelyességi és kommunikációs szempontból.

Önállóan képes saját és mások fogalmazását javítani helyesírási, formai, műfaji, szövegtani, nyelvhelyességi és kommunikációs szempontból.

5.2.

írásbeli szövegalkotás

írásbeli szövegalkotás műfajok és kommunikációs funkciók szerint

5.2.1.

tájékoztató jellegű szövegek alkotása

tájékoztató jellegű szövegek alkotásának gyakorlása

5.2.1.1.

elbeszélés írása

az elbeszélés írásának gyakorlása:

a második személy megválasztása;

a választott téma leszűkítése címmel;

az elbeszélés leírása időrendben;

az eseményben megvalósuló szerepcsere jelölése párbeszédes formában;

az elkészült szöveg javítása a második személy, az olvasó beavatottsága, az időrendnek megfelelő mondatrend helyességének szempontjából;

a témához nem tartozó mondatok törlése, a nem megfelelő szavak, szókapcsolatok helyettesítése

Tud elbeszélést írni.

A fogalmazásban nincs háromnál több koherenciahiba, illetve kettőnél több nyelvhelyességi hiba. Elbeszélésében alkalmazza a párbeszédet.

Önállóan tud elbeszélést írni. A szövegben nincs egynél több koherencia- és nyelvhelyességi hiba. Találó címet tud adni a szövegének.

A párbeszédeket alkalmazza és jól jelöli. Többféle időrendi szerkesztési móddal képes élni.

5.2.1.2.

riportírás

a riportírás gyakorlása:

a második személy megválasztása;

a problémák összegyűjtése, a kérdések megfogalmazása a választott témában;

a riport megfogalmazása;

a riport javítása

Kis segítséggel képes riportkérdéseket fogalmazni választott témához.

Önállóan tud riportot írni.

5.2.1.3.

leírás alkotása

a szubjektív színezetű, mindennapi stílusú leírás gyakorlása:

a második személy megválasztása;

a választott téma leszűkítése címmel;

a leírás szempontja(i)nak megválasztása;

a leírás elkészítése, a tárgy, növény, állat, személy, tér megismertetése a második személlyel;

a leírás javítása

Önállóan tud leíró szöveget alkotni tárgyról, élőlényről, személyről, térről. A leírása háromnál több koherenciahibát és kettőnél több nyelvhelyességi hibát nem tartalmaz.

Önállóan tud szakszerű vagy szubjektív hangvételű leírást fogalmazni emberről, tárgyról, élőlényről, személyről és térről. A szövegében nincs egynél több koherencia- és nyelvhelyességi hiba.

5.2.1.4.

jellemzés alkotása

a jellemzés gyakorlása:

a második személy megválasztása;

a megismertetésre kiválasztott irodalmi hős vagy jól ismert személy jellemének bemutatása cselekedetei, magatartása alapján;

a jellemzés javítása

Kis segítséggel jellemzést tud írni.

Önállóan tud jellemzést írni. Alkalmazni tudja a leírás jellemző erejét is.

5.2.1.5.

életrajz-írás

életrajz írása-szerkesztése megismert jeles személyiségekről

Segítséggel életrajzot tud írni.

Önállóan tud életrajzot írni.

5.2.1.6.

cikkírás

cikkírás gyakorlása

Segítséggel rövid cikket tud írni.

Önállóan képes rövid cikk írására.

Alkalmazni tudja a beszéltetés és a leírás jellemző erejét is.

5.2.1.7.

önéletrajz-írás

önéletrajz-írás gyakorlása

Segítséggel önéletrajzot tud írni.

Önállóan tud önéletrajzot írni.

5.2.1.8..

önéletrajzvarázsló

önéletrajzvarázsló használata

Segítséggel használja az önéletrajzvarázsló programot.

Önállóan használja az önéletrajzvarázsló programot.

5.2.1.9.

szakszövegek-javítás

ismeretterjesztő jellegű, leíró típusú szakszövegek fogalmazásának javítása a szakszók helyes alkalmazásával állatokról, tárgyakról, növényekről

Segítséggel javítani tudja az állatokról, tárgyakról, növényekről szóló ismeretterjesztő jellegű, leíró típusú szakszövegeket.

Önállóan képes javítani az állatokról, tárgyakról, növényekről szóló ismeretterjesztő jellegű, leíró típusú szakszövegeket - a szakszók helyes alkalmazásával.

5.2.1.10.

könyvismertetés-írás

a könyvismertetés írásának gyakorlása

Könyvismertetést tud írni általa olvasott ismeretterjesztő könyvről.

Nyelvészeti munkát önállóan képes recenzálni.

5.2.1.11.

feljegyzés-készítés

a feljegyzés írásának tanulása a mindennapi események kapcsán a tárgyszerűség, pontosság írásbeli kifejezésének gyakorlása érdekében

Segítséggel tud feljegyzést írni.

Önállóan képes feljegyzést írni.

5.2.1.12.

tevékenységértékelés, -minősítés

tapasztalatok alapján saját tevékenység vagy csoport tevékenységének értékelése, minősítése

Elemzést tud írni a pedagógus által megadott szempontok alapján saját tevékenységéről vagy csoport által végzett tevékenységről.

Elemzést tud írni önállóan választott szempontok alapján saját tevékenységéről vagy csoport által végzett tevékenységről.

5.2.1.13.

szócikk-szerkesztés

szócikk szerkesztése lexikonminták alapján a gyűjtött diáknyelvi, tájnyelvi, szakszókincs köréhez tartozó szavakhoz

Segítséggel képes szócikket szerkeszteni lexikonminták alapján a gyűjtött diáknyelvi szavakhoz.

Önállóan képes szócikket szerkeszteni lexikonminták alapján a gyűjtött diáknyelvi, tájnyelvi, szakszókincs köréhez tartozó szavakhoz.

5.2.1.14.

munkaszerződés

munkaszerződés írása, kitöltése

Segítséggel ki tudja tölteni egy fiktív munkaszerződés rovatait saját adataival.

Minta alapján munkaszerződést tud írni.

5.2.1.15.

távirat-írás

távirat-írás gyakorlása

Kis segítséggel táviratot tud fogalmazni.

Tud táviratot fogalmazni.

5.2.1.15.

SMS

SMS írása, fogadása

Segítséggel tud SMS-t írni, fogadni.

Tud SMS-t írni, fogadni.

5.2.2.

felhívó, kapcsolatteremtő típusú szövegek írása

felhívó-kapcsolatteremető típusú szövegek írásának gyakorlása

5.2.2.1.

magánlevél írása

magánlevél írásának gyakorlása

Tud magánlevelet írni.

Tud önállóan, a második személy figyelembevételével magánlevelet írni.

5.2.2.2.

kérvény írása

kérvény írásának gyakorlása

Segítséggel kérvényt tud írni.

Önállóan képes szabályos kérvényt írni.

5.2.2.3.

információkérő levél írása

információkérő levél írásának gyakorlása

Segítséggel tud információkérő levelet írni.

Önállóan képes szabályos információkérő levelet írni.

5.2.2.4.

meghatalmazás írása

meghatalmazás írásának gyakorlása

Segítséggel tud meghatalmazást írni.

Önállóan képes szabályos meghatalmazást írni.

5.2.2.5.

nyugta írása

nyugta írásának gyakorlása

Segítséggel tud nyugtát és átvételi elismervényt írni.

Önállóan képes nyugtát, átvételi elismervény írni, egyéb nyomtatványokat kitölteni.

5.2.3.

poétikus-emotív típusú szövegek

poétikus-emotív típusú írott szövegek alkotása

5.2.3.1.

vers, mese, kispróza írása

vers, mese, kispróza írásának gyakorlása

Önállóan tud 8-10 predikatív szerkezetből álló leíró mesét alkotni .

Önállóan képes eredeti poétikus-emotív típusú szöveget (verset, mesét, kisprózát) alkotni.

5.2.3.2.

humoreszk

humoreszkek írása

Segítséggel tud 6–8 predikatív szerkezetből álló humoreszket írni.

Önállóan képes eredeti, csattanós humoreszket írni.

5.2.3.3.

forgatókönyv

forgatókönyv készítése jelenetekhez, video- és filmetűdökhöz

Rövid jelenethez - kis segítséggel - meg tudja írni a szöveg forgatókönyvét.

Filmetűdhöz meg tudja írni a szöveg- és a képváltások forgatókönyvét.

5.2.3.4.

szövegkönyv írása

regény- vagy elbeszélésrészletek dramatizálása

Segítséggel képes elbeszélésrészletek dramatizálására.

Önállóan képes regény- vagy elbeszélésrészletek dramatizálására.

5.2.4.

metanyelvi szövegek

metanyelvi szövegek alkotása

5.2.4.1.

nyelvhelyességi, szövegszerkesztési, helyesírási, helyesejtési problémák megfogalmazása írásban

nyelvhelyességi, szövegszerkesztési problémák megfogalmazása szakmai levélváltás céljából nyelvi ismeretterjesztő műsorok és folyóirat-rovatok számára

Kis segítséggel meg tud fogalmazni nyelvhelyességi, szövegszerkesztési, helyesejtési problémákat.

Önállóan képes kommentálni nyelvhelyességi, szövegszerkesztési, helyesejtési problémákat írásban.

5.2.4.2.

recenziókészítés nyelvészeti témákról

nyelvészeti ismeretterjesztő munkák recenzálása

Nyelvészeti munkát segítséggel képes recenzálni.

Nyelvészeti munkát önállóan képes recenzálni.

5.2.4.3.

gyűjtött nyelvjárási-, diáknyelvi-, szaknyelvi-, földrajzinév-anyag kommentálása

nyelvjárási, diáknyelvi, szaknyelvi, földrajzinév-gyűjtések elrendezése és kommentálása

Kis segítséggel be tud mutatni egy-két általa gyűjtött diáknyelvi anyagot.

Önállóan képes bemutatni általa gyűjtött nyelvjárási, diáknyelvi anyagot.

5.3.

nyelvhelyességi ismeretek

nyelvhelyességi ismeretek tanulása

5.3.1.

alanyváltás, hiányzó alany pótlása

az alanyváltás hiányának felismerése, valamint a hiányzó alany pótlásának gyakorlása

A pedagógus által megjelölt alanyváltással kapcsolatos hibát kis segítséggel képes javítani.

A pedagógus által megjelölt alanyváltással kapcsolatos hibát önállóan képes javítani. A feladatgyűjtemény feladatai közül meg tudja oldani azokat, amelyek az alanyváltásból adódó hibák javítását igénylik.

5.3.2.

értelemzavaró egyeztetési hibák

értelemzavaró egyeztetési hibák (alany-állítmány, utaló névmások) javítása szövegrészletekben, a tanulók saját fogalmazásában

A pedagógus által megjelölt értelemzavaró egyeztetési hibát kis segítséggel képes javítani.

A pedagógus által megjelölt értelemzavaró egyeztetési hibát önállóan képes javítani. A feladatgyűjtemény feladatai közül meg tudja oldani azokat, amelyek az alany-állítmány egyeztetését igénylik.

5.3.3.

előre- és hátrautalás

előre- és hátrautalás névmásokkal és más anaforikus elemekkel:

utaló elemek keresése kész szövegrészletekben;

szövegkorrigálás: utaló elemek pótlása vagy javítása hibásan szerkesztett fogalmazványrészletekben

Hibásan szerkesztett fogalmazványban - segítséggel - javítani vagy pótolni tudja a hibás vagy hiányzó utaló elemeket.

Hibásan szerkesztett fogalmazványban önállóan tudja javítani vagy pótolni a hibás vagy hiányzó utaló elemeket.

5.3.4.

határozott és határozatlan névelő

a határozott és a határozatlan névelő koherenciateremtő szerepének tanulása szövegrészletek grammatikai elemzésével, valamint a hiányzó névelők pótlásával

Segítséggel alkalmazni tudja a határozott és határozatlan névelő koherenciateremtő szerepét.

Önállóan tudja alkalmazni a határozott és határozatlan névelő koherenciateremtő szerepét.

5.3.5.

szemantikai koherencia megteremtése tematikus főnévvel, szinonimákkal

a tematikus főnév és a szinonimák alkalmazásának tanulása

Segítséggel helyesen használja a tematikus főneveket és a szinonimákat fogalmazványaiban.

Helyesen tud tematikus főnevet és szinonimát alkalmazni.

5.3.6.

terjengősség (fölösleges nyelvi egységek, részletezések) megszüntetése

terjengősség (fölösleges nyelvi egységek, részletezések) javítása szövegrészletekben, a tanulók saját fogalmazásában

Segítséggel javítani tudja terjengősséget saját fogalmazásában.

Önállóan tudja javítani a terjengősséget saját fogalmazásában.

5.3.7.

igeragozás és nyelvhelyesség

az igeragozással kapcsolatos nyelvhelyességi problémák megoldásának gyakorlása

5.3.7.1.

-suk, -sük

a -suk, -sük ragozás használatának gyakorlása

Kis segítséggel helyesen használja a -suk, -sük ragozást.

Helyesen tudja használni a -suk, -sük ragozást.

5.3.7.2.

-nák, -nék

feltételes mód: -nák, -nék toldalék használatának gyakorlása

Kis segítséggel helyesen használja a -nák, -nék toldalékot.

Helyesen tudja használni a -nák, -nék toldalékot.

5.3.8.

a mondat fő részei és a nyelvhelyesség

a mondat fő részeivel kapcsolatos nyelvhelyességi problémák megoldásának gyakorlása

5.3.8.1.

a befejezett melléknévi igenév mint állítmány

a befejezett (-t, -tt képzős) melléknévi igenév állítmányi alkalmazása

Kis segítséggel képes a befejezett (-t, -tt képzős) melléknévi igenév állítmányi alkalmazására.

Önállóan képes a befejezett (-t, -tt képzős) melléknévi igenév állítmányi alkalmazására.

5.3.8.2.

az alany- és állítmány-egyeztetés

az alany és állítmány egyeztetése

Kis segítséggel képes az alany és állítmány egyeztetésére.

Önállóan képes az alany és állítmány egyeztetésére.

5.3.9.

bővítmények és nyelvhelyesség

a bővítményekkel kapcsolatos nyelvhelyességi kérdések tisztázása

5.3.9.1.

a tárgy és az igei állítmány ragozása

a tárgy és az igei állítmány ragozásának gyakorlása

Kis segítséggel tudja ragozni a tárgyat és az igei állítmányt.

Önállóan képes ragozni a tárgyat és az igei állítmányt.

5.3.9.2.

-ba, -be, -ban, -ben, -nál, -nél, -kor határozóragok

határozóragok használata: -ba, -be, -ban, -ben; -nál, -nél, -kor

Kis segítséggel helyesen használja a -ba, -be, -ban, -ben; -nál, -nél, -kor határozóragokat.

Helyesen használja a -ba, -be, -ban, -ben; -nál, -nél, -kor határozóragokat.

5.3.9.3.

névutóhasználat

az árnyaltabb kifejezés eszköze a névutó használat gyakorlása

Kis segítséggel helyesen használja a névutókat.

Helyesen használja a névutókat.

5.3.4.4.

a sorszámnév és a tőszámnév helyes használata

a sorszámnév és a tőszámnév differenciált alkalmazása

Helyesen használja a sorszámnevet és a tőszámnevet.

Biztonsággal használja a sorszámnevet és a tőszámnevet.

5.3.9.4.

a birtokos jelző ragjának helyes használata

a birtokos jelző ragjának megléte vagy elhagyásának alkalmazása

Kis segítséggel helyesen használja a birtokos jelző ragját.

Helyesen használja a birtokos jelző ragját.

5.3.10.

összetett mondatok és nyelvhelyesség

az összetett mondatokkal összefüggő nyelvhelyességi problémák megoldásának gyakorlása

5.3.10.1.

az aki, amely, ami vonatkozó névmások helyes használata

az aki, amely, ami… vonatkozó névmások alkalmazása vonatkozó mellékmondatokban

Kis segítséggel helyesen használja az aki, amely, ami… vonatkozó névmásokat.

Helyesen használja az aki, amely, ami… vonatkozó névmásokat.

5.3.10.2.

a vonatkozó névmások egyeztetése

a vonatkozó névmások számbeli vagy értelmi egyeztetése

Kis segítséggel képes a vonatkozó névmások számbeli vagy értelmi egyeztetésére.

Önállóan képes a vonatkozó névmások számbeli vagy értelmi egyeztetésére.

5.3.10.3.

a helyes kötőszóhasználat

a helyes kötőszóhasználat gyakorlása

Kis segítséggel helyesen használja a kötőszókat.

Helyesen használja a kötőszókat.

5.3.10.4.

a többszörösen összetett mondatok

a többszörösen összetett mondatok helyes szerkesztése;

a mondat-átszövődés

Kis segítséggel helyesen szerkeszti a többszörösen összetett mondatokat.

Helyesen szerkeszti a többszörösen összetett mondatokat.

5.3.11.

szórend és nyelvhelyesség

a szórenddel összefüggő nyelvhelyességi problémák

5.3.11.1.

az állítmány hátravetése

az állítmány hátravetése

Kis segítséggel képes az állítmány hátravetésére.

Önállóan képes az állítmány hátravetésére.

5.3.11.2.

módosítószók, módosító értelmű kifejezések

a módosítószók, a módosító értelmű kifejezések elhelyezése

Kis segítséggel helyesen használja a módosítószókat, a módosító értelmű kifejezéseket.

Helyesen használja a módosítószókat, a módosító értelmű kifejezéseket.

III.

ÉLŐBESZÉD

AZ ÉLŐBESZÉD GYAKORLÁSA

1.

Helyesejtés

Helyesejtés-tanulás

1.1.

beszédhallás- és beszédmozgás-fejlesztés

a helyesejtési normákhoz igazodó beszédhallás és beszédmozgás fejlesztése

1.1.1.

helyesejtési gyakorlatok

helyesejtési gyakorlatok végzése

1.1.1.1.

légzéstechnika

a légzéstechnika gyakorlása szövegolvasás, szövegreprodukálás és félreproduktív szöveg mondása közben

Tudja a légzőgyakorlatok végzésének módját, ismeri és érti a hibajavításra vonatkozó utasításokat.

Önállóan képes légzőgyakorlatot végezni és javítani.

1.1.1.2.

ajakartikuláció és ritmus

az ajakartikuláció, a ritmus gyakorlása mondókák, versek mondásával

Tudja az artikulációs és ritmusgyakorlatok végzésének módját, ismeri és érti a hibajavításra vonatkozó utasításokat.

Önállóan képes artikulációs és ritmusgyakorlatot végezni és javítani.

1.1.1.3.

időtartam, hangsúly és hanglejtés

az időtartam, a hangsúly és a hanglejtés gyakorlása szövegolvasás közben

Tudja az időtartam, a hangsúly és a hanglejtés gyakorlatok végzésének módját, ismeri és érti a hibajavításra vonatkozó utasításokat.

Önállóan képes hangsúly és a hanglejtés gyakorlatot végezni és javítani.

1.1.1.4.

beszédfolyamat-váltások

a beszédfolyamat-váltások (tempó, hangerő, hangmagasság) gyakorlása szövegolvasás, szövegreprodukálás és félreproduktív szöveg mondása közben

Tudja a beszédfolyamat-váltásokra vonatkozó gyakorlatok végzésének módját, ismeri és érti a hibajavításra vonatkozó utasításokat.

Önállóan képes beszédfolyamat-váltásokra vonatkozó gyakorlatot végezni és javítani.

1.1.1.5.

beszédszünet

a beszédszünetek megtartásának gyakorlása vers- és prózarészletek olvasása, valamint szövegalkotás, szövegreprodukálás és félreproduktív szöveg mondása közben

Tudja a beszédszünetek megtartására vonatkozó gyakorlatok végzésének módját, ismeri és érti a hibajavításra vonatkozó utasításokat.

Önállóan képes beszédszünetek megtartására vonatkozó gyakorlatot végezni és javítani.

1.1.2.

helyesejtési hibák korrekciója

a helyesejtési típushibák egyéni korrekciójának gyakorlása

Tudja javítani a hangos olvasás, versmondás és spontán beszéd közben elkövetett hangerőhibáit.

Mások felolvasásában, versmondásában és spontán beszédében felismeri a helyesejtési hibákat.

1.2.

felolvasás

a felolvasás gyakorlása

1.2.1.

a felolvasásra szánt szövegek elemzése

a felolvasásra szánt szövegek elemzése a “szövegépítkezés” szempontjából (a tételmondat helye, a részletezés és a kifejtés, ellentétek, közbeékelődések, a párbeszédek funkciója stb.)

Segítséggel képes a felolvasásra szánt szövegek elemzésére a “szövegépítkezés” szempontjából.

Önállóan képes a felolvasásra szánt szövegek elemzésére a “szövegépítkezés” szempontjából.

1.2.2.

a kapcsolattartás megtervezése

a felolvasás megtervezése a hallgatósággal való kapcsolattartás szempontjából (vokális kód, tekintetváltás, mimika, gesztusok)

Segítséggel képes a felolvasás megtervezésére a hallgatósággal való kapcsolattartás szempontjából.

Önállóan képes a felolvasás megtervezésére a hallgatósággal való kapcsolattartás szempontjából.

1.2.3.

a szünettartás és a beszédfolyamat-váltások megtervezése

a beszédszünet, a hangerő-, tempó- és magassági váltások megtervezése és jelölése az elemzett szövegekben

8–10 soros versekben és 3–4 sornyi prózai szövegekben tudja jelölni a hangsúlyt, a ritmust, a szünetet. A jeleknek megfelelően fel tudja olvasni a szöveget.

Tudja jelölni a hangsúlyt, a hanglejtést, a szüneteket önállóan, a beszédfolyamat-váltásokat pedig tanári segítséggel.

1.3.

vers- és prózamondás

a vers- és prózamondás gyakorlása

1.3.1.

a szöveg elemzése, értelmezése

a vers- és prózamondás gyakorlása, tekintettel az írói üzenetközvetítés szempontjára

A tanult verseket és prózai szövegeket - kis segítséggel - el tudja mondani az írói üzenetközvetítés szempontjára tekintettel.

A tanult verseket és prózai szövegeket el tudja mondani az írói üzenetközvetítés szempontjára tekintettel.

1.3.2.

helyesejtési normák megtartása

a vers- és prózamondás gyakorlása a helyesejtési normák megtartásával

1.3.2.1.

szünetek és levegővételi helyek

a szünetek és levegővételi helyek megtartása

A tanult verseket és prózai szövegeket el tudja mondani helyes szünettartással.

A tanult verseket, prózai szövegeket helyesejtési hiba nélkül el tudja mondani.

1.3.2.2.

ritmus

a ritmus helyes érzékeltetése

A tanult verseket és prózai szövegeket el tudja mondani helyes ritmussal.

A tanult verseket, prózai szövegeket helyesejtési hiba nélkül el tudja mondani.

1.3.2.3.

fő- és mellékhangsúlyok

a fő- és mellékhangsúlyok megtartása

A tanult verseket és szövegeket el tudja mondani helyes hangsúllyal.

A tanult verseket, prózai szövegeket helyesejtési hiba nélkül el tudja mondani.

1.3.2.4.

beszédfolyamat-váltások

a beszédfolyamat-váltások helyes alkalmazása

Segítséggel képes verset, prózai szöveget mondani a beszédfolyamat-váltások helyes alkalmazásával.

Tudja jelölni a beszédfolyamat-váltásokat tanári segítséggel. A jelölések alapján hibátlanul képes verset, prózai szöveget mondani.

1.3.3.

a vers- és prózamondás értékelése

a vers- és prózamondás értékelése az írói üzenet hiteles “tolmácsolása” szempontjából

Megadott szempontok szerint értékelni tudja saját és társai versmondását, illetve az adott helyzetben tanúsított viselkedését.

Szakszerűen tudja értékelni saját és társai versmondását, illetve az adott helyzetben tanúsított viselkedését.

1.4.

helyesejtés spontán társalgási helyzetekben

a helyesejtési normák megtartása a spontán társalgási helyzetekben

A spontán beszédben ritkán követ el hangsúly- és hanglejtéshibákat.

Nem követ el a spontán beszédben hangsúly- és hanglejtéshibákat.

1.5.

szónoki beszéd

a szónoki beszéd gyakorlása a helyesejtési normák megtartásával, a kiemelés technikájának alkalmazásával előadás, szónoklat, vitaindítás, üdvözlés, köszöntés, megemlékezés gyakorlásakor

Részt vesz a szónoki beszéd gyakorlásában.

Segítséggel képes szónoki beszédet tartani osztálynyi hallgatóság előtt.

1.6.

a beszédet hivatásszerűen használók beszédsajátosságai

tájékozódás a rádióbemondó, a tévébemondó, a riporterek, a színészek, a bábművészek beszédének sajátosságairól

A tanultak alapján - kis segítséggel - rövid ismertetést tud adni a rádióbemondó, a tévébemondó, a riporterek, a színészek, a bábművészek beszédének sajátosságairól.

A tanultak alapján le tudja írni a rádióbemondó, a tévébemondó, a riporterek, a színészek, a bábművészek beszédének sajátosságait.

2.

Az élőbeszéd gyakorlása

Az élőbeszéd gyakorlása

2.1.

felkészülés a megszólalásra

a megszólalásra való felkészülés gyakorlása

2.1.1.

a mondanivaló megtervezése

a mondanivaló megtervezése fejben vagy írásos vázlattal

Szóbeli felelettervet (vázlatot) tud készíteni - kis segítséggel - a tantárgyi tanulás során megismert témákhoz.

Szóbeli felelettervet (vázlatot) tud készíteni önállóan a tantárgyi tanulás során megismert témákhoz.

2.1.2.

a hangerő megválasztása

a hallgatósághoz és a helyzethez illő hangerő megválasztása

Segítséggel képes megválasztani a hallgatósághoz és a helyzethez illő hangerőt.

Önállóan képes megválasztani a hallgatósághoz és a helyzethez illő hangerőt.

2.1.3.

a kapcsolatteremtés és -tartás megtervezése

a kapcsolatteremtő és a kapcsolattartó nyelvi és nem nyelvi elemek alkalmazásának mérlegelése

Segítséggel képes használni beszélgetés során a kapcsolatteremtő és a kapcsolattartó nyelvi és nem nyelvi elemeket.

Önállóan képes használni beszélgetés során a kapcsolatteremtő és a kapcsolattartó nyelvi és nem nyelvi elemeket.

2.1.4.

az alkalomnak megfelelő megjelenés megválasztása

az alkalomnak megfelelő ruházat, frizura megválasztása

Segítséggel meg tudja választani az alkalomnak megfelelő ruházatot, frizurát.

Önállóan képes megválasztani az alkalomnak megfelelő ruházatot, frizurát.

2.1.5.

a térköz megválasztása

a beszélés helyének, a térköznek a megválasztása

Segítséggel meg tudja választani a beszélgetésnek megfelelő térközt.

Önállóan meg tudja választani és szabályozni a beszélgetésnek megfelelő térközt.

2.2.

szóbeli szövegalkotás

a szóbeli szövegalkotás (az élőbeszéd) gyakorlása különböző műfajokban

2.2.1.

kapcsolatteremtés, kapcsolattartás

a kapcsolatteremtés, a kapcsolattartás tanulása

2.2.1.1.

vendégek üdvözlése

az osztályba érkezett (a meghívott) vendégek üdvözlésének gyakorlása

Udvariasan meg tud hívni ismerős gyerekeket és felnőtteket gyermekrendezvényekre, s a vendégeket köszönteni tudja a helyes nyelvi formák alkalmazásával, udvarias testtartással, helyes hangerővel. Ugyanilyen módon válaszolni tud, ha őt hívják meg.

Udvariasan meg tud hívni gyerekeket és felnőtteket rendezvényekre, s a vendégeket köszönteni tudja a helyes nyelvi formák alkalmazásával, udvarias testtartással, a helyes hangerő, az alkalomhoz illő ruházat és hajviselet megválasztásával. Ugyanilyen módon válaszolni tud, ha őt gyerekek vagy felnőttek meghívják.

2.2.1.2.

köszöntő szövegek elmondása

névnapi, születésnapi és egyéb alkalomra szóló köszöntők gyakorlása az osztály tanulói és ismerős felnőttek között

Társainak ünnepi alkalomra szóló (névnapi, születésnapi) köszöntőszöveget tud összeállítani segítséggel, és azt el tudja mondani udvarias testtartással, helyes hangerővel. Tud ajándékot átnyújtani társainak, ismerős felnőtteknek a helyes nyelvi formák alkalmazásával, udvarias testtartással. Az őt köszöntőnek udvariasan tud válaszolni.

Társainak, illetve felnőtteknek ünnepi alkalomra szóló köszöntőszöveget tud összeállítani, és azt el tudja mondani udvarias testtartással, helyes hangerővel, az alkalomhoz illő ruházat és hajviselet megválasztásával. Tud ugyanezen szempontok szem előtt tartásával ajándékot átnyújtani társainak, felnőtteknek. Az őt köszöntőnek udvariasan tud válaszolni.

2.2.2.

szándéknyilvánítás (segítségkérés, tudakozódás)

a szándéknyilvánítás tanulása: segítségkérés, tudakozódás veszélyhelyzetekben

Képes tudakozódni, segítséget kérni személyes érintkezés során, illetve telefonon. Mást udvariasan, jó kapcsolattartással tud informálni, útbaigazítani.

Képes tudakozódni, segítséget kérni nehéz helyzetekben is szabatos szövegalkotással személyes érintkezés során, illetve telefonon. Mást udvariasan, jó kapcsolattartással tud informálni, útbaigazítani.

2.2.3.

véleménynyilvánítás

a véleménynyilvánítás tanulása

2.2.3.1.

véleménykifejtés mindennapi helyzetekben

a vélemény kifejtésének gyakorlása mindennapi helyzetek kapcsán

Sérelmét, véleményét leíró vagy elbeszélő szövegben ki tudja fejteni.

Sérelmét, véleményét pontos leíró vagy elbeszélő szövegben ki tudja fejteni.

2.2.3.2.

értékelés

az értékelés gyakorlása

Kis segítséggel értékelni tudja saját és mások teljesítményét.

Önállóan tudja értékelni saját és mások teljesítményét.

2.2.3.3.

vita

a vita gyakorlása (a vitaindító–vitafölvezetés, érvelés, indoklás, cáfolás)

A pedagógus által vezetett vitákban részt vesz.

A pedagógus segítségével képes vitaindítót tartani, a vitát levezetni. Vitavezetés közben a szót tapintatosan meg tudja vonni.

Képes elhangzott előadáshoz előzetes felkészülés alapján hozzászólni.

2.2.4.

tájékoztató-ábrázoló szövegek

tájékoztató-ábrázoló szövegek alkotásának gyakorlása

2.2.4.1.

elbeszélés

elbeszélés élmény és fantázia alapján, elbeszélés a tanult történelmi eseményekről

Elbeszélő szöveget tud mondani élmény és fantázia alapján a tanult történelmi eseményekről.

A műfaj szabályainak megfelelő, koherens, expresszív elbeszélést tud alkotni.

2.2.4.2.

leírás és szakszövegalkotás

a leírás gyakorlása a szaktantárgyak tanulásának segítése érdekében

2.2.4.2.1.

történelmi helyszín, épület, személy, folyamat leírása

leírás készítése történelmi helyszínekről, épületekről, személyekről, folyamatokról

A műfaj szabályainak megfelelő leíró szöveget tud mondani a tanult földrajzi térről, épületekről.

A műfaj szabályainak megfelelő ismeretterjesztő, illetve mindennapi leírást, jellemzést tud alkotni.

2.2.4.2.2.

növények, állatok leírása

leírás készítése növényekről, állatokról

A műfaj szabályainak megfelelő leíró szöveget tud mondani a tanult növényekről, állatokról.

A műfaj szabályainak megfelelő ismeretterjesztő, illetve mindennapi leírást tud alkotni történelmi helyszínekről, épületekről, személyekről, folyamatokról.

2.2.4.2.3.

műalkotások leírása

leírás készítése műalkotásokról

A műfaj szabályainak megfelelő leíró szöveget tud mondani a tanult műalkotásokról.

A műfaj szabályainak megfelelő ismeretterjesztő, illetve mindennapi leírást tud alkotni műalkotásokról.

2.2.4.2.4.

tevékenységek leírása

leírás készítése tevékenységekről

A műfaj szabályainak megfelelő leíró szöveget tud mondani a tanult tevékenységekről.

A műfaj szabályainak megfelelő ismeretterjesztő, illetve mindennapi leírást tud alkotni tevékenységekről.

2.2.4.2.5.

matematikai algoritmus leírása

matematikai algoritmusok leírásának gyakorlása

Segítséggel leíró szöveget tud mondani matematikai algoritmusról.

A műfaj szabályainak megfelelő leíró szöveget tud mondani matematikai algoritmusról.

2.2.4.2.6.

irodalmi hősök jellemzése

irodalmi alkotások hősei jellemzésének gyakorlása

A műfaj szabályainak megfelelő jellemzést tud mondani a közösen feldolgozott irodalmi alkotások hőseiről úgy, hogy a tulajdonságaikat cselekedeteik elbeszélésével támasztja alá.

Koherens, a műfaj szabályainak megfelelő ismeretterjesztő és mindennapi leíró szöveget tud mondani a tanult irodalmi alkotások hőseiről. Ezt össze tudja kapcsolni a műfaj szabályainak megfelelő jellemzéssel, amelyben a hős jellemvonásait cselekedeteiről és kommunikációs megnyilvánulásaiból bontja ki.

2.2.4.2.7.

irodalmi alkotások hőseinek jellemzése

irodalmi alkotások hősei jellemzésének gyakorlása

A műfaj szabályainak megfelelő jellemzést tud mondani a közösen feldolgozott irodalmi alkotások hőseiről úgy, hogy tulajdonságaikat cselekedeteik elbeszélésével támasztja alá.

Koherens, a műfaj szabályainak megfelelő ismeretterjesztő és mindennapi leíró szöveget tud mondani a tanult irodalmi alkotások hőseiről. Ezt össze tudja kapcsolni a műfaj szabályainak megfelelő jellemzéssel, amelyben a hős jellemvonásait cselekedeteiről és kommunikációs megnyilvánulásaiból bontja ki.

2.2.4.2.7.

oksági összefüggések kifejtése

oksági összefüggések kifejtése a történelem, a matematika, a földrajz és a biológia tanulása kapcsán

Segítséggel képes oksági összefüggéseket kifejteni a történelem, a matematika, a földrajz és a biológia tanulása kapcsán.

Önállóan képes oksági összefüggéseket kifejteni a történelem, a matematika, a földrajz és a biológia tanulása kapcsán.

2.2.4.3.

interjúkészítés

az interjúkészítés gyakorlása

Előzetes felkészülés alapján - kis segítséggel - rövid interjút tud készíteni gyerekekkel.

Előzetes felkészülés alapján önállóan tud interjút készíteni felnőttekkel és gyerekekkel egyaránt.

2.2.4.4.

riportkészítés

a riportkészítés gyakorlása

Részt vesz a pedagógus segítségével készülő riport készítésében.

Előzetes felkészülés alapján riportot tud készíteni ismert személyekkel jól ismert helyzetről, eseményről.

2.2.4.5.

tényállás-ismertetés

tényállás ismertetésének gyakorlása döntési helyzetek előkészítéseként (mindennapi konfliktusokban), a tény- és véleménykijelentések elkülönítése

Segítséggel fel tud sorolni néhány - adott mindennapi konfliktushelyzetben - tetten érhető tényt.

Mindennapi konfliktushelyzetet elemezve önállóan képes ismertetni a tényállást.

2.2.4.6.

kiselőadás

kiselőadás gyakorlása az osztálytársak előtt

Előzetes felkészüléssel

1-2 perces kiselőadást tud tartani a tananyaghoz kapcsolódó, a pedagógus által kijelölt témáról osztálytársainak úgy, hogy tartja velük a kapcsolatot.

Előzetes felkészüléssel 5–10 perces kiselőadást tud tartani a tananyaghoz kapcsolódó, a pedagógus által kijelölt témáról osztálytársainak úgy, hogy tartja velük a kapcsolatot, s érdeklődésüket felkelti a téma iránt.

2.2.4.7.

előadás

előadás gyakorlása

Előzetes felkészülés alapján ismerős közönség előtt 2-3 perces előadást tud tartani általa jól ismert témakörből.

Előzetes felkészülés alapján ismerős közönség előtt előadást tud tartani általa jól ismert témakörből.

2.2.4.8.

megemlékezés

a megemlékezések előadói, szervezői szerepének gyakorlása;

részvétel megemlékezésekhez kapcsolódó műsorokban

Részt vesz megemlékezésekben szervezőként.

Részt vesz megemlékezésekben szervezőként vagy előadóként. Erről a tevékenységéről – jegyzet alapján – tervet tud ismertetni és be tud számolni.

2.2.4.9.

szónoklat

szónoklat tartása nagyobb ismerős közönségnek

Előzetes felkészülés alapján ismerős közönség előtt 2-3 perces szónoklatot tud tartani általa jól ismert témakörből.

Előzetes felkészülés alapján ismerős közönség előtt szónoklatot tud tartani általa jól ismert témakörből.

2.2.4.10.

beszámoló

beszámolók gyakorlása (elvégzett munkák ismertetése)

Előzetes felkészüléssel 1-2 perces beszámolót tud tartani a tananyaghoz kapcsolódó, általa elvégzett munkáról osztálytársainak úgy, hogy tartja velük a kapcsolatot.

Előzetes felkészüléssel 5-10 perces beszámolót tud tartani a tananyaghoz vagy személyes érdeklődéséhez kapcsolódó, általa elvégzett munkáról osztálytársainak úgy, hogy tartja velük a kapcsolatot.

2.2.4.11.

tervismertetés

tervismertetés (előterjesztés) gyakorlása: munkaterv, tevékenységterv (pl. tanulási kísérletek elvégzésére)

Segítséggel ismertetni tudja társai előtt egy - a tananyaghoz kapcsolódó - kísérlet vagy más tevékenység tervét.

El tudja készíteni és önállóan ismertetni képes társai előtt egy - a tananyaghoz kapcsolódó - kísérlet vagy más tevékenység tervét.

2.2.4.12.

félreproduktív szakszöveg-alkotás

félreproduktív szakszöveg-alkotás gyakorlása (jegyzet alapján vagy anélkül) a szaktárgyak tanulásának segítése érdekében;

szakszók használatának gyakorlása szakszövegek alkotása révén

Jegyzet segítségével előzetesen feldolgozott témáról ismertetést tud adni.

Jegyzet alapján vagy anélkül előzetesen feldolgozott témáról szakszerű ismertetést tud adni.

2.2.4.13.

szakszövegek reprodukálása

szakszövegek reprodukálása (törvények, meghatározások, összefüggések)

Az egyes tantárgyak keretében tanult törvényeket, meghatározásokat, összefüggéseket reprodukálni tudja a szakszavak memorizálása után.

Az egyes tantárgyak keretében tanult törvényeket, definíciókat, összefüggéseket pontosan, szabatosan, a szakszövegalkotás szabályai szerint képes reprodukálni hallgatóságnak.

2.3.

kommunikációs normákhoz való igazodás

az élőbeszéddel azonos időben érvényesülő kommunikációs normákhoz való igazodás gyakorlása (a kapcsolattartás és kapcsolatteremtés normái, a tekintettartás, a térközszabályozás, a hangerő megválasztása stb.)

Saját kommunikációs képességéről szakszerű elemzést tud nyújtani a jellemző, esetleg kommunikációs zavart előidéző hibák és az erények megnevezésével.

Együtt tud működni a kommunikáció feltételeinek megteremtésében másokkal, zavar esetén a kommunikáció újraindításában.

Felismeri a kommunikációs zavar által keletkező esetleges humort.

Saját kommunikációs képességeiről szakszerű elemzést tud nyújtani a jellemző, esetleg kommunikációs zavart előidéző hibák és erények megnevezésével.

Nem csak feladathelyzetekben, hanem valóságos szituációkban is felismeri a kommunikációs zavart.

Ismeri az eredményes kommunikáció feltételeit, s valóságos szituációkban aktívan részt vesz a megteremtésükben.

Kommunikációs zavar esetén felismeri a kommunikáció újraindításának igényét a második személy részéről; a saját maga előidézett kommunikációs zavar esetén képes a kommunikáció újraindítására.

A nem kívánt kommunikációs szándékot tapintatosan el tudja hárítani.

Képes a kommunikációs zavart tükröző nyelvi és nem nyelvi

megnyilvánulások önálló felismerésére, értelmezésére, elemzésére, korrigálásukra, megszüntetésükre javaslatokat tud tenni.

Felismeri a kommunikációs zavar által esetlegesen keletkező humort.

Nyitott a hétköznapi helyzeteken túlmutató vagy azokon kívüli kommunikációs zavarok feltárására.

2.4.

szociális helyzetekhez és szerepekhez való igazodás

a szociális szituációhoz és szerephez való igazodás gyakorlása (vezető–vezetett, gyermekszerep, serdülőszerep, női- és férfiszerep stb.)

A naponta adódó kommunikációs helyzetekben szociális szerepéhez, a helyzethez alkalmazkodni tud.

A naponta adódó kommunikációs helyzetekben a szociális szerepének (különös tekintettel életkori serdülő , illetve nemi szerepének) megfelelően tud viselkedni.

2.5.

a beszélő egyének típusai

tájékozódás a beszélő egyén lehetséges típusairól, a saját személy, valamint az ismerősök típusba sorolása:

a) a beszéd akusztikuma szerint

a) beszédhibák: selypesség, raccsolás, dadogás, hadarás, pattogás, leppegés, orrhang

ab) hangerő: nagyhangú–halk, visszafogott

ac) beszédtempó: lassú, vonatott–gyors beszédű

b) kommunikáció

ba) a közvetített információk mennyisége és részletezettsége: bőbeszédű, fecsegő–szűkszavú

bb) a kapcsolatfelvétel jellege: beszédkezdeményező–beszédtől tartózkodó

bc) szerepvállalásra való alkalmasság: a hallgatói szerepet nem vállaló – a hallgatói szerepből kilépni képtelen

c) szövegszerkesztés

ca) tématartás: tématartó – alkalmazkodó

cb) az információ akusztikus és szemantikai tagoltsága: jól következtető – zavaros

Fel tudja sorolni a leggyakoribb beszédhibákat.

Felismeri feladathelyzetekben a következő kommunikációs zavarokat: hallgatás, elhallgatás, titkolózás, túlzott bőbeszédűség (szóözön), félreértés.

Fel tudja sorolni és felismeri a leggyakoribb beszédhibákat.

Saját személyét és ismerős gyerekeket, felnőtteket típusba tud sorolni a beszéd akusztikuma, a szövegszerkesztés módja, illetve kommunikációs szempontok alapján.

Nem csak feladathelyzetekben, hanem valóságos szituációkban is felismeri a kommunikációs zavart.

IV.

A HALLGATÓ–BEFOGADÓ SZEREP

MÁSOK MEGHALLGATÁSA, A HALLGATÓ–BEFOGADÓ SZEREP GYAKORLÁSA

1.

Elhangzó információk felfogása, szövegértés

A beszédet kezdeményező személy információinak felfogása, a szövegértés gyakorlása

1.1.

köszöntés, üdvözlés fogadása

válaszolás köszöntésre, üdvözlésre

Ha köszöntik vagy üdvözlik, általában a helyes nyelvi formák alkalmazásával tud válaszolni.

Ha köszöntik vagy üdvözlik, a helyes nyelvi formák alkalmazásával tud válaszolni.

1.2.

részvétel vitában

részvétel vitában – a szerepcsere, a tapintatos kiigazítás gyakorlása

Vita közben általában képes a felnőttek és a gyerekek figyelmes meghallgatására.

Vita közben képes a felnőttek és a gyerekek figyelmes meghallgatására, s nyelvi és nem nyelvi eszközökkel egyaránt vissza tud jelezni partnerének.

1.3.

kérdezés

a kérdezés gyakorlása tájékoztató-ábrázoló szövegek hallgatásakor

Általában képes beszélgetés közben a felnőttek és a gyerekek figyelmes meghallgatására, tud kérdezni.

Képes beszélgetés közben a felnőttek és a gyerekek figyelmes meghallgatására, releváns kérdésekkel tud kérdezni.

1.4.

kiegészítés és kiigazítás

kiegészítés és a kiigazítás gyakorlása tájékoztató szövegek hallgatásakor

Segítséggel kiegészítést tud fűzni meghallgatott tájékoztató szövegekhez.

Önállóan képes kiegészítést fűzni meghallgatott tájékoztató szövegekhez, illetve a szövegmondó tévedéseit kiigazítani.

2.

Beszédpercepció

A beszédpercepció fejlesztése

2.1.

elhangzó beszéd hangsúlyhelyeinek, hanghosszúságának, hanglejtésének, szünethelyeinek megtartása

elhangzó beszéd hangsúlyhelyeinek, hanghosszúságának, hanglejtésének, szünethelyeinek jelölése írott szövegben

Segítséggel képes elhangzó beszéd hangsúlyhelyeinek, hanghosszúságának, hanglejtésének, szünethelyeinek jelölésére írott szövegben.

Önállóan tudja jelölni elhangzó beszéd hangsúlyhelyeit, hanghosszúságát, hanglejtését, szünethelyeit írott szövegben.

2.2.

elhangzó idegen nyelvű beszéd fonémáinak differenciálása

elhangzó idegen nyelvű beszédből a magyar nyelv hangállományával azonos, illetve az attól eltérő fonémák kiválogatása

Elhangzó idegen nyelvű beszédből segítséggel ki tud válogatni két-három - a magyar nyelv hangállományával azonos, illetve az attól eltérő - fonémát.

Elhangzó idegen nyelvű beszédből ki tudja válogatni a magyar nyelv hangállományával azonos, illetve az attól eltérő fonémákat.

2.3.

a magyar nyelvjárási ejtés hangjelölése

tájékozódás a magyar nyelvjárási ejtés főbb dialektusai között a nyelvjárási ejtés hangjelölésének gyakorlása, nyelvatlaszok tanulmányozása révén

Segítséggel tájékozódni képes a magyar nyelvjárási ejtés főbb dialektusai között.

Önállóan képes tájékozódni a magyar nyelvjárási ejtés főbb dialektusai között. Jelölni tud néhány nyelvjárási ejtést nyelvatlasz segítségével.

2.4.

elhangzó szöveg lexémáinak analízise

elhangzó szövegben szereplő lexémák analízise az ismerősség, az értettség és a megértettség szempontjából a szöveg jobb megértése érdekében

2.4.1.

ismeretlen szavak lejegyzése

ismeretlen szavak lejegyzése elhangzó szövegből

Elhangzó rövid szövegekből le tud jegyezni két-három ismeretlen szót.

Elhangzó rövid szövegből az ismeretlen szavakat le tudja jegyezni.

2.4.2.

ismeretlen szavak memorizálása

ismeretlen szavak memorizálása rövid időre

Elhangzó rövid szövegből két-három ismeretlen szót memorizálni képes rövid időre.

Elhangzó rövid szövegből öt-hét ismeretlen szót memorizálni képes rövid időre.

2.4.3.

kulcsszavak lejegyzése

elhangzó szöveg kulcsszavainak lejegyzése, a jegyzetelés tanulása

Le tudja jegyezni ismerős témáról szóló, elhangzó szöveg kulcsszavait.

Elhangzó rövid szöveg lexémáit elemezni tudja az ismerősség és a megértettség szempontjából. Le tudja jegyezni a szövegben szereplő adatokat, összefüggéseket.

2.5.

elhangzó szöveg mondatainak analízise

elhangzó szöveg mondatainak megértése

2.5.1.

mondategysége azonosítása mondatmodellekkel

elhangzó szöveg mondategységeinek azonosítása mondatmodellekkel

Elhangzó szöveg mondategységeit segítséggel azonosítani képes mondatmodellekkel.

Elhangzó szöveg mondategységeit azonosítani képes mondatmodellekkel.

2.5.2.

tételmondatok kiemelése

elhangzó szöveg tételmondatainak lejegyzése, a jegyzetelés tanulása

Elhangzó szöveg tételmondatait segítséggel le tudja jegyezni.

Elhangzó szöveg tételmondatait önállóan le tudja jegyezni.

2.6.

elhangzó szöveg analízise

elhangzó beszéd elemzése a szövegkohézió szempontjából a szöveg megértése érdekében

2.6.1.

utaló elemek lejegyzése

előre-, vissza- és jelenre utaló elemek lejegyzése elhangzó szövegből

Segítséggel képes elhangzó szövegből lejegyezni az előre- és hátrautaló elemeket.

Képes elhangzó szövegből lejegyezni az előre- és hátrautaló elemeket.

2.6.2.

koherencia-hibák kiemelése

a koherenciát zavaró részletek kiválasztása elhangzó szövegből;

e hibák javítása

Segítséggel képes elhangzó szövegből kiemelni a koherenciahibákat.

Képes elhangzó szövegből kiemelni a koherenciahibákat. Ezeket javítani is tudja.

2.6.3.

adatok, összefüggések lejegyzése

adatok, összefüggések lejegyzése elhangzó szövegből a jegyzetelés tanulása érdekében

Segítséggel képes elhangzó szövegből adatok, összefüggések lejegyezni.

Képes elhangzó szövegből adatok, összefüggések lejegyezni.

3.

A beszélő személy hitelessége

A beszélő személy és az általa közvetítettek hitelességének elemzése

3.1.

a szövegformáció és a nem nyelvi kommunikációs, illetve szövegfonetikai eszközök összhangja

elhangzott beszédreprodukció elemzése abból a szempontból, hogy a nem nyelvi kommunikációs eszközök és a szövegfonetikai eszközök révén közvetített üzenet milyen viszonyban volt a szöveg információival

Elhangzó szövegben segítséggel képes megfigyelni, hogy a nem nyelvi kommunikációs eszközök és a szövegfonetikai eszközök révén közvetített üzenet milyen viszonyban volt a szöveg információival.

Elhangzó szövegben önállóan képes megfigyelni és leírni, hogy a nem nyelvi kommunikációs eszközök és a szövegfonetikai eszközök révén közvetített üzenet milyen viszonyban volt a szöveg információival.

3.2.

a beszélőt befolyásoló előzetes információk és előfeltevések

elhangzó beszédreprodukció elemzése abból a szempontból, hogy a beszélőt milyen előzetes információk és előfeltevések befolyásolhatták a szövegalkotásban

Elhangzó szövegben segítséggel képes megfigyelni, hogy a beszélőt milyen előzetes információk és előfeltevések befolyásolhatták a szövegalkotásban.

Elhangzó szövegben önállóan képes megfigyelni és leírni, hogy a beszélőt milyen előzetes információk és előfeltevések befolyásolhatták a szövegalkotásban.

B/

NYELVÉSZET

A NYELVÉSZET TANULÁSA

I.

A SZÖVEG FOGALMA

A SZÖVEG FOGALMÁNAK TANULÁSA

Ismeri és kis segítséggel fel tudja idézni a szöveg fogalmának jelentését.

Ismeri és pontosan fel tudja idézni a szöveg fogalmának jelentését.

II.

A SZÖVEG TÍPUSAI

A SZÖVEG TÍPUSAINAK MEGISMERÉSE

1.

Szövegtípusok a realizálódás alapján

Szövegtípusok megismerése a realizálódás alapján

1.1.

írott szöveg

írott szöveg felismerése és elemzése

Felismeri az írott szövegeket. Jellemezni tudja ezeket a szöveg elemzése révén.

Felismeri a szövegtípusokat a címzetthez való eljutás szempontjából.

1.2.

beszélt szöveg

beszélt szöveg felismerése, elemzése

Felismeri a beszélt szövegeket. Jellemezni tudja ezeket a szöveg elemzése révén.

Felismeri a szövegtípusokat a címzetthez való eljutás szempontjából. Felismeri a beszélt szöveg fajtáit: a spontán szöveget, a félreproduktív szöveget és a produktív szöveget.

2.

Szövegtípusok a közlő szándéka alapján

Szövegtípusok megismerése a közlő szándéka alapján

2.1.

tartalomközpontú szöveg

tartalomközpontú szöveg felismerése, alkotásának gyakorlása

Felismeri a tartalomközpontú szöveget. Segítséggel tud ilyet alkotni.

Felismeri a beszélő szándéka szerint tipizált szövegfajtákat. Tud tartalomközpontú szöveget alkotni.

2.2.

formaközpontú szöveg

formaközpontú szöveg felismerése, alkotásának gyakorlása

Felismeri a formaközpontú szöveget. Segítséggel tud ilyet alkotni.

Felismeri a beszélő szándéka szerint tipizált szövegfajtákat. Tud formaközpontú szöveget alkotni.

2.3.

felhívásközpontú szöveg

felhívásközpontú szöveg felismerése, alkotásának gyakorlása

Felismeri a felhívásközpontú szöveget. Segítséggel tud ilyet alkotni.

Felismeri a beszélő szándéka szerint tipizált szövegfajtákat. Tud felhívásközpontú szöveget alkotni.

3.

Szövegtípusok műfajiság szerint

Szövegtípusok megismerése a műfajiság szerint

3.1.

kötött szöveg

kötött szöveg felismerésének gyakorlása

Segítséggel felismeri a kötött műfajú szövegeket.

Felismeri a kötött műfajú szövegeket.

3.2.

részlegesen kötött szöveg

részlegesen kötött szöveg felismerésének gyakorlása

Segítséggel felismeri a részlegesen kötött műfajú szövegeket.

Felismeri a részlegesen kötött műfajú szövegeket.

3.3.

kötetlen szöveg

kötetlen szöveg felismerésének gyakorlása

Segítséggel felismeri a kötetlen műfajú szövegeket.

Felismeri a kötetlen műfajú szövegeket.

4.

Szövegtípusok a szerzőség alapján

Szövegtípusok megismerése a szerzőség alapján

4.1.

ismert szerzőjű

ismert szerzőjű szöveg felismerésének gyakorlása

Felismeri az ismert szerzőjű szövegeket.

Felismeri az ismert szerzőjű szövegeket. Szövegeiben jelöli ezeket tagolással.

4.2.

ismeretlen szerzőjű

ismeretlen szerzőjű szöveg felismerésének gyakorlása

Felismeri az ismeretlen szerzőjű szövegeket.

Felismeri az ismeretlen szerzőjű szövegeket. Szövegeiben jelöli ezeket tagolással.

4.3.

egy szerzőjű

egy szerzőjű szöveg felismerésének gyakorlása

Segítséggel felismeri az egy szerzőjű szöveget.

Felismeri az egy szerzőjű szövegeket. Szövegeiben jelöli ezeket tagolással.

4.4.

több szerzőjű

több szerzőjű szöveg felismerésének gyakorlása

Segítséggel felismeri a több szerzőjű szöveget.

Felismeri a több szerzőjű szövegeket. Szövegeiben jelöli ezeket tagolással.

III.

A SZÖVEG SZERKEZETE

A SZÖVEG SZERKEZETÉNEK ELEMZÉSE

1.

Makroszerkezet:

bevezetés,

tárgyalás,

befejezés

A makroszerkezet elemzése

Tagolással tudja jelölni a szöveg makroszerkezeti egységeit saját szövegeiben.

Jellemezni tudja az egyes szövegtípusokat a szövegelemzés felhasználásával. Szövegalkotása során alkalmazni képes szövegtani ismereteit.

2.

Mikroszerkezet

A mikroszerkezet elemzése

2.1.

mondatszöveg

mondatszöveg felismerése, jelölése

Segítséggel felismeri a mondatszöveget.

Felismeri a mondatszöveget. Ezt legfeljebb egy-két hibával jelölni tudja a szövegrészletekben.

2.2.

mondattömbök

mondattömbök felismerése, jelölése

Segítséggel felismeri a mondattömböket.

Jelölni tudja a szövegrészletekben a mondattömböket.

2.3.

bekezdés

bekezdés felismerése, jelölése

2.3.1.

tételmondat

a tételmondat felismerése, jelölése

Segítséggel jelölni tudja a szövegrészletekben a tételmondatokat.

Jelölni tudja a szövegrészletekben a tételmondatokat.

2.3.2.

szabad mondat

a szabad mondat felismerése, jelölése

Segítséggel jelölni tudja a szövegekben a szabad mondatokat.

Felismeri a szabad mondatokat. Ezeket legfeljebb egy-két hibával jelölni tudja a szövegrészletekben.

2.3.3.

mondategység

a mondategység felismerése, jelölése

Segítséggel jelölni tudja a szövegekben a mondategységeket.

Felismeri a mondategységet. Ezt legfeljebb egy-két hibával jelölni tudja a szövegrészletekben.

2.3.4.

mondategész

a mondategész felismerése, jelölése

Segítséggel jelölni tudja a szövegekben a mondategészt.

Felismeri a mondategészt. Ezt legfeljebb egy-két hibával jelölni tudja a szövegrészletekben.

2.3.5.

csonkított mondat

a csonkított mondat felismerése, jelölése

Segítséggel felismeri a csonkított mondatot.

Felismeri a csonkított mondatot.

2.3.6.

a mondatok kapcsolódása

a mondatok kapcsolódásának megfigyelése, elemzése

Segítséggel elemezni képes a mondatok kapcsolódását.

Önállóan képes elemezni a mondatok kapcsolódását.

2.3.7.

a mondatok sorrendje

a mondatok sorrendje megfigyelése, elemzése

Segítséggel elemezni képes a mondatok sorrendjét.

Önállóan képes elemezni a mondatok sorrendjét.

2.3.8.

a globális kohézió

a globális kohézió megfigyelése, elemzése

Segítséggel elemezni képes a globális kohéziót.

Önállóan képes elemezni a globális kohéziót.

2.4.

jelenet, felvonás, versszak, fejezet

jelenet, felvonás, versszak, fejezet megfigyelése, elemzése

Segítséggel felismeri a jelenetet, a felvonást, a versszakot és a fejezetet.

Önállóan felismeri és meg tudja nevezni a jelenetet, a felvonást, a versszakot és a fejezetet.

IV.

A KOHERENCIA

A KOHERENCIA MEGISMERÉSE

1.

A szövegkoherencia grammatikai mutatói

A szövegkoherencia grammatikai mutatóinak megismerése

1.1.

a határozott névelő

a határozott névelő felismerése, jelölése

Segítséggel jelölni tudja szövegrészletekben a szövegkoherenciát biztosító grammatikai eszközök közül a névelőket. Saját szövegeiben javítani tudja az ilyen hibákat.

Felismeri a névelőket. Ezeket egy-két hibával jelölni tudja a szövegrészletekben.

1.2.

az utalás: visszautalás (anafora), előreutalás (katafora), jelenre utalás (deixis)

az utalás felismerése, jelölése

Segítséggel jelölni tudja szövegrészletekben a szövegkoherenciát biztosító grammatikai eszközök közül az anaforát (a visszautalást) és a kataforát (az előreutalást). Saját szövegeiben javítani tudja az ilyen hibákat.

Felismeri a kataforát (az előreutalást), az anaforát (a visszautalást) és a deixist (a jelenre utalást). Ezeket egy-két hibával jelölni tudja szövegrészletekben.

1.3.

a hiányos mondat (ellipszia)

a hiányos mondat felismerése, jelölése

Segítséggel jelölni tudja szövegrészletekben a szövegkoherenciát biztosító grammatikai eszközök közül a kihagyást. Saját szövegeiben javítani tudja az ilyen hibákat.

Felismeri a kihagyást. Ezt egy-két hibával jelölni tudja szövegrészletekben.

1.4.

a névmásítás

a névmásítás felismerése, jelölése

Segítséggel jelölni tudja szövegrészletekben a szövegkoherenciát biztosító grammatikai eszközök közül a névmásítást. Saját szövegeiben javítani tudja az ilyen hibákat.

Felismeri a névmásítást. Ezt egy-két hibával jelölni tudja szövegrészletekben.

1.5.

az egyeztetés

az egyeztetés megfigyelése, elemzése

Segítséggel jelölni tudja szövegrészletekben a szövegkoherenciát biztosító grammatikai eszközök közül az egyeztetést. Saját szövegeiben javítani tudja az ilyen hibákat.

Felismeri az egyeztetést. Ezt egy-két hibával jelölni tudja szövegrészletekben.

1.6.

a kapcsolóelemek

a kapcsolóelemek használatának megfigyelése, elemzése

Segítséggel jelölni tudja szövegrészletekben a szövegkoherenciát biztosító grammatikai eszközök közül a kapcsolóelemeket. Saját szövegeiben javítani tudja az ilyen hibákat.

Felismeri a kapcsolóelemeket. Ezeket egy-két hibával jelölni tudja szövegrészletekben.

1.7.

a szórend

a szórend megfigyelése, elemzése

Segítséggel jelölni tudja szövegrészletekben a szövegkoherenciát biztosító grammatikai eszközök közül a szórendet. Saját szövegeiben javítani tudja az ilyen hibákat.

Felismeri a szórendet. Ezt egy-két hibával jelölni tudja szövegrészletekben.

1.8.

a mondat tagolása: téma–réma

a mondattagolása megfigyelése, elemzése

Segítséggel jelölni tudja szövegrészletekben a szövegkoherenciát biztosító grammatikai eszközök közül a téma-rémát. Saját szövegeiben javítani tudja az ilyen hibákat.

Felismeri a téma-rémát. Ezeket egy-két hibával jelölni tudja szövegrészletekben.

2.

A szövegkoherencia jelentéstani mutatói

A szövegkoherencia jelentéstani mutatóinak elemzése

2.1.

témaazonosság

a témaazonosság

Segítséggel felismeri a szövegkoherenciát biztosító jelentéstani eszközök közül a témaazonosságot.

Felismeri a szövegkoherenciát biztosító jelentéstani eszközök közül a témaazonosságot.

2.2.

ismétlés

az ismétlés felismerése, jelölése

Segítséggel jelölni tudja a szövegkoherenciát biztosító jelentéstani eszközök közül az ismétlést.

Felismeri a szövegkoherenciát biztosító jelentéstani eszközök közül az ismétlést. Ezt legföljebb egy-két hibával jelölni tudja szövegrészletekben.

2.3.

szinonimák

a szinonimák felismerése, jelölése

Segítséggel tudja jelölni a szövegkoherenciát biztosító jelentéstani eszközök közül a szinonimákat.

Felismeri a szövegkoherenciát biztosító jelentéstani eszközök közül a szinonimát. Ezt legföljebb egy-két hibával jelölni tudja szövegrészletekben.

2.4.

a poliszémia

egy szó vagy szintagma konkrét és elvont jelentésben való használata (poliszémia)

Segítséggel tudja jelölni a szövegkoherenciát biztosító jelentéstani eszközök közül a poliszémiát.

Felismeri a szövegkoherenciát biztosító jelentéstani eszközök közül a poliszémiát. Ezt legföljebb egy-két hibával jelölni tudja szövegrészletekben.

2.5.

ellentét

ellentét felismerése, jelölése

Segítséggel tudja jelölni a szövegkoherenciát biztosító jelentéstani eszközök közül az ellentétet.

Felismeri a szövegkoherenciát biztosító jelentéstani eszközök közül az ellentétet. Ezt legföljebb egy-két hibával jelölni tudja szövegrészletekben.

2.6.

felsorolás

a felsorolás felismerése, jelölése

Segítséggel jelölni tudja a szövegkoherenciát biztosító jelentéstani eszközök közül a felsorolást.

Felismeri a szövegkoherenciát biztosító jelentéstani eszközök közül a felsorolást. Ezt legföljebb egy-két hibával jelölni tudja szövegrészletekben.

2.7.

felosztás

a felosztás felismerése, jelölése

Segítséggel jelölni tudja a szövegkoherenciát biztosító jelentéstani eszközök közül a felosztást.

Felismeri a szövegkoherenciát biztosító jelentéstani eszközök közül a felosztást. Ezt legföljebb egy-két hibával jelölni tudja szövegrészletekben.

2.8.

nem- és fajfogalom

a nemfogalom és a fajfogalom felismerése, jelölése

Segítséggel jelölni tudja a szövegkoherenciát biztosító jelentéstani eszközök közül a faj- és nemfogalmat.

Felismeri a szövegkoherenciát biztosító jelentéstani eszközök közül a faj-, nemfogalmat. Ezt legföljebb egy-két hibával jelölni tudja szövegrészletekben.

2.9.

fokozás

a fokozás felismerése, jelölése

Segítséggel jelölni tudja a szövegkoherenciát biztosító jelentéstani eszközök közül a fokozást.

Felismeri a szövegkoherenciát biztosító jelentéstani eszközök közül a fokozást. Ezt legföljebb egy-két hibával jelölni tudja szövegrészletekben.

2.10.

halmozás

a halmozás felismerése, jelölése

Segítséggel jelölni tudja a szövegkoherenciát biztosító jelentéstani eszközök közül a halmozást.

Felismeri a szövegkoherenciát biztosító jelentéstani eszközök közül a halmozást. Ezt legföljebb egy-két hibával jelölni tudja szövegrészletekben.

3.

Pragmatikai előfeltevések és következtetések

Pragmatikai előfeltevések és következtetések megismerése

3.1.

a beszélő és a hallgató közös ismeretei

a beszélő és a hallgató (olvasó) közös ismereteinek elemzése

Segítséggel felismeri a beszélő és a hallgató néhány közös ismeretét konkrét beszédhelyzetekben.

Felismeri a beszélő és a hallgató közös ismereteit konkrét beszédhelyzetekben.

3.2.

konkrét beszédhelyzet

a konkrét beszédhelyzet elemzése

Segítséggel elemezni képes konkrét beszédhelyzeteket a pragmatikai előföltevések és következtetések szempontjából.

elemezni képes konkrét beszédhelyzeteket a pragmatikai előföltevések és következtetések szempontjából.

Tanulási cél, tematikus tananyag, tanulási program, teljesítmény

8. évfolyam

Az anyanyelv és kommunikáció tanulásának céljai a 8. évfolyamon

Az Anyanyelv és kommunikáció tantárgy keretében az olvasás tanulásának célja a tanulók meglevő hangos és néma olvasási képességeinek szinten tartása és tökéletesítése azért, hogy azt eszközként alkalmazni tudják a különféle tantárgyak szövegeinek feldolgozása (jegyzetelése, bevésése) során. Az írás, az írásos kommunikáció gyakorlásának célja a helyesírási normáknak eleget tevő, az esztétikus egyéni kézírás kialakítása, amely eszközszinten lehetővé teszi az írásos kommunikációt. Az írásos kommunikáció gyakoroltatásának további célja az írásos műfajok alkalmazásának szinten tartása és továbbfejlesztése, újabb szövegműfajok elsajátítása. Az élőbeszéd gyakorlása biztosítja, hogy a tanulók már meglevő beszédtechnikai, szövegalkotási, kommunikációs képessége tovább tökéletesedjék, amely segítheti önérvényesítésüket, egyéni továbbtanulási céljaik megvalósítását. A hallgató-befogadó szerep gyakorlásának célja, hogy a tanulók figyelmét a másik (a velük kommunikatív viszonyban lévő) emberre irányítsa, s ezzel fejlessze a társas-kooperációs képességüket, emberismeretüket, a beszédpercepciós képességüket. A stilisztika tanulásának célja, hogy a tanulók olyan diszciplínával is megismerkedjenek, amely túlmutat az anyanyelvi ismereteken. Segítséget ad a tanulóknak az önálló stilisztikai elemzéshez, tudatosítja a stíluseszközök használatát, igényességre készteti őket az élőszavas és írásos kommunikációban, hogy az a célnak és a beszédhelyzetnek megfelelően hatásos és árnyalt legyen. A stílusfajták és szövegtípusok tanulása azt a célt szolgálja, hogy a tanulók a különféle írásos és szóbeli megnyilvánulások sajátos szóhasználatát, kifejezéskészletét, mondatfűzését, szövegalkotását meg tudják különböztetni egymástól. A tanulás célja továbbá, hogy a tanulók gyakorolják a stílusfajták körébe tartozó tipikus szövegféleségek alkotását és értelmezését. A stílustörténet tanulásának célja, hogy a tanulók a szépirodalmi stílus belső mozgásának, alakulásának, irányának jellegzetességeiről tájékozódjanak, ezáltal fejlődjön irodalomértő képességük. A szépirodalmi, valamint a tudományos nyelv, illetve stílus lexikográfiai feldolgozása lehetőségeinek megismerése azt a célt szolgálja, hogy általa a tanulók könyv- és könyvtárhasználati képességei tovább fejlődjenek, érdeklődésük táguljon.

TEMATIKUS TANANYAG

TANULÁSI PROGRAM

TELJESÍTMÉNY

ELÉGSÉGES

JELES

A/

KOMMUNIKÁCIÓ

A KOMMUNIKÁCIÓ TANULÁSA

I.

OLVASÁS

AZ OLVASÁS TANULÁSA

1.

Néma értő olvasás, gyorsolvasási technikák

A néma értő olvasás gyakorlása a gyorsolvasási technikák alkalmazásával

1.1.

publicisztikai szövegek (rövidhírek, riportok, interjúk, recenziók, cikkek), interneten elérhető hírek és információk

publicisztikai szövegek olvasása: rövidhírek, riportok, interjúk, recenziók, cikkek, interneten elérhető hírek és információk olvasása

Némán el tud olvasni az olvasókönyvéből, más tankönyvből – vagy a pedagógus által kijelölt szövegből – legalább 140–150 szavas publicisztikai szöveget 5 perc alatt. Ez idő alatt meg tud oldani 3–4 adatkeresési, lényegkiemelési feladatot az elolvasott szöveggel összefüggésben.

Meg tudja nevezni az elolvasott szöveg témáját. Ismertetni tudja röviden a szövegek tartalmát előzetesen készített vázlata alapján.

Némán el tud olvasni legalább 200 szavas publicisztikai szöveget 5 perc alatt. Ez idő alatt hibátlanul meg tud oldani 5 adatkereső és lényegkiemelő feladatot az elolvasott szöveggel összefüggésben.

Önállóan fel tudja dolgozni az olvasókönyvében, illetve más tankönyvében lévő szöveget.

1.2.

ismeretterjesztő szövegek

TÉMAKÖRÖK:

Lásd: A színjátszás történetéből és A magyar színház történetéből = Anyanyelv és kommunikáció tanterv, 7. évfolyam

(2 évfolyamra készült!).

ismeretterjesztő szövegek olvasása a magyar színjátszás és színház történetéről

Némán el tud olvasni az olvasókönyvéből, más tankönyvből – vagy a pedagógus által kijelölt szövegből – legalább 140–150 szavas ismeretterjesztő szöveget 5 perc alatt. Ez idő alatt meg tud oldani 3–4 adatkeresési, lényegkiemelési feladatot az elolvasott szöveggel összefüggésben.

Meg tudja nevezni az elolvasott szöveget témáját. Ismertetni tudja röviden a szövegek tartalmát előzetesen készített vázlata alapján.

Némán el tud olvasni legalább 200 szavas ismeretterjesztő szöveget 5 perc alatt. Ez idő alatt hibátlanul meg tud oldani 5 adatkereső és lényegkiemelő feladatot az elolvasott szöveggel összefüggésben.

Önállóan fel tudja dolgozni az olvasókönyvében, illetve más tankönyvében lévő szöveget.

1.3.

nyelvészeti témájú ismeretterjesztő szövegek

nyelvészeti ismeretterjesztő szövegek (metaszövegek) olvasása

Némán el tud olvasni legalább 140–150 szavas nyelvészeti ismeretterjesztő szöveget 5 perc alatt. Ez idő alatt meg tud oldani 3–4 adatkeresési, lényegkiemelési feladatot az elolvasott szöveggel összefüggésben.

Meg tudja nevezni az elolvasott szöveg témáját. Ismertetni tudja röviden a szövegek tartalmát előzetesen készített vázlata alapján.

Némán el tud olvasni legalább 200 szavas nyelvészeti ismeretterjesztő szöveget 5 perc alatt. Ez idő alatt hibátlanul meg tud oldani 5 adatkereső és lényegkiemelő feladatot az elolvasott szöveggel összefüggésben.

Önállóan fel tudja dolgozni az olvasókönyvében, illetve más tankönyvében lévő szöveget.

1.4.

szótár- és lexikon-szócikkek, illetve ezek számítógépes programjai

szócikkolvasás lexikonból, szótárból, illetve számítógépes programjai

Önállóan tud címszót keresni a Magyar értelmező kéziszótárban vagy az általa ismert kézikönyvben. Az olvasókönyvében lévő szómagyarázatokat önállóan értelmezi.

Önállóan meg tudja keresni a szövegben előforduló ismeretlen szavak jelentését a Magyar értelmező kéziszótárban és más ismert kézikönyvben. A szómagyarázatokat segítség nélkül tudja értelmezni.

1.5.

nem szokványos szedésű és tördelésű szövegfoltok: katalóguscédula, műsorújság, kérdőív, nyomtatvány

a szokványostól eltérő szedésű és tördelésű szövegfoltok olvasása

El tudja olvasni némán a szokványostól eltérő szedésű és tördelésű szövegfoltokat.

Biztonsággal el tudja olvasni némán a szokványostól eltérő szedésű és tördelésű szövegfoltokat.

1.6.

tudományos szövegek

tudományos szövegek olvasása

El tud olvasni némán legalább 130–140 szavas tudományos szöveget 5 perc alatt. Ez idő alatt meg tud oldani legalább 3 olyan feladatot (adatkeresést), amely a szöveghez kapcsolódik.

El tud olvasni némán 5 perc alatt kb. 250 szavas tudományos szöveget. Ez idő alatt legalább 5 olyan adatkereső és lényegkiemelési feladatot képes megoldani, amely a szöveghez kapcsolódik.

2.

Blattoló hangos olvasás

A felkészülés nélküli hangos olvasás gyakorlása

2.1.

kézírásos szövegek

különböző életkorúak által készített, nehezen olvasható kézírásos szövegek olvasása

Felkészülés nélkül el tud olvasni 100 szóból (500 betűből) álló kézírásos szöveget legfeljebb egy perc alatt. Olvasás közben a hangos olvasási hibák közül legfeljebb 4–5 újrakezdési vagy mást olvasási hibát követ el.

Felkészülés nélkül el tud olvasni 150 szóból (750 betűből) álló kézírásos szöveget legfeljebb 1 perc alatt. Olvasás közben a hangos olvasási hibák közül legfeljebb 1–2 újrakezdési vagy mást olvasási hibát követ el.

2.2.

nyomdahibás szövegek

hibásan gépelt és nyomdahibás szövegek olvasása

Felkészülés nélkül el tud olvasni 100 szóból (500 betűből) álló hibásan gépelt vagy nyomdahibás szöveget legfeljebb egy perc alatt. Olvasás közben a hangos olvasási hibák közül legfeljebb 4–5 újrakezdési vagy mást olvasási hibát követ el.

Felkészülés nélkül el tud olvasni 150 szóból (750 betűből) álló hibásan gépelt vagy nyomdahibás szöveget legfeljebb 1 perc alatt. Olvasás közben a hangos olvasási hibák közül legfeljebb 1–2 újrakezdési vagy mást olvasási hibát követ el.

2.3.

távirat

távirat olvasása

Felkészülés nélkül el tudja olvasni a táviratszöveget. Olvasás közben a hangos olvasási hibák közül legfeljebb újrakezdési vagy mást olvasási hibát követ el.

Felkészülés nélkül el tudja olvasni a táviratszöveget. Olvasás közben hangos olvasási hibát nem követ el.

2.4.

plakát, hirdetés

plakát, hirdetés szövegének olvasása és értelmezése

Felkészülés nélkül el tudja olvasni a plakát- és hirdetésszöveget. Olvasás közben a hangos olvasási hibák közül legfeljebb újrakezdési vagy mást olvasási hibát követ el.

Felkészülés nélkül el tudja olvasni a plakát- és hirdetésszöveget. Olvasás közben hangos olvasási hibát nem követ el.

2.5.

SMS

SMS küldése és fogadása

Segítséggel küld és fogad SMS-t.

Önállóan küld és fogad SMS-t.

3.

Felolvasás

A felolvasás gyakorlása

3.1.

versek felolvasása

(a művek jegyzékét az Irodalom tanterv tartalmazza)

versolvasás gyakorlása

5 perces felkészülés után folyamatosan fel tud olvasni legalább 10 mondat terjedelmének megfelelő verset, versrészletet. Eközben legfeljebb 5 újrakezdési és mást olvasási hibát ejt. Figyelmeztetésre tudja az időtartam- és a hangsúlyhibáit javítani.

Önállóan fel tud készülni legalább 15 mondat terjedelmének megfelelő vers, versrészlet felolvasására. Felolvasás közben olvasástechnikai és helyesejtési hibát nem ejt.

3.2.

elbeszélések, novellák felolvasása

rövid elbeszélések, novellák felolvasásának gyakorlása

5 perces felkészülés után folyamatosan fel tud olvasni legalább 10 mondat terjedelmének megfelelő elbeszélést, novellát. Eközben legfeljebb 5 újrakezdési és mást olvasási hibát ejt. Figyelmeztetésre tudja az időtartam- és a hangsúlyhibáit javítani.

Önállóan fel tud készülni legalább 15 mondat terjedelmének megfelelő elbeszélés, novella felolvasására. Felolvasás közben olvasástechnikai és helyesejtési hibát nem ejt.

3.3.

viccek, anekdoták, humoreszkek felolvasása

viccek, anekdoták, humoreszkek felolvasásának gyakorlása

5 perces felkészülés után folyamatosan fel tud olvasni legalább 10 mondat terjedelmének megfelelő viccet, anekdotát. Eközben legfeljebb 5 újrakezdési és mást olvasási hibát ejt. Figyelmeztetésre tudja az időtartam- és a hangsúlyhibáit javítani.

Önállóan fel tud készülni legalább 15 mondat terjedelmének megfelelő vicc, anekdota felolvasására. Felolvasás közben olvasástechnikai és helyesejtési hibát nem ejt.

3.4.

szónoklat felolvasása

szónoklat-szöveg felolvasásának gyakorlása

5 perces felkészülés után folyamatosan fel tud olvasni legalább 10 mondat terjedelmének megfelelő szónoklatot. Eközben legfeljebb 5 újrakezdés és más olvasási hibát ejt. Figyelmeztetésre tudja az időtartam- és a hangsúlyhibáit javítani.

Önállóan fel tud készülni legalább 15 mondat terjedelmének megfelelő szónoklat felolvasására. Felolvasás közben olvasástechnikai és helyesejtési hibát nem ejt.

3.5.

köszöntő felolvasása

köszöntő felolvasásának gyakorlása

5 perces felkészülés után folyamatosan fel tud olvasni legalább 10 mondat terjedelmének megfelelő köszöntőt. Eközben legfeljebb 5 újrakezdés és más olvasási hibát ejt. Figyelmeztetésre tudja az időtartam- és a hangsúlyhibáit javítani.

Önállóan fel tud készülni legalább 15 mondat terjedelmének megfelelő köszöntő felolvasására. Felolvasás közben olvasástechnikai és helyesejtési hibát nem ejt.

3.6.

megemlékezés felolvasása

megemlékezés felolvasásának gyakorlása

5 perces felkészülés után folyamatosan fel tud olvasni legalább 10 mondat terjedelmének megfelelő megemlékezést. Eközben legfeljebb 5 újrakezdés és más olvasási hibát ejt. Figyelmeztetésre tudja az időtartam- és a hangsúlyhibáit javítani.

Önállóan fel tud készülni legalább 15 mondat terjedelmének megfelelő megemlékezés felolvasására. Felolvasás közben olvasástechnikai és helyesejtési hibát nem ejt.

4.

Könyvolvasási szokások

Könyvolvasási szokások alakítása

4.1.

könyvújdonságok figyelése

a megjelenő könyvújdonságok figyelése a Könyvvilágban és más folyóiratok, hetilapok, napilapok hirdetéseiben;

e figyelés alapján tervezett könyvvásárlás

Alkalmanként figyeli a megjelenő könyvújdonságokat a Könyvvilágban és egyéb folyóiratok, hetilapok, napilapok hirdetéseiben. A figyelés alapján - segítséggel - meg tudja tervezni saját könyvvásárlásait.

Rendszeresen figyeli a megjelenő könyvújdonságokat a Könyvvilágban és egyéb folyóiratok, hetilapok, napilapok hirdetéseiben.

A figyelés alapján meg tudja tervezni saját könyvvásárlásait.

4.2.

könyvtárhasználat

rendszeres könyvtárhasználat

Ismeri a könyv- és könyvtárhasználat normáit, rendszerint be is tartja azokat. Gyakran látogatja az iskolai könyvtárat.

Ismeri a könyv- és könyvtárhasználat normáit és képes betartani azokat. Rendszeresen látogatja az iskolai könyvtárat és a települési könyvtárat.

4.3.

könyvrendezés

saját könyvek és az osztálykönyvtár rendezése változó szempontok alapján

Kis segítséggel el tudja rendezni saját könyveit és az osztálykönyvtár könyveit megadott szempontok alapján.

Önállóan el tudja rendezni saját könyveit és az osztálykönyvtár könyveit megadott vagy választott szempontok alapján.

4.4.

az antikvárium megismerése

az antikvárium megismerése

Tudja, mi az akvárium rendeltetése.

Tudja, mi az akvárium rendeltetése. Ha lehetősége van rá, alkalmanként felkeresi az antikváriumot.

4.5.

könyvgyűjtés

a könyvgyűjtés szokásának megalapozása

A könyvújdonság-figyelés alapján - segítséggel - meg tudja tervezni saját könyvvásárlásait.

A könyvújdonság-figyelés alapján önállóan meg tudja tervezni saját könyvvásárlásait.

5.

Az olvasáskutatás témakörei

Tájékozódás az olvasáskutatás témakörei és eredményei körében

5.1.

az olvasásgyengeség tünetei: diszlexia, alexia

az olvasásgyengeség tüneteinek megismerése

Segítséggel fel tudja sorolni az olvasásgyengeség megismert tüneteit.

Képes felsorolni az olvasásgyengeség megismert tüneteit.

5.2.

az olvasásgyengeség terápiájának lehetőségei

ismeretek tanulása az olvasásgyengeség terápiájának lehetőségeiről

Olvasmányélményei alapján - kérdések segítségével - rövid tájékoztatást tud adni érdeklődő társainak az olvasásgyengeség terápiájának lehetőségeiről.

Képes figyelmet lekötő ismertetést adni érdeklődő társainak az olvasásgyengeség terápiája megismert lehetőségeiről.

II.

ÍRÁS, ÍRÁSOS KOMMUNIKÁCIÓ

ÍRÁS, ÍRÁSOS KOMMUNIKÁCIÓ TANULÁSA, GYAKORLÁSA

1.

Írástechnikák

Az írástechnikák elsajátítása

1.1.

esztétikus, művelt, egyéni kézírás

esztétikus, művelt, egyéni kézírás kialakítása másolással, diktálással, akaratlagos írással

Hibátlanul tud másolni, írása olvasható.

Írása esztétikus.

1.2.

szövegszerkesztővel történő írás

a gépírás megismerése

1.2.1.

a számítógép klaviatúrája

tájékozódás a gépírás technikájáról, a számítógépek klaviatúrájának elrendezéséről

Ismeri a gépírás technikáját, a számítógépek klaviatúrájának elrendezését.

A gépírás technikájáról, a számítógép klaviatúrájának elrendezéséről szakszerű ismertetést tud adni érdeklődő társainak.

1.2.2.

gépírás

gépírás kipróbálása ujjrend alapján

Részt vesz a gépírás kipóbálásában.

Jártas a gépírásban.

1.3.

a gyorsírás

ismerkedés a gyorsírás fonológiai és grafematikai alapjaival néhány gyorsírásjel rajzolásával

Részt vesz a gyorsírásjel rajzolásának kipróbálásában.

Jártas nyolc-tíz gyorsírásjel rajzolásában.

2.

Helyesírás, helyesírási elemzés, helyesírási javítás

A helyesírás, a helyesírási elemzés és a helyesírási szempontú szövegjavítás gyakorlása

2.1.

helyesírás és helyesírási elemzés

a helyesírás és a helyesírási elemzés gyakorlása a helyesejtés, valamint a nyelvtani és a helyesírási ismeretek aktualizálásával

2.1.1.

az időtartam jelölése

az időtartam jelölésének gyakorlása

2.1.1.1.

az időtartam jelölése szótövekben

az időtartam jelölésének gyakorlása toldalék nélküli szavak írásakor

Meg tudja nevezni a helyesírási problémákat az időtartam-jelölés esetében. Diktálás után és akaratlagos írás során időtartam-jelölési hibát csak elvétve követ el.

Meg tudja nevezni a helyesírási problémákat az időtartam-jelölés esetében. Diktálás után és akaratlagos írás során időtartam-jelölési hibát nem követ el.

2.1.1.2.

az időtartam jelölése a toldalékos szavakban

az időtartam jelölésének gyakorlása toldalékos szavak írásakor

2.1.1.2.1.

a magánhangzók időtartamának jelölése a toldalékokban

a magánhangzók időtartama jelölésének gyakorlása a toldalékokban

2.1.1.2.1.1.

hosszú magánhangzót tartalmazó szóelemek helyesírása (-ít, -dít, -sít, -ú, -ű, -jú, -jű, -tyú, -tyű, -ttyú, -ttyű, -ból, -ből, -ról, -ről, -tól, -től)

a hosszú magánhangzót tartalmazó szóelemek helyesírásának gyakorlása

Meg tudja nevezni a helyesírási problémákat az időtartam-jelölés esetében. Diktálás után és akaratlagos írás során időtartam-jelölési hibát csak elvétve követ el.

Meg tudja nevezni a helyesírási problémákat az időtartam-jelölés esetében. Diktálás után és akaratlagos írás során időtartam-jelölési hibát nem követ el.

2.1.1.2.1.2.

rövid magánhangzót tartalmazó szóelemek helyesírása (az igeképzőt, a határozóragot tartalmazó szavak, valamint a névutók és a határozószók -ul, -ül végződése)

a rövid magánhangzót tartalmazó szóelemek helyesírása

Meg tudja nevezni a helyesírási problémákat az időtartam-jelölés esetében. Diktálás után és akaratlagos írás során időtartam-jelölési hibát csak elvétve követ el.

Meg tudja nevezni a helyesírási problémákat az időtartam-jelölés esetében. Diktálás után és akaratlagos írás során időtartam-jelölési hibát nem követ el.

2.1.1.2.2.

mássalhangzók jelölése a toldalékokban

a mássalhangzók jelölésének gyakorlása a toldalékokban

2.1.1.2.2.1.

a -képp, -képpen határozórag helyesírása

a -képp, -képpen határozórag helyesírásának gyakorlása

Meg tudja nevezni a helyesírási problémákat az időtartam-jelölés esetében. Diktálás után és akaratlagos írás során időtartam-jelölési hibát csak elvétve követ el.

Meg tudja nevezni a helyesírási problémákat az időtartam-jelölés esetében. Diktálás után és akaratlagos írás során időtartam-jelölési hibát nem követ el.

2.1.1.2.2.2.

a váltakozást mutató toldalékok helyesírása

a szóvégi magán- és mássalhangzók hatására váltakozást mutató toldalékok helyesírásának gyakorlása

Meg tudja nevezni a helyesírási problémákat az időtartam-jelölés esetében. Diktálás után és akaratlagos írás során időtartam-jelölési hibát csak elvétve követ el.

Meg tudja nevezni a helyesírási problémákat az időtartam-jelölés esetében. Diktálás után és akaratlagos írás során időtartam-jelölési hibát nem követ el.

2.1.2.

a hangkapcsolati törvények helyesírása

a hangkapcsolati törvényeket tartalmazó szavak helyesírásának gyakorlása

2.1.2.1.

az írásban jelölt teljes hasonulás helyesírása

az írásban jelölt teljes hasonulást tartalmazó szavak elemzése és írása

Meg tudja nevezni a helyesírási problémákat a hangkapcsolat-jelölés esetében. Diktálás után és akaratlagos írás során hangkapcsolat-jelölési hibát csak elvétve követ el.

Meg tudja nevezni a helyesírási problémákat a hangkapcsolat-jelölés esetében. Diktálás után és akaratlagos írás során hangkapcsolat-jelölési hibát nem követ el.

2.1.2.2.

az írásban nem jelölt teljes hasonulás helyesírása

az írásban nem jelölt teljes hasonulást tartalmazó szavak elemzése és írása

Meg tudja nevezni a helyesírási problémákat a hangkapcsolat-jelölés esetében. Diktálás után és akaratlagos írás során hangkapcsolat-jelölési hibát csak elvétve követ el.

Meg tudja nevezni a helyesírási problémákat a hangkapcsolat-jelölés esetében. Diktálás után és akaratlagos írás során hangkapcsolat-jelölési hibát nem követ el.

2.1.2.3.

az összeolvadás helyesírása

az összeolvadást tartalmazó szavak elemzése és írása

Meg tudja nevezni a helyesírási problémákat a hangkapcsolat-jelölés esetében. Diktálás után és akaratlagos írás során hangkapcsolat-jelölési hibát csak elvétve követ el.

Meg tudja nevezni a helyesírási problémákat a hangkapcsolat-jelölés esetében. Diktálás után és akaratlagos írás során hangkapcsolat-jelölési hibát nem követ el.

2.1.2.4.

a részleges hasonulás helyesírása

a részleges hasonulást tartalmazó szavak elemzése és írása

Meg tudja nevezni a helyesírási problémákat a hangkapcsolat-jelölés esetében. Diktálás után és akaratlagos írás során hangkapcsolat-jelölési hibát csak elvétve követ el.

Meg tudja nevezni a helyesírási problémákat a hangkapcsolat-jelölés esetében. Diktálás után és akaratlagos írás során hangkapcsolat-jelölési hibát nem követ el.

2.1.2.5.

a mássalhangzó-rövidülés helyesírása

a mássalhangzó-rövidülést tartalmazó szavak helyesírásának gyakorlása

Meg tudja nevezni a helyesírási problémákat a hangkapcsolat-jelölés esetében. Diktálás után és akaratlagos írás során hangkapcsolat-jelölési hibát csak elvétve követ el.

Meg tudja nevezni a helyesírási problémákat a hangkapcsolat-jelölés esetében. Diktálás után és akaratlagos írás során hangkapcsolat-jelölési hibát nem követ el.

2.1.2.6.

a mássalhangzó-kiesés helyesírása

a mássalhangzó kiesést tartalmazó szavak helyesírásának gyakorlása

Meg tudja nevezni a helyesírási problémákat a hangkapcsolat-jelölés esetében. Diktálás után és akaratlagos írás során hangkapcsolat-jelölési hibát csak elvétve követ el.

Meg tudja nevezni a helyesírási problémákat a hangkapcsolat-jelölés esetében. Diktálás után és akaratlagos írás során hangkapcsolat-jelölési hibát nem követ el.

2.1.3.

a tulajdonnevek helyesírása

a tulajdonnevek helyesírásának gyakorlása

2.1.3.1.

a személynevek helyesírása

a nagybetűk helyesírásának gyakorlása személynevek írásával

Meg tudja nevezni a helyesírási problémákat a tulajdonnevek típusai esetében. Diktálás után és akaratlagos írás során a nagybetűk helyesírására vonatkozó hibát csak elvétve követ el.

Meg tudja nevezni a helyesírási problémákat a tulajdonnevek típusai esetében. Hibátlanul jelöli a tulajdonneveket.

2.1.3.2.

az állatnevek helyesírása

a nagybetűk helyesírásának gyakorlása állatnevek írásával

Meg tudja nevezni a helyesírási problémákat a tulajdonnevek típusai esetében. Diktálás után és akaratlagos írás során a nagybetűk helyesírására vonatkozó hibát csak elvétve követ el.

Meg tudja nevezni a helyesírási problémákat a tulajdonnevek típusai esetében. Hibátlanul jelöli a tulajdonneveket.

2.1.3.3.

a földrajzi nevek helyesírása

a nagybetűk helyesírásának gyakorlása földrajzi nevek írásával

Meg tudja nevezni a helyesírási problémákat a tulajdonnevek típusai esetében. Diktálás után és akaratlagos írás során a nagybetűk helyesírására vonatkozó hibát csak elvétve követ el.

Meg tudja nevezni a helyesírási problémákat a tulajdonnevek típusai esetében. Hibátlanul jelöli a tulajdonneveket.

2.1.3.4.

a könyv- és folyóiratcímek helyesírása

a nagybetűk helyesírásának gyakorlása könyv- és folyóiratcímek írásával

Meg tudja nevezni a helyesírási problémákat a tulajdonnevek típusai esetében. Diktálás után és akaratlagos írás során a nagybetűk helyesírására vonatkozó hibát csak elvétve követ el.

Meg tudja nevezni a helyesírási problémákat a tulajdonnevek típusai esetében. Hibátlanul jelöli a tulajdonneveket.

2.1.3.5.

az intézménynevek helyesírása

a nagybetűk helyesírásának gyakorlása intézménynevek írásával

Meg tudja nevezni a helyesírási problémákat a tulajdonnevek típusai esetében. Diktálás után és akaratlagos írás során a nagybetűk helyesírására vonatkozó hibát csak elvétve követ el.

Meg tudja nevezni a helyesírási problémákat a tulajdonnevek típusai esetében. Hibátlanul jelöli a tulajdonneveket.

2.1.3.6.

a megszólítás helyesírása

a megszólítás helyesírásának gyakorlása

Rendszerint helyesen jelöli a megszólítást.

Helyesen jelöli a megszólítást.

2.1.3.7.

feliratok, táblák helyesírása

az útbaigazító feliratok, táblázatok kezdőbetűi jelölésének gyakorlása

Rendszerint helyesen jelöli az útbaigazító feliratok, táblázatok kezdőbetűit.

Helyesen jelöli az útbaigazító feliratok, táblázatok kezdőbetűit.

2.1.4.

az egybeírás–különírás

az egybeírás–különírás gyakorlása

2.1.4.1.

a szóismétlések helyesírása

a szóismétlések helyesírásának gyakorlása

Meg tudja nevezni a helyesírási problémákat az egybeírás-különírás esetében.

Ismeri az egybeírás-különírás szabályait. Diktálás utáni és akaratlagos íráskor egybeírási-különírási hibát nem követ el.

2.1.4.2.

a mellérendelő szókapcsolatok és összetételek helyesírása

a mellérendelő szókapcsolatok és összetételek helyesírásának gyakorlása

Meg tudja nevezni a helyesírási problémákat az egybeírás-különírás esetében.

Ismeri az egybeírás-különírás szabályait. Diktálás utáni és akaratlagos íráskor egybeírási-különírási hibát nem követ el.

2.1.4.3.

az ikerszók helyesírása

az ikerszók helyesírásának gyakorlása

Meg tudja nevezni a helyesírási problémákat az egybeírás-különírás esetében.

Ismeri az egybeírás-különírás szabályait. Diktálás utáni és akaratlagos íráskor egybeírási-különírási hibát nem követ el.

2.1.4.4.

az alárendelő szókapcsolatok és összetételek helyesírása

az alárendelő szókapcsolatok és összetételek helyesírásának gyakorlása

Meg tudja nevezni a helyesírási problémákat az egybeírás-különírás esetében.

Ismeri az egybeírás-különírás szabályait. Diktálás utáni és akaratlagos íráskor egybeírási-különírási hibát nem követ el.

2.1.4.5.

a névutós szószerkezetek helyesírása

a névutós szószerkezetek helyesírásának gyakorlása

Meg tudja nevezni a helyesírási problémákat az egybeírás-különírás esetében.

Ismeri az egybeírás-különírás szabályait. Diktálás utáni és akaratlagos íráskor egybeírási-különírási hibát nem követ el.

2.1.4.6.

az igekötős igék helyesírása

az igekötős igék helyesírásának gyakorlása

Meg tudja nevezni a helyesírási problémákat az egybeírás-különírás esetében. Diktálás utáni és akaratlagos íráskor az igekötős igéket általában helyesen írja.

Ismeri az egybeírás-különírás szabályait. Diktálás utáni és akaratlagos íráskor egybeírási-különírási hibát nem követ el.

2.1.5.

a hagyományos írásmód

a hagyományos írásmód gyakorlása

2.1.5.1.

régies családnevek helyesírása

a családnevek helyesírásának gyakorlása és a névkincs bővítése

Kis segítséggel helyesen tudja leírni a régies családneveket.

Helyesen írja le a begyakorolt régies családneveket.

2.1.5.2.

a j hang kétféle jelölése

a j hang kétféle jelölésének gyakorlása szavak írásával

Diktálás után helyesen írja le a begyakorolt j hangot tartalmazó szavakat.

Helyesen írja le a begyakorolt j hangot tartalmazó szavakat.

2.1.6.

mondatközi és mondatvégi írásjelek jelölése

a mondatközi és a mondatvégi írásjelek gyakorlása mondatok és szövegek írásával

2.1.6.1.

mondatvégi írásjelek jelölése

a mondatvégi írásjelek használatának gyakorlása

Meg tudja nevezni a helyesírási problémákat a mondatvégi írásjel esetében.

Diktálás utáni és akaratlagos íráskor helyesen jelöli a mondatközi és a mondatvégi írásjeleket.

2.1.6.2.

mondatközi írásjelek jelölése

a mondatközi írásjelek (vessző, pontosvessző, kettőspont, gondolatjel) használatának gyakorlása egyszerű és összetett mondatok írásával

Meg tudja nevezni a helyesírási problémákat a tagmondatok közötti írásjel, a halmozott mondatrészek közötti írásjel esetében.

Diktálás utáni és akaratlagos íráskor helyesen jelöli a mondatközi és a mondatvégi írásjeleket.

2.1.7.

számnevek írása, keltezés

a számnevek és a keltezés helyesírásának gyakorlása

Diktálás utáni és akaratlagos íráskor rendszerint helyesen jelöli a számneveket és a keltezést.

Diktálás utáni és akaratlagos íráskor helyesen jelöli a számneveket és a keltezést.

2.1.8.

rövidítések, mozaikszók írása

a rövidítések és a mozaikszók helyesírásának gyakorlása

Diktálás utáni és akaratlagos íráskor rendszerint helyesen jelöli az ismert rövidítéseket és a mozaikszókat.

Diktálás utáni és akaratlagos íráskor helyesen jelöli a rövidítéseket és a mozaikszókat.

2.2.

a helyesírási szabályzat használata

a helyesírási szabályzat használatának gyakorlása

Használni tudja a Helyesírási kéziszótárt. Ismeri a helyesírási szabályzat szerkezetét, használatának módját.

Biztonságosan tudja használni a Helyesírási kéziszótárt. Ismeri a helyesírási szabályzat szerkezetét, használatának módját.

3.

Helyesírási hibák gyűjtése

Helyesírási hibák gyűjtése

3.1.

helyesírási hibák iskola feliratokon, hirdetményekben

helyesírási hibák lejegyzése az iskolában található feliratokról, hirdetményekből

Kis segítséggel megtalálja a hibát - ha van - az iskolában található feliratokon, hirdetményeken.

Önállóan képes helyesírási hibákat keresni és lejegyezni az iskolában található feliratokról, hirdetményekből. A talált helyesírási hibákat meg tudja nevezni.

3.2.

helyesírási hibák kiadványokban

helyesírási hibák gyűjtése nyomtatott könyvekből, tankönyvekből

Kis segítséggel megtalálja a hibát - ha van - nyomtatott könyvekben.

Önállóan képes helyesírási hibákat keresni és lejegyezni nyomtatott könyvekből. A talált helyesírási hibákat meg tudja nevezni.

3.3.

helyesírási hibák feliratokon, hirdetésekben

hibás feliratok, hirdetések gyűjtése

Kis segítséggel megtalálja a hibát - ha van - feliratokon, hirdetéseken, reklámokon.

Önállóan képes helyesírási hibákat keresni és lejegyezni hibás feliratokból, hirdetésekből, reklámokból. A talált helyesírási hibákat meg tudja nevezni.

4.

Fogalmazás

A fogalmazás tanulása, gyakorlása

4.1.

a fogalmazás segédműveletei

a fogalmazás segédműveleteinek gyakorlása

4.1.1.

anyaggyűjtés, jegyzetelés

anyaggyűjtés természetes élethelyzetekben – jegyzetelés

Segítséggel jegyzetet tud készíteni.

Jegyzetet tud készíteni.

4.1.2.

szövegek kivonatolása, cédulázása

rövidebb ismeretterjesztő, metanyelvi, publicisztikai szöveg kivonatolása, cédulázása

Segítséggel tud cédulázni.

Önállóan tud cédulázni.

4.1.3.

szövegszerkesztés

a mondanivaló előzetes megszerkesztése írásban

Kis segítséggel tud vázlatot írni.

Önállóan tud vázlatot írni.

4.1.4.

szövegkorrekció

a kész fogalmazás javítása helyesírási, formai, műfaji, szövegtani, nyelvhelyességi, kommunikációs és stilisztikai szempontból

Saját és mások kész fogalmazását segítséggel javítani tudja helyesírási, formai, műfaji, szövegtani, nyelvhelyességi, kommunikációs és stilisztikai szempontból.

Saját és mások kész fogalmazását önállóan tudja javítani helyesírási, formai, műfaji, szövegtani, nyelvhelyességi, kommunikációs és stilisztikai szempontból.

4.2.

írásbeli szövegalkotás

írásbeli szövegalkotás műfajok és kommunikációs funkciók szerint

4.2.1.

tájékoztató jellegű szövegek alkotása

tájékoztató jellegű szövegek alkotásának gyakorlása

4.2.1.1.

elbeszélés alkotása

az elbeszélésírás gyakorlása:

a második személy megválasztása;

a választott téma leszűkítése címmel;

az elbeszélés leírása időrendben;

az eseményben megvalósuló szerepcsere jelölése párbeszédes formában;

az elkészült szöveg javítása a második személy, az olvasó beavatottsága, az időrendnek megfelelő mondatrend helyességének szempontjából;

a témához nem tartozó mondatok törlése, a nem megfelelő szavak, szókapcsolatok helyettesítése

Tud elbeszélést írni.

A szövegében nincs 3 koherenciahibánál, 2 nyelvhelyességi hibánál több hiba.

Önállóan tud elbeszélést írni. E műfajok felhasználásával vegyes műfajú szöveget is képes írni. Szövege nem tartalmaz 1 koherenciahibánál, 1 nyelvhelyességi hibánál több hibát. Igényesen tud alkalmazkodni a műfaji jellegzetességekhez.

4.2.1.2.

riport, interjú írása

a riport, interjú tanulása:

a második személy megválasztása;

a problémák összegyűjtése, a kérdések megfogalmazása a választott témában;

a riport, interjú megfogalmazása;

a riport, interjú javítása

Segítséggel riportot tud írni. Szövege nem tartalmaz 3 koherenciahibánál, 2 nyelvhelyességi hibánál több hibát.

Önállóan tud riportot, interjút írni. E műfajok felhasználásával vegyes műfajú szöveget is tud írni. Szövege nem tartalmaz 1 koherenciahibánál, 1 nyelvhelyességi hibánál több hibát. Igényesen tud alkalmazkodni a műfaji jellegzetességekhez.

4.2.1.3.

leírás készítése

a szubjektív színezetű, mindennapi stílusú leírás gyakorlása:

a második személy megválasztása;

a választott téma leszűkítése címmel;

a leírás szempontja(i)nak megválasztása;

a leírás elkészítése, a tárgy, növény, állat, személy, tér megismertetése a második személlyel;

a leírás javítása

Tud leírást írni.

A szövegében nincs 3 koherenciahibánál, 2 nyelvhelyességi hibánál több hiba.

Önállóan tud leírást írni. Szövege nem tartalmaz 1 koherenciahibánál, 1 nyelvhelyességi hibánál több hibát. Igényesen alkalmazkodik a műfaji jellegzetességekhez.

4.2.1.4.

jellemzés írása

a jellemzés tanulása:

a 2. személy megválasztása;

a megismertetésre kiválasztott irodalmi hős vagy jól ismert személy jellemének bemutatása cselekedetei, magatartása alapján;

a jellemzés javítása

Tud jellemzést írni. A szövegében nincs 3 koherenciahibánál, 2 nyelvhelyességi hibánál több hiba.

Önállóan tud jellemzést írni. Szövege nem tartalmaz 1 koherenciahibánál, 1 nyelvhelyességi hibánál több hibát. Igényesen alkalmazkodik a műfaji jellegzetességekhez.

4.2.1.5.

életrajz-írás

életrajz írása-szerkesztése megismert jeles személyiségekről

Segítséggel életrajzot tud írni megismert jeles személyiségekről. Szövege nem tartalmaz 3 koherenciahibánál, 2 nyelvhelyességi hibánál több hibát.

Önállóan tud életrajzot írni megismert jeles személyiségekről. Szövege nem tartalmaz 1 koherenciahibánál, 1 nyelvhelyességi hibánál több hibát. Igényesen alkalmazkodik a műfaji jellegezetességekhez.

4.2.1.6.

cikk írása

cikk írásának gyakorlása

Segítséggel tud cikket írni.

Önállóan tud cikket írni.

4.2.1.7.

önéletrajz írása

önéletrajz írásának gyakorlása

Segítséggel tud önéletrajzot írni. Szövege nem tartalmaz 3 koherenciahibánál, 2 nyelvhelyességi hibánál több hibát.

Önállóan tud önéletrajzot írni. Szöveg nem tartalmaz 1 koherenciahibánál, 1 nyelvhelyességi hibánál több hibát. Igényesen alkalmazkodik a műfaji jellegzetességekhez.

4.2.1.8.

önéletrajzvarázsló

önéletrajzvarázsló használata

Segítséggel használja az önéletrajzvarázsló programot.

Önállóan használja az önéletrajzvarázsló programot.

4.2.1.9.

szakszövegek javítása

ismeretterjesztő jellegű, leíró típusú szakszövegek fogalmazásának javítása a szakszók helyes alkalmazásával állatokról, tárgyakról, növényekről

Segítséggel javítani tudja az állatokról, tárgyakról, növényekről szóló ismeretterjesztő jellegű, leíró típusú szakszövegeket.

Önállóan képes javítani az állatokról, tárgyakról, növényekről szóló ismeretterjesztő jellegű, leíró típusú szakszövegeket - a szakszók helyes alkalmazásával.

4.2.1.10.

könyvismertetés készítése

a könyvismertetés írásának gyakorlása

Könyvismertetést tud írni általa olvasott ismeretterjesztő könyvről.

Nyelvészeti munkát önállóan képes recenzálni.

4.2.1.11.

följegyzés írása

a följegyzés írásának tanulása mindennapi események kapcsán a tárgyszerűség, pontosság írásbeli kifejezésének gyakorlása érdekében

Segítséggel tud följegyzést írni.

Följegyzést tud írni.

4.2.1.12.

tevékenységértékelés, -minősítés készítése

tapasztalatok alapján saját tevékenység vagy csoport tevékenységének értékelése-minősítése

Elemzést tud írni a pedagógus által megadott szempontok alapján saját tevékenységéről vagy csoport által végzett tevékenységről.

Elemzést tud írni önállóan választott szempontok alapján saját tevékenységéről vagy csoport által végzett tevékenységről.

4.2.1.13.

szócikk-szerkesztés

szócikkek szerkesztése lexikonminták alapján – a diáknyelv, a tájnyelv és a szakszókincs köréből gyűjtött szavakhoz

Segítséggel képes szócikket szerkeszteni lexikonminták alapján a gyűjtött diáknyelvi szavakhoz.

Önállóan képes szócikket szerkeszteni lexikonminták alapján a gyűjtött diáknyelvi, tájnyelvi, szakszókincs köréhez tartozó szavakhoz.

4.2.2.

felhívó, kapcsolatteremtő típusú szövegek írása

felhívó, kapcsolatteremtő típusú szövegek írása

4.2.2.1.

magánlevél írása

magánlevél írásának gyakorlása

Tud magánlevelet írni.

A szövegében nincs 3 koherenciahibánál, 2 nyelvhelyességi hibánál több hiba.

Magánlevelet tud írni.

4.2.2.2.

kérvény írása

kérvény írásának gyakorlása

Segítséggel kérvényt tud írni.

Kérvényt tud írni.

4.2.2.3.

információkérő levél írása

információkérés gyakorlása

Tud információkérő levelet írni. A szövegében nincs 3 koherenciahibánál, 2 nyelvhelyességi hibánál több hiba.

Tud információkérő levelet írni.

4.2.2.4.

meghatalmazás írása

meghatalmazás írásának gyakorlása

Segítséggel meghatalmazást tud írni.

Tud meghatalmazást írni.

4.2.2.5.

nyugta írása

nyugta írásának gyakorlása

Segítséggel tud nyugtát, átvételi elismervényt írni.

Tud nyugtát, átvételi elismervényt írni.

4.2.3.

poétikus-emotív típusú szövegek

poétikus-emotív típusú, írott szövegek alkotása

4.2.3.1.

vers, mese, kispróza írása

vers, mese, kispróza írásának gyakorlása

Önállóan tud 8-10 predikatív szerkezetből álló leíró mesét alkotni .

Önállóan képes eredeti poétikus-emotív típusú szöveget (verset, mesét, kisprózát) alkotni.

4.2.3.2.

humoreszk írása

humoreszkek írásának gyakorlása

Segítséggel tud 6–8 predikatív szerkezetből álló humoreszket írni.

Önállóan képes eredeti, csattanós humoreszket írni.

4.2.3.3.

forgatókönyv-készítés

forgatókönyv készítése jelenetekhez, video- és filmetűdökhöz

Rövid jelenethez - kis segítséggel - meg tudja írni a szöveg forgatókönyvét.

Filmetűdhöz meg tudja írni a szöveg és a képváltások forgatókönyvét.

4.2.3.4.

szövegkönyv-írás

regény- vagy elbeszélésrészletek dramatizálása

Segítséggel képes elbeszélésrészletek dramatizálására.

Önállóan képes regény- vagy elbeszélésrészletek dramatizálására.

4.2.4.

metanyelvi szövegek

metanyelvi szövegek alkotása

4.2.4.1.

nyelvhelyességi, szövegszerkesztési problémák megfogalmazása írásban

nyelvhelyességi, szövegszerkesztési problémák megfogalmazása szakmai levélváltás céljából nyelvi ismeretterjesztő műsorok és folyóirat-rovatok számára

Kis segítséggel meg tud fogalmazni nyelvhelyességi, szövegszerkesztési, helyesejtési problémákat.

Önállóan képes kommentálni nyelvhelyességi, szövegszerkesztési, helyesejtési problémákat írásban.

4.2.4.2.

recenziókészítés nyelvészeti témákról

nyelvészeti ismeretterjesztő munkák recenzálása

Nyelvészeti ismeretterjesztő munkát segítséggel képes recenzálni.

Önállóan tud nyelvészeti ismeretterjesztő munkát recenzálni.

4.2.4.3.

gyűjtött nyelvjárási-, diáknyelvi-, szaknyelvi-, földrajzinév-anyag kommentálása

nyelvjárási, diáknyelvi, szaknyelvi szavak, és földrajzi nevek gyűjtése, elrendezése és kommentálása

Kis segítséggel kommentálni tud egy-két általa gyűjtött diáknyelvi anyagot.

Szakszerűen képes kommentálni írásban az általa gyűjtött nyelvjárási, diáknyelvi anyagot.

4.2.4.4.

irodalomkritika írása

irodalomkritika írása rövidebb terjedelmű olvasott művekről

Megkísérel rövidebb terjedelmű olvasott művekről kritikát írni. Próbálkozásait - segítséggel - értékelni képes.

Segítséggel irodalomkritikát tud írni.

4.3.

nyelvhelyességi és szövegtani ismeretek

nyelvhelyességi és szövegtani ismeretek tanulása

4.3.1.

alanyváltás, hiányzó alany pótlása

az alanyváltás hiányának felismerése, a hiányzó alany pótlásának gyakorlása

Segítséggel felismeri az alanyváltás hiányát megadott szövegben. A hiányzó alanyt pótolni tudja.

Felismeri az alanyváltás hiányát saját és mások szövegeiben. Az alanyt önállóan tudja pótolni.

4.3.2.

igeragozás és nyelvhelyesség

az igeragozással kapcsolatos nyelvhelyességi problémák

4.3.2.1.

a -suk, -sük ragozás

a -suk, -sük ragozás használatának gyakorlása

Kis segítséggel helyesen használja a -suk, -sük ragozást.

Helyesen tudja használni a -suk, -sük ragozást.

4.3.2.2.

-nák, -nék toldalék feltételes módban

a -nák, -nék toldalék feltételes módban történő használatának gyakorlása

Kis segítséggel helyesen használja a -nák, -nék toldalékot.

Helyesen tudja használni a -nák, -nék toldalékot.

4.3.3.

bővítmények és nyelvhelyesség

a bővítményekkel kapcsolatos nyelvhelyességi problémák

4.3.3.1.

a tárgy és az igei állítmány ragozása

a tárgy és az igei állítmány ragozásának gyakorlása

Rendszerint helyesen ragozza a tárgyat és az igei állítmányt.

Helyesen tudja ragozni a tárgyat és az igei állítmányt.

4.3.3.2.

-ba, -be, -ban, -ben, -nál, -nél, -kor határozóragok használata

határozóragok használatának gyakorlása: -ba, -be, -ban, -ben, -nál, -nél, -kor

Rendszerint helyesen használja a határozóragot.

Helyesen tudja használni a határozóragot.

4.3.3.3.

az árnyaltabb kifejezés eszköze: a névutóhasználat

a névutóhasználat gyakorlása

Rendszerint helyesen használja a névutót.

Helyesen tudja használni a névutót.

4.3.3.4.

a sorszámnév és tőszámnév helyes használata

a sorszámnév és a tőszámnév differenciált alkalmazásának gyakorlása

Rendszerint helyesen használja a sorszámnevet és a tőszámnevet.

Helyesen tudja használni a sorszámnevet és a tőszámnevet.

4.3.3.5.

a birtokos jelző ragjának helyes használata

a birtokos jelző ragjának jelölése vagy elhagyása

Rendszerint helyesen használja a birtokos jelző ragját.

Helyesen tudja használni a birtokos jelző ragját.

4.3.4.

a névelőhasználat

a névelőhasználat gyakorlása

4.3.4.1.

a határozott névelő indokolatlan elhagyása

a határozott névelő indokolatlan elhagyásának felismerése

Rendszerint helyesen használja a határozatlan névelőt.

Helyesen tudja használni a határozatlan névelőt.

4.3.4.2.

a határozatlan névelő hibás elhagyása

a határozatlan névelő hibás elhagyásának felismerése

Rendszerint helyesen használja a határozatlan névelőt.

Helyesen tudja használni a határozatlan névelőt.

4.3.5.

összetett mondatok és nyelvhelyesség

az összetett mondatokkal összefüggő nyelvhelyességi problémák megoldásának gyakorlása

4.3.5.1.

az aki, amely, ami vonatkozó névmások helyes használata

az aki, ami, amely… vonatkozó névmások alkalmazásának gyakorlása vonatkozó mellékmondatokban

Rendszerint helyesen használja az aki, ami, amely… vonatkozó névmásokat.

Helyesen tudja használni az aki, ami, amely… vonatkozó névmásokat.

4.3.5.2.

a vonatkozó névmások egyeztetése

a vonatkozó névmások számbeli vagy értelmi egyeztetésének gyakorlása

Rendszerint helyesen használja és segítséggel egyeztetni tudja a vonatkozó névmásokat.

Helyesen tudja használni és egyeztetni a vonatkozó névmásokat.

4.3.5.3.

a helyes kötőszóhasználat

a helyes kötőszóhasználat gyakorlása

Rendszerint helyesen használja a kötőszókat.

Helyesen tudja használni a kötőszókat.

4.3.5.4.

többszörösen összetett mondatok szerkesztése;

a mondat-átszövődés

a többszörösen összetett mondatok helyes szerkesztésének gyakorlása

Rendszerint helyesen szerkeszti a többszörösen összetett mondatokat.

Helyesen tudja szerkeszteni a többszörösen összetett mondatokat.

4.3.6.

szórend és nyelvhelyesség

a szórenddel kapcsolatos nyelvhelyességi problémák megoldásának gyakorlása

4.3.6.1.

az állítmány hátravetése

az állítmány-hátravetés jelentőségének felismerése a szövegalkotás és szövegkorrigálás folyamatában

Egy adott mondatban segítséggel felismeri az állítmány hátravetésének a funkcióját a mondatjelentés egyértelműbb felfoghatósága, dekódolása érdekében.

Egy adott mondatban önállóan felismeri az állítmány hátravetésének a funkcióját a mondatjelentés egyértelműbb felfoghatósága, dekódolása érdekében.

4.3.6.2.

módosítószók, módosító értelmű kifejezések

a módosítószók, a módosító értelmű kifejezések elhelyezésének gyakorlása mondat- és szövegszinten

A módosítószókat, a módosító értelmű kifejezéseket képes önállóan felidézni, jelentésüket megkeresni az értelmező kéziszótárban. Segítséggel képes a módosítószók mondat-, illetve szövegjelentésben játszott szerepének "érzékeltetésére" szövegalkotás vagy szövegkorrigálás során.

A módosítószókat, a módosító értelmű kifejezéseket képes önállóan felidézni, jelentésüket megkeresni az értelmező kéziszótárban. Önállóan képes a módosítószók mondat-, illetve szövegjelentésben játszott szerepének "érzékeltetésére" szövegalkotás vagy szövegkorrigálás során.

4.3.7.

a bekezdés

a bekezdéssel kapcsolatos nyelvhelyességi problémák megoldásának gyakorlása

4.3.7.1.

a tételmondat

tételmondat megkeresése más szövegében;

tételmondat megfogalmazása és elhelyezése szóbeli és írásbeli közlés kisebb (bekezdésnyi) egységeiben

Önállóan képes saját szöveprodukcióiban a tételmondat megfogalmazására, helyének kijelölésére. Mások által alkotott szövegben - segítséggel - képes a rosszul elhelyezett tételmondat helyének megkeresésére, majd a bekezdésnyi szövegek korrigálására.

Önállóan képes saját szöveprodukcióiban a tételmondat megfogalmazására, helyének kijelölésére. Mások által alkotott önállóan képes a rosszul elhelyezett tételmondat helyének megkeresésére, majd a bekezdésnyi szövegek korrigálására.

4.3.7.2.

a mondatok kapcsolódása

a mondatok kapcsolódásának felismerése;

a helytelen kapcsolódások korrigálása

Segítséggel képes egy tetszés szerinti szövegben a helytelen mondatkapcsolódások javítására, a javítás módjánál alkalmazott döntéseinek indoklására.

Önállóan képes egy tetszés szerinti szövegben a helytelen mondatkapcsolódások javítására, a javítás módjánál alkalmazott döntéseinek indoklására.

4.3.7.3.

a mondatok sorrendje

a mondatsorrend helyességének, valamint helytelenségének megállapítása, gyakorlása tetszés szerinti szövegeken

Segítséggel képes egy tetszés szerint rendelkezésre bocsájtott szövegben a mondatok sorrendjének helyességét (helytelenségét) megállapítani.

Önállóan képes egy tetszés szerint rendelkezésre bocsájtott szövegben a mondatok sorrendjének helyességét (helytelenségét) megállapítani.

4.3.8.

a szövegkoherencia grammatikai mutatói

a szövegkoherencia grammatikai mutatói

4.3.8.1.

a határozott névelő

a határozott névelő szerepének felismerése

Sajátmaga által alkotott szövegben helyesen használja a határozott névelőket.

Sajátmaga által alkotott szövegben helyesen használja a határozott névelőket. Képes mások szövegeiben a hibás határozott névelőhasználatot korrigálni. Korrekciós döntéseit indokolni tudja.

4.3.8.2.

az utalás: visszautalás (anafora), előreutalás (katafora), jelenre utalás (deixia)

az utalás: visszautalás (anafora), előreutalás (katafora), jelenre utalás (deixia) tipikus eseteinek felismerése, számbavétele, alkalmazása

Képes a szövegkoherenciát biztosító utalástípusok alkalmazására saját szövegeiben.

Képes a szövegkoherenciát biztosító utalástípusok alkalmazására saját szövegeiben. Képes más szövegeiben a helytelen utalások felismerésére és korrekciójára.

4.3.8.3.

a kihagyás: a hiányos mondat (ellipszia)

a hiányos mondat (ellipszia) felismerése, alkalmazásának gyakorlása

Képes hiányos mondatok alkalmazására a redundancia csökkentése érdekében, feltételezve az olvasó vagy hallgatótárs előismereteit és a szöveg témájába való beavatottságát.

Képes hiányos mondatok alkalmazására a redundancia csökkentése érdekében, feltételezve az olvasó vagy hallgatótárs előismereteit és a szöveg témájába való beavatottságát. Félreértések során - a megértetés sikere érdekében - képes a hiányos mondatot kiegészíteni, bővíteni, teljessé tenni.

4.3.8.4.

a névmásítás

a névmásítás gyakorlása

Hibátlanul ismeri azokat a névmásokat, amelyeknek szerepük lehet a szövegkoherencia megteremtésében. Ismeri a névmásoknak mint szófajoknak a lehetséges funkcióit a szövegkoherencia megteremtése érdekében. Önállóan tudja alkalmazni a névmásítás tipikus "fogásait" a sikeres koherencia biztosításához.

Hibátlanul ismeri azokat a névmásokat, amelyeknek szerepük lehet a szövegkoherencia megteremtésében. Ismeri a névmásoknak mint szófajoknak a lehetséges funkcióit a szövegkoherencia megteremtése érdekében. Önállóan tudja alkalmazni a névmásítás tipikus "fogásait" a sikeres koherencia biztosításához. Önállóan képes mások szövegeinek javítására a névmások helyettesítő funkcióinak helyes alkalmazásával. Felkészült a korrekciós döntéseinek indoklására is.

4.3.8.5.

az egyeztetés

az egyeztetés hibáinak felismerése;

az egyeztetés nyelvhelyességi normáinak, alternatíváinak felismerése és alkalmazása

Ismeri az egyeztetés alapvető nyelvhelyességi normáit. Önállóan képes azokat alkalmazni a szóbeli és írásbeli szövegprodukcióiban.

Ismeri az egyeztetés alapvető nyelvhelyességi normáit. Önállóan képes azokat alkalmazni a szóbeli és írásbeli szövegprodukcióiban. Az egyeztetési normák ismeretében önállóan képes más mondatainak és szövegeinek javítására.

4.3.8.6.

a szórend

a szórend jellemzőinek felismerése a szövegkoherencia szempontjából

Ismeri a magyar szórend jellemzőit. Segítséggel képes az általa alkotott szövegekben a helyes szórend alkalmazására, a hibás szórend javítására.

Ismeri a magyar szórend jellemzőit. Önállóan képes az általa alkotott szövegekben a helyes szórend alkalmazására, a hibás szórend javítására.

4.3.8.7.

a mondat aktuális tagolása

a mondat aktuális tagolása;

a téma-réma szabályainak megismerése és alkalmazása

Ismeri a mondat aktuális tagolására vonatkozó szabályokat. Segítséggel képes saját és más szövegeiben e szabályok alkalmazására.

Ismeri a mondat aktuális tagolására vonatkozó szabályokat. Önállóan képes saját és más szövegeiben e szabályok alkalmazására.

4.3.9.

a szövegkoherencia jelentéstani mutatói

a szövegkoherencia jelentéstani mutatói

4.3.9.1.

az ismétlés

az ismétlések szerepének felismerése és alkalmazása

Segítséggel felismeri mások szövegeiben az ismétlés jelentéstani, valamint pragmatikai (másokat befolyásoló, másokat meggyőző) szerepét. Az ismétlésre vonatkozó ismeretei birtokában - ugyancsak segítséggel - képes saját és más szövegeit hatásossá, meggyőzővé formálni.

Felismeri mások szövegeiben az ismétlés jelentéstani, valamint pragmatikai (másokat befolyásoló, másokat meggyőző) szerepét. Az ismétlésre vonatkozó ismeretei birtokában önállóan képes saját és más szövegeit hatásossá, meggyőzővé formálni.

4.3.9.2.

a szinonimák

a szinonimák szerepének felismerése, az alkalmazásukra vonatkozó szabályok révén gyakorlás a hiteles és meggyőző szövegek létrehozásáért

Ismeri és kezelni tudja a Magyar szinonimaszótárt. A szótár segítségével önállóan képes összeállítani egy adott téma jellemző szinonimáit. Képes önállóan - a szininimika rejtett szabályainak alkalmazásával - árnyalt, meggyőző szöveget alkotni.

Ismeri és kezelni tudja a Magyar szinonimaszótárt. A szótár segítségével önállóan képes összeállítani egy adott téma jellemző szinonimáit. Képes önállóan - a szininimika rejtett szabályainak alkalmazásával - árnyalt, meggyőző szöveget alkotni. Képes más szövegeit a szinonimitás szempontjaira tekintettel javítani, tökéletesebbre csiszolni.

4.3.9.3.

a poliszémia

egy szó vagy szintagma konkrét és elvont jelentésben való használatának gyakorlása;

a poliszémia szabályai "megsértésének" felismerése

Segítséggel képes a poliszémia alkalmazására. Más szövegeiben felismeri a poliszémia szabályainak "megsértését".

Önállóan képes a poliszémia alkalmazására. Más szövegeiben felismeri a poliszémia szabályainak "megsértését". Képes azok önálló javítására.

4.3.9.4.

az ellentét

az ellentét szerepének felismerése és kifejezése

Önállóan felismeri mások szövegeiben az ellentét jelentését és jelentőségét. Segítséggel képes saját szövegeiben az ellentét adekvát nyelvi kifejezésére mások szövegeiben a hibás, inadekvát ellentéthasználat - illetve -kifejezés - javítására.

Önállóan felismeri mások szövegeiben az ellentét jelentését és jelentőségét. Önállóan képes saját szövegeiben az ellentét adekvát nyelvi kifejezésére, mások szövegeiben a hibás, inadekvát ellentéthasználat - illetve -kifejezés - javítására.

4.3.9.5.

a felsorolás

a felsorolás felismerése és gyakorlása

Ismeri a felsorolás (részletezés) nyelvhasználati lehetőségeit. Képes saját szövegeiben a felsorolás helyes alkalmazására, a témával adekvát tartalom meggyőző kifejezésére.

Ismeri a felsorolás (részletezés) nyelvhasználati lehetőségeit. Képes saját szövegeiben a felsorolás helyes alkalmazására, a témával adekvát tartalom meggyőző kifejezésére. Más szövegeiben képes a felsorolási hibák (elnagyolások, túlbeszélés, kihagyás stb.) javítására.

4.3.9.6.

a felosztás

a felosztás felismerése és gyakorlása

Ismeri a felosztás nyelvhasználati lehetőségeit. Képes saját szövegeiben a felosztás helyes alkalmazására, azáltal, hogy az általa alkotott szövegben változatos nyelvi formában ki tudja fejezni a felosztás szempontját is.

Ismeri a felosztás nyelvhasználati lehetőségeit. Képes saját szövegeiben a felosztás helyes alkalmazására, azáltal, hogy az általa alkotott szövegben változatos nyelvi formában ki tudja fejezni a felosztás szempontját is. Más szövegeiben képes a felosztási hibák javítására.

4.3.9.7.

a nemfogalom, fajfogalom

a nemfogalom és a fajfogalom megkülönböztetése

Segítséggel képes felismerni más szövegeiben a nem- és a fajfogalom "kifejeződésének" nyelvhasználati lehetőségeit.

Önállóan képes felismerni más szövegeiben a nem- és a fajfogalom "kifejeződésének" nyelvhasználati lehetőségeit. Más szövegeiben felismeri s javítani is tudja a nem- és fajfogalom témakörébe tartozó hibákat.

4.3.9.8.

a fokozás

a fokozás jelenségének és szerepének felismerése

Ismeri a fokozás szerepét és jelentőségét, nyelvhasználati lehetőségeit a második személy megnyerése, befolyásolása szempontjából.

Ismeri a fokozás szerepét és jelentőségét, nyelvhasználati lehetőségeit a második személy megnyerése, befolyásolása szempontjából. Képes mások szövegét javítani, hitelesebbé tenni a fokozás szempontjából.

4.3.9.9.

a halmozás

a halmozás jelenségének és szerepének felismerése

Ismeri a halmozás szerepét és jelentőségét, nyelvhasználati lehetőségeit a második személy megnyerése, befolyásolása szempontjából.

Ismeri a halmozás szerepét és jelentőségét, nyelvhasználati lehetőségeit a második személy megnyerése, befolyásolása szempontjából. Képes mások szövegét javítani, hitelesebbé tenni a halmozás szempontjából.

4.3.9.10.

pragmatikai előfeltevések és következtetések

pragmatikai előföltevések és következtetések felismerése és alkalmazása a szövegalkotás során

Ismeri a pragmatikai előföltevés és következtetés lényegét, szerepét a kommunikációs helyzetekben. Felismeri azok szabályait "kész" szövegekben. Segítséggel képes a pragmatikai előföltevések és következtetések felfedésére, megfejtésére, explicitté tételére.

Ismeri a pragmatikai előföltevés és következtetés lényegét, szerepét a kommunikációs helyzetekben. Felismeri azok szabályait "kész" szövegekben. Önállóan képes a a pragmatikai előföltevések és következtetések felfedésére, megfejtésére, explicitté tételére.

III.

AZ ÉLŐBESZÉD

AZ ÉLŐBESZÉD GYAKORLÁSA

1.

Helyesejtés

Helyesejtés-tanulás

1.1.

beszédhallás- és beszédmozgás-fejlesztés

a helyesejtési normákhoz igazodó beszédhallás és beszédmozgás fejlesztése

1.1.1.

helyesejtési gyakorlatok

helyesejtési gyakorlatok végzése

1.1.1.1.

légzéstechnika

a légzéstechnika gyakorlása szövegolvasás, szövegreprodukálás és félreproduktív szöveg mondásával

Tudja a légzőgyakorlatok végzésének módját, ismeri és érti a javításukra vonatkozó utasításokat.

Önállóan képes légzőgyakorlatot végezni és javítani.

1.1.1.2.

ajakartikuláció és ritmus

az ajakartikuláció, a ritmus gyakorlása mondókák, versek mondásával

Tudja az artikulációs és ritmusgyakorlatok végzésének módját, ismeri és érti a javításukra vonatkozó utasításokat.

Önállóan képes artikulációs és ritmusgyakorlatot végezni és javítani.

1.1.1.3.

időtartam, hangsúly és hanglejtés

az időtartam, a hangsúly és a hanglejtés gyakorlása szövegolvasás közben

Tudja az időtartam-, hangsúly- és hanglejtés-gyakorlatok végzésének módját, ismeri és érti a javításukra vonatkozó utasításokat.

Önállóan képes időtartam-, hangsúly- és hanglejtés-gyakorlatot végezni és javítani. Nem követ el spontán beszédben hangsúly- és hanglejtéshibákat.

1.1.1.4.

beszédfolyamat-váltások

a beszédfolyamat-váltások (tempó, hangerő, hangmagasság) gyakorlása szövegolvasás, szövegreprodukálás és félreproduktív szöveg mondása közben

Tudja a tempóváltási, hangerőváltási és hangmagasságváltási gyakorlatok végzésének módját, ismeri és érti a javításukra vonatkozó utasításokat.

Önállóan képes beszédfolyamat-váltásra és a hibás beszédfolyamat-váltás javítására.

1.1.1.5.

beszédszünet

a beszédszünetek megtartásának gyakorlása vers- és prózarészletek olvasása, valamint szövegalkotás, szövegreprodukálás és félreproduktív szövegek mondása közben

Tudja a beszédszünet megtartását segítő gyakorlatok végzésének módját, ismeri és érti a javításukra vonatkozó utasításokat.

Önállóan képes a beszédszünetek megtartására és a hibás beszédszünet javítására.

1.1.2.

helyesejtési hibák korrekciója

helyesejtési típushibák egyéni korrekciójának gyakorlása

Önállóan tudja javítani a hangos olvasás, versmondás és spontán beszéd közben elkövetett artikulációs, időtartam-, hangerő- és hangsúlyhibákat.

Mások felolvasásában, versmondásában és spontán beszédében felismeri és javítani tudja a helyesejtési hibákat.

1.2.

felolvasás

a felolvasás gyakorlása

1.2.1.

a felolvasásra szánt szövegek elemzése

a felolvasásra szánt szövegek elemzése a “szövegépítkezés” szempontjából (tételmondat helye, a részletezés és kifejtés, ellentétek, közbeékelődések, a párbeszédek funkciója stb.)

Kis segítséggel elemezni képes a felolvasásra szánt szöveget a “szövegépítkezés” szempontjából.

Önállóan képes elemezni a felolvasásra szánt szöveget a “szövegépítkezés” szempontjából.

1.2.2.

a kapcsolattartás megtervezése

a felolvasás megtervezése a hallgatósággal való kapcsolattartás szempontjából (vokális kód, tekintetváltás, mimika, gesztusok)

Kis segítséggel meg tudja tervezni a felolvasásra szánt szöveget a hallgatósággal való kapcsolattartás szempontjából.

Önállóan képes megtervezni a felolvasásra szánt szöveget a hallgatósággal való kapcsolattartás szempontjából.

1.2.3.

a szünettartás és a beszédfolyamat-váltások megtervezése

a beszédszünet, a hangerő-, tempó- és magassági váltások megtervezése és jelölése az elemzett szövegben

8–10 soros versekben és 3–4 soros prózai szövegekben jelölni tudja a hangsúlyt, a ritmust, a szünetet.

Jelölni tudja a hangsúlyt, a hanglejtést, a szüneteket önállóan, a beszédfolyamat-váltásokat pedig tanári segítséggel.

1.3.

vers- és prózamondás

a vers- és prózamondás gyakorlása

1.3.1.

a szöveg elemzése, értelmezése

a vers- és prózamondás gyakorlása, tekintettel az írói üzenetközvetítés szempontjára

A tanult verseket és prózai szövegeket el tudja mondani úgy, hogy az írói üzenetközvetítés szempontjait is rendszerint figyelembe veszi.

A tanult verseket és prózai szövegeket el tudja mondani az írói üzenetközvetítés szempontjára tekintettel.

1.3.2.

helyesejtési normák megtartása

a vers- és prózamondás gyakorlása a helyesejtési normák megtartásával

1.3.2.1.

szünetek és levegővételi helyek

a szünetek és levegővételi helyek megtartása

A tanult verseket és prózai szövegeket el tudja mondani helyes szünettartással.

A tanult verseket és prózai szövegeket helyesejtési hiba nélkül el tudja mondani.

1.3.2.2.

ritmus

a ritmus helyes érzékeltetése

A tanult verseket és prózai szövegeket el tudja mondani helyes ritmussal.

A tanult verseket és prózai szövegeket helyesejtési hiba nélkül el tudja mondani.

1.3.2.3.

fő- és mellékhangsúlyok

a fő- és mellékhangsúlyok megtartása

A tanult verseket és prózai szövegeket el tudja mondani helyes hangsúllyal és hanglejtéssel.

A tanult verseket és prózai szövegeket helyesejtési hiba nélkül el tudja mondani.

1.3.2.4.

beszédfolyamat-váltások

a beszédfolyamat-váltások helyes alkalmazása

A tanult versek és prózai szövegek elmondásakor rendszerint helyesen alkalmazza a beszédfolyamat-váltásokat.

A tanult verseket és prózai szövegeket helyesejtési hiba nélkül el tudja mondani.

1.3.3.

a vers- és prózamondás értékelése

a vers- és prózamondás értékelése az írói üzenet hiteles “tolmácsolása” szempontjából

Megadott szempontok szerint értékelni tudja társai versmondását, illetve az adott helyzetben tanúsított viselkedését.

Megadott szempontok szerint tudja értékelni a saját és társai versmondását, illetve az adott helyzetben tanúsított viselkedését.

1.4.

helyesejtés spontán társalgási helyzetekben

a helyesejtési normák megtartása a spontán társalgási helyzetekben

Ritkán követ el helyesejtési hibát spontán társalgási helyzetekben.

A helyesejtési normákat képes megtartani a spontán társalgási helyzetekben is.

1.5.

szónoki beszéd

a szónoki beszéd gyakorlása a helyesejtési normák megtartásával, a kiemelés technikájának alkalmazásával előadás, szónoklat, vitaindítás, üdvözlés, köszöntő, megemlékezés gyakorlásakor

Előzetes felkészülés után képes rövidebb lélegzetű szónoki beszéd elmondására a helyesejtési normák megtartásával.

Képes a helyesejtési normák megtartásával előadást, szónoklatot, vitaindítást, üdvözlést, köszöntőt, megemlékezést mondani ismert közönség előtt.

1.6.

a beszédet hivatásszerűen használók beszédsajátosságai

tájékozódás a rádió- és tévébemondók, a riporterek, a színészek, a bábművészek beszédének sajátosságairól

Ismeri a rádió- és tévébemondók, a riporterek, a színészek, a bábművészek beszédének két-három sajátosságát.

Ismeri és be tudja mutatni társainak a rádió- és tévébemondók, a riporterek, a színészek, a bábművészek beszédének sajátosságait.

2.

Az élőbeszéd gyakorlása

Az élőbeszéd gyakorlása

2.1.

felkészülés a megszólalásra

a megszólalásra való felkészülés gyakorlása

2.1.1.

a mondanivaló megtervezése

a mondanivaló megtervezése gondolatban vagy írásos vázlattal

Kis segítséggel szóbeli felelettervet (vázlatot) tud készíteni a tantárgyi tanulás során megismert témákhoz.

Önállóan képes szóbeli felelettervet (vázlatot) készíteni a tantárgyi tanulás során megismert témákhoz.

2.1.2.

a hangerő megválasztása

a hallgatósághoz és a helyzethez illő hangerő megválasztása

Rendszerint képes helyesen megválasztani a hallgatósághoz és a helyzethez illő hangerőt megszólaláskor.

Képes helyesen megválasztani a hallgatósághoz és a helyzethez illő hangerőt megszólaláskor.

2.1.3.

a kapcsolatteremtés és -tartás megtervezése

a kapcsolatteremtő és -tartó nyelvi és nem nyelvi elemek alkalmazásának mérlegelése

Rendszerint használja a kapcsolatteremtő és -tartó nyelvi és nem nyelvi elemeket megszólaláskor.

Használja a kapcsolatteremtő és -tartó nyelvi és nem nyelvi elemeket megszólaláskor.

2.1.4.

az alkalomnak megfelelő megjelenés megválasztása

az alkalomnak megfelelő ruházat, frizura megválasztása

Ismeri az alkalomhoz illő ruházat és hajviselet megválasztásának szabályait, és általában alkalmazni tudja ezeket a mindennapokban.

Ismeri az alkalomhoz illő ruházat és hajviselet megválasztásának szabályait, és alkalmazni tudja ezeket a mindennapokban.

2.1.5.

a térköz megválasztása

a beszélés helyének, a térköznek a megválasztása

Rendszerint jól választja meg a térközt a mindennapi beszédhelyzetekben.

Önállóan képes felmérni és váltani a helyes térközt a mindennapi beszédhelyzetekben.

2.2.

szóbeli szövegalkotás

a szóbeli szövegalkotás (az élőbeszéd) gyakorlása különböző műfajokban

2.2.1.

kapcsolatteremtés, -tartás

a kapcsolatteremtés, a kapcsolattartás tanulása

2.2.1.1.

vendégek üdvözlése

az osztályba érkezett (meghívott) vendégek üdvözlésének gyakorlása

Udvariasan meg tud hívni ismerős gyerekeket és felnőtteket rendezvényekre, s a vendégeket köszönteni tudja a helyes nyelvi formák alkalmazásával, udvarias testtartással, helyes hangerővel. Ugyanilyen módon tud válaszolni, ha őt hívják meg.

Udvariasan meg tud hívni ismerős gyerekeket és felnőtteket rendezvényekre, s a vendégeket köszönteni tudja a helyes nyelvi formák alkalmazásával, udvarias testtartással, helyes hangerővel. Ugyanilyen módon tud válaszolni, ha őt hívják meg.

2.2.1.2.

köszöntő szövegek elmondása

névnapi, születésnapi és egyéb alkalomra szóló köszöntők gyakorlása az osztály tanulói és ismerős felnőttek között

Ünnepi alkalomra (névnapi, születésnapi) köszöntőszövegeket tud összeállítani kis segítséggel, és ezt el tudja mondani udvarias testtartással, helyes hangerővel. Tud ajándékot átnyújtani társainak, ismerős felnőtteknek a helyes nyelvi formák alkalmazásával, udvarias testtartással.

Ünnepi alkalomra (névnapi, születésnapi) köszöntőszövegeket tud összeállítani, és ezt el tudja mondani udvarias testtartással, helyes hangerővel. Tud ajándékot átnyújtani társainak, ismerős felnőtteknek a helyes nyelvi formák alkalmazásával, udvarias testtartással.

2.2.2.

szándéknyilvánítás

a szándéknyilvánítás tanulása: segítségkérés, tudakozódás veszélyhelyzetekben

Tud tájékozódni, segítséget tud kérni nehéz helyzetekben is személyes érintkezés során, illetve telefonon keresztül. Mást udvariasan, jó kapcsolattartással képes informálni, útbaigazítani.

Tud tájékozódni, segítséget tud kérni nehéz helyzetekben is személyes érintkezés során, illetve telefonon keresztül. Mást udvariasan, jó kapcsolattartással képes informálni, útbaigazítani.

2.2.3.

véleménynyilvánítás

véleménynyilvánítás tanulása

2.2.3.1.

véleménynyilvánítás mindennapi helyzetekben

a vélemény kifejtésének gyakorlása mindennapi helyzetek kapcsán

Véleményét leíró vagy elbeszélő szövegben ki tudja fejteni.

Véleményét pontos leíró vagy elbeszélő szövegben ki tudja fejteni.

2.2.3.2.

értékelés

az értékelés gyakorlása

Segítséggel képes saját és társai tevékenységeit megadott szempontok alapján értékelni.

Önállóan képes saját és társai tevékenységeit megadott szempontok alapján értékelni.

2.2.3.3.

vita

a vita gyakorlása (érvelés, indoklás, cáfolás)

A pedagógus által vezetett vitákban részt vesz.

A pedagógus segítségével képes vitaindítót tartani, a vitát levezetni. Vitavezetés közben képes a szót tapintatosan megvonni.

2.2.3.4.

hozzászólás

hozzászólás előzetes felkészüléssel vagy spontán helyzetben

Segítséggel hozzá tud szólni kiselőadáshoz, előadáshoz, vitához, beszámolóhoz, tervismertetéshez.

Előzetes felkészülés alapján, valamint spontán helyzetben hozzá tud szólni kiselőadáshoz, előadáshoz, vitához, beszámolóhoz, tervismertetéshez.

2.2.4.

tájékoztató-ábrázoló szövegek

tájékoztató-ábrázoló szövegek alkotásának gyakorlása

2.2.4.1.

elbeszélés

elbeszélés élmény és fantázia alapján, elbeszélés a tanult történelmi eseményekről

A műfaj szabályainak megfelelő elbeszélő szöveget tud mondani élmény és fantázia alapján, valamint a tanult történelmi eseményekről.

A műfaj szabályainak megfelelő, koherens, expresszív elbeszélést tud mondani.

2.2.4.2.

leírás és szakszövegalkotás

a leírás gyakorlása a szaktárgyak tanulásának segítése érdekében

2.2.4.2.1.

történelmi helyszín, épület, személy, folyamat

történelmi helyszínek, épületek, személyek, folyamatok leírásának gyakorlása

A műfaj szabályainak megfelelő leíró szöveget tud mondani a tanult épületekről.

A műfaj szabályainak megfelelő, koherens, expresszív ismeretterjesztő, illetve mindennapi leírást tud mondani történelmi helyszínekről, épületekről, személyekről, folyamatokról.

2.2.4.2.2.

földrajzi tér, folyamat

földrajzi tér, folyamatok leírásának gyakorlása

A műfaj szabályainak megfelelő leíró szöveget tud mondani a tanult földrajzi térről.

A műfaj szabályainak megfelelő, koherens, expresszív ismeretterjesztő, illetve mindennapi leírást tud mondani földrajzi térről, folyamatokról.

2.2.4.2.3.

növény, állat

növények, állatok leírásának gyakorlása

A műfaj szabályainak megfelelő leíró szöveget tud mondani a tanult növényekről, állatokról.

A műfaj szabályainak megfelelő, koherens, expresszív ismeretterjesztő, illetve mindennapi leírást tud mondani növényekről, állatokról.

2.2.4.2.4.

műalkotás

műalkotások leírásának gyakorlása

A műfaj szabályainak megfelelő leíró szöveget tud mondani a tanult műalkotásokról.

A műfaj szabályainak megfelelő, koherens, expresszív ismeretterjesztő, illetve mindennapi leírást tud mondani műalkotásokról.

2.2.4.2.5.

tevékenység

tevékenységek leírásának gyakorlása

A műfaj szabályainak megfelelő leíró szöveget tud mondani a tanult tevékenységekről.

A műfaj szabályainak megfelelő, koherens, expresszív ismeretterjesztő, illetve mindennapi leírást tud mondani tevékenységekről.

2.2.4.2.6.

matematikai algoritmus

matematikai algoritmusok leírása

Kis segítséggel leíró szöveget tud mondani a tanult matematikai algoritmusokról.

A műfaj szabályainak megfelelő, koherens leíró szöveget tud mondani a tanult matematikai algoritmusokról.

2.2.4.2.7.

irodalmi hősök jellemzése

irodalmi alkotások hőseinek jellemzése

A műfaj szabályainak megfelelő jellemzést tud mondani a közösen feldolgozott irodalmi művek hőseiről úgy, hogy tulajdonságaikat cselekedeteik elbeszélésével, beszédmódjuk, illetve mondanivalójuk felidézésével támasztja alá.

A műfaj szabályainak megfelelő, koherens, expresszív jellemzést tud mondani irodalmi alkotások hőseiről.

2.2.4.2.8.

oksági összefüggések

oksági összefüggések kifejtése a történelem, a matematika, a földrajz és a biológia tanulása kapcsán

A műfaj szabályainak megfelelő leíró szöveget tud mondani a tanult jelenségekről.

A műfaj szabályainak megfelelő, koherens, expresszív leíró szöveget tud mondani a tanult jelenségekről.

2.2.4.3.

interjúkészítés

az interjúkészítés gyakorlása

Részt vesz interjúkészítésben.

A pedagógus előzetes segítségével interjút tud készíteni az iskolába meghívott közismert felnőttel.

2.2.4.4.

riportkészítés

a riportkészítés gyakorlása

Részt vesz riportkészítésben.

Riportot tud készíteni ismert személyekkel, ismert helyzetről, eseményről.

2.2.4.5.

tényállás-ismertetés

tényállás ismertetésének gyakorlása döntési helyzetek előkészítéseként (mindennapi konfliktusokban)

Mindennapi konfliktusokban felismeri és segítséggel meg tudja fogalmazni a konfliktust kiváltó okokat.

Önállóan képes mindennapi konfliktushelyzetek elemzésére.

2.2.4.6.

kiselőadás

kiselőadás gyakorlása az osztálytársak előtt

Előzetes felkészülés alapján osztálytársai előtt segítséggel kiselőadást tud tartani általa jól ismert témakörből.

Előzetes felkészülés alapján osztálytársai előtt kiselőadást tud tartani általa jól ismert témakörből.

2.2.4.7.

előadás

előadás gyakorlása

Előzetes felkészülés alapján jól ismert közönség előtt segítséggel előadást tud tartani általa jól ismert témakörből.

Előzetes felkészülés alapján ismerős közönség előtt előadást tud tartani általa jól ismert témakörből.

2.2.4.8.

megemlékezés

a megemlékezések előadói, szervezői szerepének gyakorlása: részvétel megemlékezésekhez kapcsolódó műsorokban

Részt vesz megemlékezésekben szervezőként.

Részt vesz megemlékezésekben szervezőként vagy előadóként. Erről a tevékenységéről – jegyzet alapján – tervet tud ismertetni és beszámolót tud tartani.

2.2.4.9.

szónoklat

szónoklat tartása nagyobb, ismerős közönségnek

Előzetes felkészülés alapján ismerős közönség előtt rövid lélegzetű szónoklatot tud tartani általa jól ismert témakörből.

Előzetes felkészülés alapján ismerős közönség előtt szónoklatot tud tartani.

2.2.4.10.

beszámoló

beszámolók gyakorlása (elvégzett munkák ismertetése)

Kérdések segítségével képes beszámolót tartani osztálytársai előtt egy-egy tantárgy keretében elvégzett feladatáról.

Önállóan képes beszámolót tartani saját vagy csoportja elvégzett munkáiról.

2.2.4.11.

tervismertetés

tervismertetés (előterjesztés) gyakorlása: munkaterv, tevékenységterv

Kérdések segítségével képes osztálytársai előtt ismertetni egy-egy tantárgy keretében elvégzendő feladat tervét.

Önállóan képes osztálytársai előtt ismertetni egy-egy tantárgy keretében elvégzendő feladat tervét.

2.2.4.12.

félreproduktív szakszövegalkotás

félreproduktív szövegalkotás gyakorlása (jegyzet alapján vagy anélkül) a szaktárgyak tanulásának segítése érdekében: szakszók használatának gyakorlása szakszövegek alkotása révén

Az egyes tantárgyak keretében tanult témákról jegyzet alapján félreproduktív szöveget képes mondani.

Az egyes tantárgyak keretében tanult témákról jegyzet alapján és anélkül félreproduktív szöveget képes mondani helyes szakszóhasználattal.

2.2.4.13.

szakszövegek reprodukálása

szakszövegek reprodukálása (törvények, meghatározások, összefüggések)

Az egyes tantárgyak keretében tanult törvényeket, meghatározásokat, összefüggéseket reprodukálni tudja a szakszavak alkalmazásával.

Az egyes tantárgyak keretében tanult törvényeket, meghatározásokat, összefüggéseket reprodukálni tudja a szakszavak alkalmazásával.

2.3.

kommunikációs normákhoz való igazodás

az élőbeszéddel azonos időben érvényesülő kommunikációs normákhoz való igazodás gyakorlása (a kapcsolattartás és -teremtés normái, a tekintettartás, a térközszabályozás, a hangerő megválasztása stb.)

Megszólalásakor rendszerint betartja az élőbeszéddel azonos időben érvényesülő kommunikációs normákat.

Megszólalásakor önállóan képes az élőbeszéddel azonos időben érvényesülő kommunikációs normákhoz igazodni.

2.4.

szociális helyzetekhez és szerepekhez való igazodás

a szociális szituációhoz és szerephez való igazodás gyakorlása (vezető–vezetett, gyermekszerep, serdülőszerep, tanulói szerep, nő- és férfiszerep stb.)

A naponta adódó kommunikációs helyzetekben rendszerint életkorának, szociális- és nemi szerepének megfelelően tud viselkedni.

A naponta adódó kommunikációs helyzetekben életkorának, szociális- és nemi szerepének megfelelően tud viselkedni.

2.5.

a beszélés folyamata

tájékozódás a beszélés folyamatáról

2.5.1.

készülés a beszélésre

készülés a beszélésre (megszólalásra, nyilatkozásra)

Maga által választott vagy kijelölt második személy számára előzetesen - fejben - képes összegyűjteni a mondanivaló témájára vonatkozó tételmondatokat.

Maga által választott vagy kijelölt második személy számára előzetesen - fejben - képes összegyűjteni a mondanivaló témájára vonatkozó tételmondatokat. Feladathelyzettől függően képes e tételmondatok sorrendezésére, elhagyására, kifejtésére.

2.5.2.

a beszélés mint artikulálás

a beszélés mint artikulálás gyakorlása

Ismeri a szóbeli szövegalkotás realizálásához szükséges, a beszéd "megszólaltatására" vonatkozó beszédtechnikai - kitüntetetten hangképzés- és artikulálás-tani - ismereteket. Azokat segítséggel alkalmazni tudja olyan gyakorlatrendszerek összeállításához, amelyek révén tökéletesítheti saját beszédprodukcióját, növelheti annak hitelességét.

Ismeri a szóbeli szövegalkotás realizálásához szükséges, a beszéd "megszólaltatására" vonatkozó beszédtechnikai - kitüntetetten hangképzés- és artikulálás-tani - ismereteket. Azokat önállóan alkalmazni tudja olyan gyakorlatrendszerek összeállításához, amelyek révén tökéletesítheti saját beszédprodukcióját, növelheti annak hitelességét.

2.5.3.

a beszélés mint referálás

a beszélés mint referálás gyakorlása

Képes olyan szóbeli beszédprodukció létrehozására, amely beszédtechnikai jól formáltságával hitelesen referálja a témát, s tájékoztatja hallgatóját az első személy témával kapcsolatos szándékáról .

Képes olyan szóbeli beszédprodukció létrehozására, amely beszédtechnikai jól formáltságával hitelesen referálja a témát, s tájékoztatja hallgatóját az első személy témával kapcsolatos szándékáról . Képes mások szóbeli beszédprodukcióiból kiemelni azokat a hibákat, anomáliákat, amelyek elterelnek a témáról, s félreinformálják a közlővel szembenálló második személyt a közlő tájékoztatási szándékairól.

2.5.4.

visszajelzés a beszédfolyamattal egy időben

visszajelzés a beszédfolyamattal egy időben: saját hang (belső) hallása – más hangjának hallása

Segítséggel

(pl. magnetofon visszahallgatásával) képes saját szóbeli produkcióinak visszahallására, a szükséges korrekciók végrehajtására a hiteles közlés érdekében.

Önállóan képes saját szóbeli produkcióinak visszahallására, a szükséges korrekciók végrehajtására a hiteles közlés érdekében.

2.5.5.

a beszéléshez kapcsolódó kifejezés

az élőbeszédhez kapcsolódó kifejezés gyakorlása

2.5.5.1.

a beszélés mint kifejezés

a beszélés mint kifejezés (másodlagos kód) gyakorlása

Segítséggel (pl. magnetofon visszahallgatásával) képes saját szóbeli produkcióinak visszahallására, a szükséges korrekciók végrehajtására a hiteles kifejezés (a kommunikáció ún. emotív funkciója) érvényesülése érdekében.

Önállóan képes saját szóbeli produkcióinak visszahallására, a szükséges korrekciók végrehajtására a hiteles kifejezés (a kommunikáció ún. emotív funkciója) érvényesülése érdekében. Ugyancsak képes mások szóbeli produkcióiban az ún. másodlagos kódok, másodlagos üzenetek meghallására, azok mimézisére, utánzására.

2.5.5.2.

a mimika, a gesztus, a tekintet, a testtartás

az élőbeszédhez kapcsolódó kódok: a mimika, a gesztus, a tekintet, a testtartás gyakorlása

Ismeri az élőbeszédhez kapcsolódó kódok szerepét és funkcióját. Segítséggel képes azok kontrolljára, tökéletesítésére.

Ismeri az élőbeszédhez kapcsolódó kódok szerepét és funkcióját. Önállóan képes azok kontrolljára, tökéletesítésére.

IV.

MÁSOK MEGHALLGATÁSA

MÁSOK MEGHALLGATÁSA, A HALLGATÓ–BEFOGADÓ SZEREP GYAKORLÁSA

1.

Elhangzó információk felfogása, szövegértés

A beszédet kezdeményező személy információinak felfogása, a szövegértés gyakorlása

1.1.

köszöntés, üdvözlés fogadása

válaszolás köszöntésre, üdvözlésre

Az őt köszöntőnek rendszerint udvariasan tud válaszolni.

Az őt köszöntőnek udvariasan tud válaszolni.

1.2.

részvétel vitában

részvétel vitában – a szerepcsere, a tapintatos kiigazítás gyakorlása

A pedagógus által vezetett vitákban részt vesz.

A pedagógus segítségével képes vitaindítót tartani, a vitát levezetni. Vitavezetés közben képes a szót tapintatosan megvonni.

Előzetes felkészülés alapján, valamint spontán helyzetben hozzá tud szólni a vitához.

1.3.

kérdezés

a kérdezés gyakorlása tájékoztató-ábrázoló szövegek hallgatásakor

Általában képes beszélgetés közben a felnőttek és a gyerekek figyelmes meghallgatására, tud kérdezni.

Képes beszélgetés közben a felnőttek és a gyerekek figyelmes meghallgatására, releváns kérdésekkel tud kérdezni.

1.4.

kiegészítés és kiigazítás

a kiegészítés és kiigazodás gyakorlása tájékoztató szövegek hallgatásakor

Segítséggel kiegészítést tud fűzni meghallgatott tájékoztató szövegekhez.

Önállóan képes kiegészítést fűzni meghallgatott tájékoztató szövegekhez, illetve a szövegmondó tévedéseit kiigazítani.

2.

Beszédpercepció

A beszédpercepció fejlesztése

2.1.

elhangzó beszéd hangsúlyhelyeinek, hanghosszúságának, hanglejtésének, szünethelyeinek meghallása

elhangzó beszéd hangsúlyhelyeinek, hanghosszúságának, hanglejtésének, szünethelyeinek jelölése írott szövegben

Segítséggel képes elhangzó beszéd hangsúlyhelyeinek, hanghosszúságának, hanglejtésének, szünethelyeinek jelölésére írott szövegben.

Önállóan tudja jelölni elhangzó beszéd hangsúlyhelyeit, hanghosszúságát, hanglejtését, szünethelyeit írott szövegben.

2.2.

elhangzó idegen nyelvű beszéd fonémáinak differenciálása

elhangzó idegen nyelvű beszédből a magyar nyelv hangállományával azonos, illetve az attól eltérő fonémák kiválogatása

Elhangzó idegen nyelvű beszédből segítséggel ki tud válogatni két-három - a magyar nyelv hangállományával azonos, illetve az attól eltérő - fonémát.

Elhangzó idegen nyelvű beszédből ki tudja válogatni a magyar nyelv hangállományával azonos, illetve az attól eltérő fonémákat.

2.3.

a magyar nyelvjárási ejtés hangjelölése

tájékozódás a magyar nyelvjárási ejtés főbb dialektusai között a nyelvjárási ejtés hangjelölésének gyakorlása, nyelvatlaszok tanulmányozása révén

Segítséggel tájékozódni képes a magyar nyelvjárási ejtés főbb dialektusai között.

Önállóan képes tájékozódni a magyar nyelvjárási ejtés főbb dialektusai között. Jelölni tud néhány nyelvjárási ejtést nyelvatlasz segítségével.

2.4.

elhangzó szöveg lexémái

elhangzó szövegben szereplő lexémák analízise – az ismerősség, az értettség és a megértettség szempontjából – a szöveg jobb megértése érdekében

2.4.1.

lejegyzett ismeretlen szavak

ismeretlen szavak lejegyzése elhangzó szövegből

Elhangzó rövid szövegekből le tud jegyezni négy-öt számára ismeretlen szót.

Le tudja jegyezni az elhangzó szövegben szereplő számára ismeretlen szavakat.

2.4.2.

memorizált ismeretlen szavak

ismeretlen szavak memorizálása rövid időre

Elhangzó rövid szövegből két-három ismeretlen szót memorizálni képes rövid időre.

Elhangzó rövid szövegből öt-hét ismeretlen szót memorizálni képes rövid időre.

2.4.3.

kulcsszavak

elhangzó szöveg kulcsszavainak lejegyzése, a jegyzetelés tanulása

Le tudja jegyezni ismerős témáról szóló, elhangzó szöveg kulcsszavait.

Elhangzó rövid szöveg lexémáit elemezni tudja az ismerősség és a megértettség szempontjából. Le tudja jegyezni a szövegben szereplő adatokat, összefüggéseket.

2.5.

elhangzó szöveg mondatai

elhangzó szöveg mondatainak megértése

2.5.1.

mondategysége azonosítása mondatmodellekkel

elhangzó szöveg mondategységeinek azonosításának gyakorlása mondatmodellekkel

Elhangzó szöveg mondategységeit segítséggel azonosítani képes mondatmodellekkel.

Elhangzó szöveg mondategységeit önállóan képes azonosítani mondatmodellekkel.

2.5.2.

tételmondatok kiemelése

elhangzó szöveg tételmondatainak lejegyzése, a jegyzetelés tanulása

Elhangzó szöveg tételmondatait segítséggel le tudja jegyezni.

Elhangzó szöveg tételmondatait önállóan le tudja jegyezni.

2.6.

elhangzó szöveg analízise

elhangzó beszéd elemzése a szövegkohézió szempontjából a szöveg megértése érdekében

2.6.1.

utaló elemek lejegyzése

előre-, vissza-, és jelenre utaló elemek lejegyzése elhangzó szövegből

Segítséggel képes elhangzó szövegből lejegyezni az előre- és hátrautaló elemeket.

Képes elhangzó szövegből lejegyezni az előre- és hátrautaló elemeket.

2.6.2.

koherencia-hibák kiemelése

a koherenciát zavaró részletek kiválasztása elhangzó szövegből;

e hibák javítása

Segítséggel képes elhangzó szövegből kiemelni a koherenciahibákat.

Képes elhangzó szövegből lejegyezni a koherenciahibákat. Ezeket javítani tudja.

2.6.3.

adatok, összefüggések lejegyzése

adatok, összefüggések lejegyzése elhangzó szövegből a jegyzetelés tanulása érdekében

Segítséggel képes elhangzó szövegből adatok, összefüggések lejegyezni.

Le tudja jegyezni a szövegben szereplő adatokat, összefüggéseket.

3.

A beszélő személy és az általa közvetített üzenet hitelessége

A beszélő személy és az általa közvetítettek hitelességének elemzése

3.1.

a szöveginformáció viszonya a nem nyelvi kommunikációs és a szövegfonetikai eszközökkel

elhangzott beszédprodukció elemzése abból a szempontból, hogy a nem nyelvi kommunikációs eszközök és a szövegfonetikai eszközök révén közvetített üzenet milyen viszonyban volt a szöveg információival

Segítséggel elemezni képes visszahallgatott saját beszédprodukciói esetében a beszédfolyamat alaptényezőit.

Elemezni tudja saját és mások beszédprodukciói esetében a beszédfolyamat alaptényezőit.

3.2.

a beszélőt befolyásoló előzetes információk és előfeltevések

elhangzó beszédprodukció elemzése abból a szempontból, hogy a beszélőt milyen előzetes információk és előfeltevések befolyásolhatták a szövegalkotásban

Segítséggel elemezni képes saját visszahallgatott beszédprodukcióit a hitelesség szempontjából.

Elemezni tudja saját és mások beszédprodukcióit a beszélő személy és az általa közvetítettek hitelességének szempontjából.

B/

NYELVÉSZET

A NYELVÉSZET TANULÁSA

I.

A STÍLUS

ISMERETEK TANULÁSA, ÉLMÉNYEK SZERZÉSE A STÍLUSRÓL, A STÍLUST VIZSGÁLÓ STILISZTIKÁRÓL

1.

A képes kifejezések fajtái

A képes kifejezések fajtáinak áttekintése, felismerésének gyakorlása

Kifejezéseket fel tud osztani nyelvi és nem nyelvi szempontok alapján.

Kifejezésmódokat értelmezni tud többletjelentésük alapján.

Tud nyelvi és nem nyelvi kifejezésmódokat alkotni.

2.

A szó- és a mondatalakzatok fajtái

A szó- és mondatalakzatok fajtáinak áttekintése, felismerésük gyakorlása

Fel tudja sorolni a szó- és mondatalakzatok fajtáit. Segítséggel képes azok felismerésére megkülönböztető jegyeik elkülönítése révén.

Fel tudja sorolni a szó- és mondatalakzatok fajtáit. Önállóan képes azok felismerésére megkülönböztető jegyeik elkülönítése révén.

II.

STÍLUSFAJTÁK ÉS SZÖVEGTÍPUSOK

STÍLUSFAJTÁK ÉS SZÖVEGTÍPUSOK MEGISMERÉSE

1.

Az írott szövegek jellegzetes stílusfajtái

Az írott szövegek jellegzetes stílusfajtáinak megismerése

1.1.

a tudományos stílus

a tudományos stílus felismerésének gyakorlása

Felismeri a tudományos stílust. Segítséggel - konkrét szövegen - meg tudja nevezni a tudományos stílus egy-két jellemzőjét.

Felismeri a tudományos stílust. Önállóan - konkrét szövegen - meg tudja nevezni a tudományos stílus egy-két jellemzőjét. Képes adott témát tudományos stílusban kifejezni vagy adott témájú mindennapi szöveget tudományos stílusban is megjeleníteni.

1.2.

a hivatalos stílus

a hivatalos stílus felismerésének gyakorlása

Felismeri a hivatalos stílust. Segítséggel - konkrét szövegen - meg tudja nevezni a hivatalos stílus egy-két jellemzőjét.

Felismeri a hivatalos stílust. Önállóan - konkrét szövegen - meg tudja nevezni a hivatalos stílus egy-két jellemzőjét. Képes adott témát hivatalos stílusban kifejezni vagy adott témájú mindennapi szöveget hivatalos stílusban is megjeleníteni.

1.3.

a publicisztikai stílus

a publicisztikus stílus felismerésének gyakorlása

Felismeri a publicisztikai stílust. Segítséggel - konkrét szövegen - meg tudja nevezni a publicisztikai stílus egy-két jellemzőjét.

Felismeri a tpublicisztikai stílust. Önállóan - konkrét szövegen - meg tudja nevezni a publicisztikai stílus egy-két jellemzőjét. Képes adott témát publicisztikai stílusban kifejezni vagy adott témájú mindennapi szöveget publicisztikai stílusban is megjeleníteni.

1.4.

a szépírói stílus

a szépírói stílus felismerésének gyakorlása

Felismeri a szépírói stílust. Segítséggel - konkrét szövegen - meg tudja nevezni a szépírói stílus egy-két jellemzőjét.

Felismeri a szépírói stílust. Önállóan - konkrét szövegen - meg tudja nevezni a szépírói stílus egy-két jellemzőjét. Képes adott témát szépírói stílusban kifejezni vagy adott témájú mindennapi szöveget szépírói stílusban is megjeleníteni.

2.

Az írott stílusok jellemzői a vizuális kép és a nyelvi kép szempontjából

Az írott stílusok jellemzőinek megismerése a vizuális kép, valamint a nyelvi kép szempontjából

2.1.

a vizuális kép életrehívásának eszközei: a tipografizálás, a sajtófotó, a karikatúra, az illusztráció, az ábrák, modellek

ismerkedés a vizuális kép életrehívásának, alkotásának eszközeivel;

kísérlet önálló vizuális kép megteremtésére kijelölt vagy szabadon választott témákban

Segítséggel képes adott és/vagy szabadon választott témára vizuális képet komponálni.

Önállóan képes adott és/vagy szabadon választott témára vizuális képet komponálni.

2.2.

a nyelvi képek eredetiségének foka

az írott szövegben tettenérhető nyelvi képek elemzése eredetiségük foka, a képélesség mértéke szerint

2.2.1.

köznyelvi képek

köznyelvi képek elemzése, felismerésük gyakorlása

Segítséggel felismeri és meg tudja nevezni az egyszerűbb köznyelvi képeket köznyelvi szövegművekben.

Önállóan felismeri és meg tudja nevezni a köznyelvi képeket köznyelvi szövegművekben.

2.2.2.

exmetaforák

exmetaforák elemzése, felismerésük gyakorlása

Segítséggel felismeri és meg tudja nevezni az egyszerűbb exmetaforákat köznyelvi, továbbá irodalmi szövegművekben.

Önállóan felismeri és meg tudja nevezni az exmetaforákat köznyelvi, továbbá irodalmi szövegművekben, valamint képes ezek lényeges jegyeit felidézni, konkretizálni. Képes saját szövegeiben exmetaforák "beépítésére".

2.2.3.

újszerű, eredeti képek

újszerű, eredeti képek elemzése, felismerésük gyakorlása

Segítséggel felismeri és meg tudja nevezni az egyszerűbb újszerű, eredeti képeket köznyelvi, továbbá irodalmi szövegművekben.

Önállóan felismeri és meg tudja nevezni az újszerű, eredeti képeket köznyelvi, továbbá irodalmi szövegművekben, valamint képes ezek lényeges jegyeit felidézni, konkretizálni. Kísérletet tesz adott vagy szabadon választott témák kifejtése során újszerű, eredeti képek alkotására.

3.

A beszélt szövegek jellegzetes stílusfajtái

A beszélt szövegek jellegzetes stílusfajtáinak felismerése

3.1.

a társalgási stílus

a társalgási stílus felismerése

Írott és beszélt szövegekben felismeri a társalgási stílust. Segítséggel - konkrét szövegen - meg tudja nevezni a társalgási stílus egy-két jellemzőjét.

Írott és beszélt szövegen felismeri a társalgási stílust. Önállóan - konkrét szövegen - meg tudja nevezni a társalgási stílus egy-két jellemzőjét. Képes adott témát társalgási stílusban kifejezni, illetve tudományosnak tűnő témát társalgási stílusban megjeleníteni.

3.2.

a szónoki, előadói stílus

a szónoki, előadói stílus felismerése

Írott és beszélt szövegekben felismeri a szónoki, előadói stílust. Segítséggel - konkrét szövegen - meg tudja nevezni a szónoki, előadói stílus egy-két jellemzőjét. Ugyancsak segítséggel képes egy adott vagy szabadon választott témát szónoki stílusban kifejezni osztálytársai körében.

Írott és beszélt szövegekben felismeri a szónoki, előadói stílust. Önállóan - konkrét szövegen - meg tudja nevezni a szónoki, előadói stílus egy-két jellemzőjét. Ugyancsak önállóan képes egy adott vagy szabadon választott témát szónoki stílusban kifejezni osztálytársai vagy nagyobb létszámú csoportok előtt is.

4.

A beszélt stílus akusztikumának jellegzetességei

Ismeretek tanulása, élmények szerzése a beszélt stílus akusztikumának néhány jellegzetességéről

4.1.

a regionális köznyelv

a regionális köznyelv vagy nyelvjárásias színezetű beszéd megfigyelése az előadói, illetve a társalgási stílusban

Valóságban elhangzó vagy magnón rögzített szöveg alapján - segítséggel - képes a nyelvjárásias színezetű beszéd (előadói-szónoki, társalgási) jellemző jegyeinek felsorolására.

Valóságban elhangzó vagy magnón rögzített szöveg alapján önállóan képes a nyelvjárásias színezetű beszéd (előadói-szónoki, társalgási) jellemző jegyeinek felsorolására.

4.2.

az írott szöveg megszólaltatásakor keletkező akusztikum

az írott szöveg megszólaltatásakor keletkező akusztikum szövegfonetikai jellemzőinek megfigyelése mechanikus felolvasás, értő tolmácsolás, “túljátszás” esetén

Segítséggel képes egy tetszés szerinti írott szöveg megszólaltatásakor keletkező akusztikum szövegfonetikai jegyeinek összegyűjtésére. Ezen jegyek alapján jellemezni képes a "megszólaltatás" lehetséges változatait.

Önállóan képes egy tetszés szerinti írott szöveg megszólaltatásakor keletkező akusztikum szövegfonetikai jegyeinek összegyűjtésére. Ezen jegyek alapján jellemezni képes a "megszólaltatás" lehetséges változatait.

4.3.

a beszédet hivatásszerűen használók beszédsajátosságai

a riporteri, műsorvezetői beszéd akusztikuma szövegfonetikai jellemzőinek megfigyelése

Segítséggel képes a riporteri, műsorvezetői szöveg megszólaltatásakor keletkező akusztikum szövegfonetikai jegyeinek összegyűjtésére. Ezen jegyek alapján jellemezni képes a "megszólaltatás" lehetséges változatait.

Önállóan képes a riporteri, műsorvezetői szöveg megszólaltatásakor keletkező akusztikum szövegfonetikai jegyeinek összegyűjtésére. Ezen jegyek alapján jellemezni képes a "megszólaltatás" lehetséges változatait.

4.4.

riportalanyok, nyilatkozók, szakértők beszéde

riportalanyok, nyilatkozók, szakértők beszédének megfigyelése

Segítséggel képes a riportalanyok, nyilatkozók, szakértők szövegének megszólaltatásakor keletkező akusztikum szövegfonetikai jegyeinek összegyűjtésére. Ezen jegyek alapján jellemezni képes a "megszólaltatás" lehetséges változatait.

Önállóan képes a riportalanyok, nyilatkozók, szakértők szövegének megszólaltatásakor keletkező akusztikum szövegfonetikai jegyeinek összegyűjtésére. Ezen jegyek alapján jellemezni képes a "megszólaltatás" lehetséges változatait.

III.

STILISZTIKA ÉS STÍLUSTÖRTÉNET

STILISZTIKA ÉS STÍLUSTÖRTÉNET

1.

A magyar stílusfejlődés korszakai

Tájékozódás a magyar stílusfejlődés jellegzetes korszakairól

1.1.

az irodalmi írásbeliség kialakulásától Kazinczy stílusreformjáig

tájékozódás a stílusfejlődésről az irodalmi írásbeliség kialakulásától Kazinczy stílusreformjáig

Fel tudja sorolni a stílustörténet korszakait az irodalmi írásbeliség kialakulásától Kazinczy és követőinek stílusreformjáig. Segítséggel képes a fenti stílustörténeti korszakot reprezentáló egy-egy szövegen az adott stílustörténeti korszak jellemző stilisztikai, grammatikai, lexikológiai jegyeinek összegyűjtésére.

Fel tudja sorolni a stílustörténet korszakait az irodalmi írásbeliség kialakulásától Kazinczy és követőinek stílusreformjáig. Önállóan képes a fenti stílustörténeti korszakot reprezentáló egy-egy szövegen az adott stílustörténeti korszak jellemző stilisztikai, grammatikai, lexikológiai jegyeinek összegyűjtésére.

Kísérletet tesz egy-egy adott téma kifejezésére a nevezett stílustörténeti korszak nyelvi jellemzőinek felhasználásával.

1.2.

az irodalmi írásbeliség Kazinczy reformjától Petőfi és Arany népies stílusforradalmáig

tájékozódás a stílusfejlődésről Kazinczy reformjától Petőfi és Arany népies stílusforradalmáig

Fel tudja sorolni a stílustörténet korszakait az irodalmi írásbeliség kialakulásától Kazinczy és követőinek stílusreformjáig. Segítséggel képes a fenti stílustörténeti korszakot reprezentáló egy-egy szövegen az adott stílustörténeti korszak jellemző stilisztikai, grammatikai, lexikológiai jegyeinek összegyűjtésére.

Fel tudja sorolni a stílustörténet korszakait az irodalmi írásbeliség kialakulásától Kazinczy és követőinek stílusreformjáig. Önállóan képes a fenti stílustörténeti korszakot reprezentáló egy-egy szövegen az adott stílustörténeti korszak jellemző stilisztikai, grammatikai, lexikológiai jegyeinek összegyűjtésére. Kísérletet tesz egy-egy adott téma kifejezésére a nevezett stílustörténeti korszak nyelvi jellemzőinek felhasználásával.

1.3.

az irodalmi írásbeliség Petőfi és Arany népies stílusforradalmától a Nyugat stílusújításáig

tájékozódás a stílusfejlődésről Petőfi és Arany népies stílusforradalmától a Nyugat stílusújításáig

Fel tudja sorolni a stílustörténet korszakait Petőfi és Arany népies stílusforradalmától a Nyugat stílusújításáig. Segítséggel képes a fenti stílustörténeti korszakot reprezentáló egy-egy szövegen az adott stílustörténeti korszak jellemző stilisztikai, grammatikai, lexikológiai jegyeinek összegyűjtésére.

Fel tudja sorolni a stílustörténet korszakait Petőfi és Arany népies stílusforradalmától a Nyugat stílusújításáig. Önállóan képes a fenti stílustörténeti korszakot reprezentáló egy-egy szövegen az adott stílustörténeti korszak jellemző stilisztikai, grammatikai, lexikológiai jegyeinek összegyűjtésére. Kísérletet tesz egy-egy adott téma kifejezésére a nevezett stílustörténeti korszak nyelvi jellemzőinek felhasználásával.

1.4.

az irodalmi írásbeliség a Nyugat újításától napjainkig

tájékozódás a stílusfejlődésről a Nyugat újításától napjainkig

Fel tudja sorolni a stílustörténet korszakait a Nyugat újításától napjainkig. Segítséggel képes a fenti stílustörténeti korszakot reprezentáló egy-egy szövegen az adott stílustörténeti korszak jellemző stilisztikai, grammatikai, lexikológiai jegyeinek összegyűjtésére.

Fel tudja sorolni a stílustörténet korszakait a Nyugat újításától napjainkig. Önállóan képes a fenti stílustörténeti korszakot reprezentáló egy-egy szövegen az adott stílustörténeti korszak jellemző stilisztikai, grammatikai, lexikológiai jegyeinek összegyűjtésére. Kísérletet tesz egy-egy adott téma kifejezésére a nevezett stílustörténeti korszak nyelvi jellemzőinek felhasználásával.

2.

Stílustendenciák a stílusfejlődési korszakokon belül

Stílustendenciák felismerése az irodalmi stílusfejlődés korszakain belül

2.1.

a reneszánsz stílus

a reneszánsz stílus stílustendenciáinak felismerése

Fel tudja sorolni a reneszánsz stílus stílustendenciáinak jellemző jegyeit. Segítséggel képes a fenti stílustendenciát reprezentáló egy-egy szövegen az adott stílustendencia jellemző stilisztikai, grammatikai, lexikológiai jegyeinek összegyűjtésére.

Fel tudja sorolni a reneszánsz stílus stílustendenciáinak jellemző jegyeit. Segítséggel képes a fenti stílustendenciát reprezentáló egy-egy szövegen az adott stílustendencia jellemző stilisztikai, grammatikai, lexikológiai jegyeinek összegyűjtésére. Kísérletet tesz egy-egy adott téma kifejezésére a nevezett stílustendencia nyelvi jellemzőinek felhasználásával.

2.2.

a barokk stílus

a barokk stílus stílustendenciáinak felismerése

Fel tudja sorolni a barokk stílus stílustendenciáinak jellemző jegyeit. Segítséggel képes a fenti stílustendenciát reprezentáló egy-egy szövegen az adott stílustendencia jellemző stilisztikai, grammatikai, lexikológiai jegyeinek összegyűjtésére.

Fel tudja sorolni a barokk stílus stílustendenciáinak jellemző jegyeit. Segítséggel képes a fenti stílustendenciát reprezentáló egy-egy szövegen az adott stílustendencia jellemző stilisztikai, grammatikai, lexikológiai jegyeinek összegyűjtésére. Kísérletet tesz egy-egy adott téma kifejezésére a nevezett stílustendencia nyelvi jellemzőinek felhasználásával.

2.3.

a klasszicista stílus

a klasszicista stílus stílustendenciáinak felismerése

Fel tudja sorolni a klasszicista stílus stílustendenciáinak jellemző jegyeit. Segítséggel képes a fenti stílustendenciát reprezentáló egy-egy szövegen az adott stílustendencia jellemző stilisztikai, grammatikai, lexikológiai jegyeinek összegyűjtésére.

Fel tudja sorolni a klasszicista stílus stílustendenciáinak jellemző jegyeit. Segítséggel képes a fenti stílustendenciát reprezentáló egy-egy szövegen az adott stílustendencia jellemző stilisztikai, grammatikai, lexikológiai jegyeinek összegyűjtésére. Kísérletet tesz egy-egy adott téma kifejezésére a nevezett stílustendencia nyelvi jellemzőinek felhasználásával.

2.4.

a romantikus stílus

a romantikus stílus stílustendenciáinak felismerése

Fel tudja sorolni a romantikus stílus stílustendenciáinak jellemző jegyeit. Segítséggel képes a fenti stílustendenciát reprezentáló egy-egy szövegen az adott stílustendencia jellemző stilisztikai, grammatikai, lexikológiai jegyeinek összegyűjtésére.

Fel tudja sorolni a romantikus stílus stílustendenciáinak jellemző jegyeit. Segítséggel képes a fenti stílustendenciát reprezentáló egy-egy szövegen az adott stílustendencia jellemző stilisztikai, grammatikai, lexikológiai jegyeinek összegyűjtésére.

Kísérletet tesz egy-egy adott téma kifejezésére a nevezett stílustendencia nyelvi jellemzőinek felhasználásával.

2.5.

a népies stílus

a népies stílus stílustendenciáinak felismerése

Fel tudja sorolni a népies stílus stílustendenciáinak jellemző jegyeit. Segítséggel képes a fenti stílustendenciát reprezentáló egy-egy szövegen az adott stílustendencia jellemző stilisztikai, grammatikai, lexikológiai jegyeinek összegyűjtésére.

Fel tudja sorolni a népies stílus stílustendenciáinak jellemző jegyeit. Segítséggel képes a fenti stílustendenciát reprezentáló egy-egy szövegen az adott stílustendencia jellemző stilisztikai, grammatikai, lexikológiai jegyeinek összegyűjtésére. Kísérletet tesz egy-egy adott téma kifejezésére a nevezett stílustendencia nyelvi jellemzőinek felhasználásával.

2.6.

az avantgárd stílus

az avantgárd stílus stílustendenciáinak felismerése

Fel tudja sorolni az avantgárd stílus stílustendenciáinak jellemző jegyeit. Segítséggel képes a fenti stílustendenciát reprezentáló egy-egy szövegen az adott stílustendencia jellemző stilisztikai, grammatikai, lexikológiai jegyeinek összegyűjtésére.

Fel tudja sorolni az avantgárd stílus stílustendenciáinak jellemző jegyeit. Segítséggel képes a fenti stílustendenciát reprezentáló egy-egy szövegen az adott stílustendencia jellemző stilisztikai, grammatikai, lexikológiai jegyeinek összegyűjtésére. Kísérletet tesz egy-egy adott téma kifejezésére a nevezett stílustendencia nyelvi jellemzőinek felhasználásával.

IV.

A SZÉPIRODALMI ÉS A TUDOMÁNYOS NYELV, ILLETVE STÍLUS LEXIKOGRÁFIAI FELDOLGOZÁSÁNAK LEHETŐSÉGEI

TÁJÉKOZÓDÁS A SZÉPIRODALMI, VALAMINT A TUDOMÁNYOS NYELV, ILLETVE STÍLUS LEXIKOGRÁFIAI FELDOLGOZÁSÁNAK LEHETŐSÉGEIRŐL

1.

Az írói szótárak fajtái

Írói szótárak fajtáinak megismerése

Fel tudja sorolni a Magyarországon megjelent írói szótárakat a szerző és a cím pontos megjelölésével. Segítséggel képes az írói szótárak egy-egy címszavának olvasására, értelmezésére.

Fel tudja sorolni a Magyarországon megjelent írói szótárakat a szerző és a cím pontos megjelölésével. Önállóan képes az írói szótárak egy-egy címszavának olvasására, értelmezésére. Az írói szótár felhasználásával képes egy-egy író stílusfejlődésének, stílusváltásainak jellemzésére.

2.

Szakszótárak

Szakszótárak megismerése

Ismer legalább három szakszótárat. Fel tudja sorolni szerzőjüket, címüket. Tudja, hogy egy-egy tantárgy tanulásához milyen szakszótár nyújt számára segítséget.

Ismer legalább három szakszótárat. Fel tudja sorolni szerzőjüket, címüket. Tudja, hogy egy-egy tantárgy tanulásához milyen szakszótár nyújt számára segítséget. Képes egy-egy szabadon választott vagy kijelölt témára vonatkozó, kisebb terjedelmű szakmai szöveg szakszótári feldolgozására.

IRODALOM

5-8. évfolyam

Írta:

Zsolnai József

Közreműködött:

Zsolnai Józsefné

A tanterv azonosítója a Profil számítógépes adatbázisban:

OKI96ÉKPIR1-6

A tanterv jellemzői

Az Irodalom tanterv változatos tevékenységsort tartalmaz, amely már kisiskolás kortól kezdve lehetővé teszi az irodalom megkedvelését. E tevékenységcsoportok a következők: Ü versek, mesék mimetizálása, dramatikus megjelenítése; Ü vers- és prózamondás (minden tanuló számára); Ü irodalmi alkotások olvasása, elemzése; ehhez Ü verstani és poétikai ismeretek elsajátítása; Ü az irodalom életének megismerése: könyv- és könyvtárhasználat; interjúk, kritikák, könyvismertetések olvasása; irodalmi műsorok rádióban, televízióban történő figyelése; az irodalom ünnepeinek, évfordulóinak a nyomon követése, alkalmanként részvétel írókkal, költőkkel való találkozásokon. Az irodalmi anyag az 5. évfolyamon elsősorban XX. századi merítés. A tananyag a műfajok tekintetében széles skálájú: a folklór műfajokból megjelennek a mesék különböző fajtái (tündérmesék, csalimesék, állatmesék, tréfás mesék), valamint a népdalok, a népballadák, a közmondások, a találós kérdések és a mítoszok. Az epikus anyagban megjelennek a verses mesék, az elbeszélő költemények, a mese- és ifjúsági regények. A 6. évfolyamtól - az irodalomtörténeti kronológiának megfelelően, de műközpontúan - kezdik meg a tanulók a magyar irodalom és a világirodalom tanulmányozását. A tanterv maximálisan épít a tanulók kreativitására, a játék és a humor iránti érzékenységére. Megmutatja, hogyan van (és volt) szerepe mindig is a költészetben a játéknak. Ráébreszti a tanulókat arra, hogy a vidámság, a csúfolódás vagy akár egy képtelen formai ötlet miként lehet versírásra indító alkalom, s hogy a költők univerzumába olyan szerepek is beletartoznak, mint a nevettetőé, a clowné, a játékosé. A tanulók maguk is írnak e "minták" nyomán verseket, képverseket, meséket stb.

A tanterv alkalmazásához szükséges feltételek

A tanterv tanítása a kisiskolás korban tanítói végzettséget és kompetenciát igényel. Az irodalmat tanító pedagógustól elvárja, hogy tájékozott legyen a gyermek- és ifjúsági irodalomban, fejlett kommunikációs kultúrával rendelkezzen, "tolerálni tudja", hogy az egyéni recepciók eltérőek lehetnek egymástól, hogy a szövegek jelentése a szöveg - befogadó viszonyban teremtődik meg. A pedagógiai képességek közül preferálja a megosztott figyelmet és döntési képességet, továbbá a diagnosztizáló képességet, amely a differenciált tanulásszervezést, az egyénben való gondolkodni tudást teszi lehetővé. A nevelési stílusok közül pedig a kooperatív (együttműködő) magatartást szorgalmazza.

A tanterv referenciái

Ü Az Irodalom tantervet és a hozzá készült taneszközöket másfél évtizedig tartó kísérletezéssel pedagógiai kutatók és gyakorló pedagógusok munkálták ki különféle településtípusok iskoláiban. Jelenleg az első osztályosoknak mintegy 10 %-a kezd tanulni Magyarországon a NYIK tanterv szerint. Szlovákia magyar tannyelvű iskoláiban 1990-től mintegy 60 osztályban vezették be a tantervet. Az Irodalom tanterv tanítására több tanítóképző főiskolán képzik ki a tanítójelölteket.

Ü Az Irodalom tantervre - mint a nyelvi, irodalmi és kommunikációs program részére - kiterjed a szellemi termékekre vonatkozó termékvédelem. Az Irodalom tantervet, valamint a tantervhez kimunkált pedagógiai segédleteket, taneszközöket megilleti a nyelvi, irodalmi és kommunikációs program védjegyének használata. Ez utóbbi egyrészt azt jelenti, hogy a védjegyesített dokumentumok mindennemű sokszorosítása, szövegrészeinek hivatkozás nélküli átvétele tilos. Másrészt pedig azt, hogy a terméket illetéktelenül vagy kontár módon használóktól a program (NYIK) nevére való hivatkozás megvonható.

Ü Az Irodalom tanterv kidolgozója, kimunkálásának irányítója: dr. Zsolnai József pedagógiai kutató, a nyelvtudományok kandidátusa.

Ü A tantervet felhasználni kívánók továbbképzést, szaktanácsadást igényelhetnek a nyelvi, irodalmi és kommunikációs nevelési program bázishelyétől (Veszprémi Egyetem Értékközvetítő és Képességfejlesztő Program Országos Központja - ÉKP Központ - 8500 Pápa, Jókai u. 37.)

Ü A tanterv ajánlói: w dr. Sipos Lajos az irodalomtudományok kandidátusa, az ELTE egyetemi professzora w Veszprémi Egyetem Tanárképző Kar Pedagógiai Kutatóintézete, ¨.Hajdú-Bihar Megyei Pedagógiai Intézet, w Új Magyar Iskoláért Pedagógiai Egyesület.

Az irodalom tanulásának céljai az 5-8. évfolyamon

Az irodalom tanulásának célja, hogy biztosítsa az irodalomnak mint művészetnek a tudatos és értő befogadását. Ennek érdekében történik korai életkortól kezdve az irodalomelméleti ismeretek szisztematikus tanítása és a műelemzés. Az életkorhoz igazodó tananyag épít a tanulók játék-, illetve önkifejezési (alkotó) szükségletére.

Az irodalom tanulása gazdagítja a tanulók irodalmi műveltségét, olvasottságát, irodalomtörténeti tájékozottságát, elősegíti a nemzeti kultúrához való kötődésüket. A kiválasztott művek lehetőséget nyújtanak arra, hogy a tanulók fontos emberi, társadalmi témák művészi közvetítése révén tapasztalatot gyűjtsenek az ember természetéről, hiányairól, külső-belső konfliktusairól, eszmékről. Ezek fejlesztik világképüket, árnyalják világértelmezésüket.

Javasolt óraszám

Évfolyam

5.

6.

7.

8.

Óraszám

(hetente)

4

(az anyanyelv és kommunikációval együtt)

4

(az anyanyelv és kommunikációval együtt)

4

(az anyanyelv és kommunikációval együtt)

4

(az anyanyelv és kommunikációval együtt)

Taneszköz

Évfolyam

Raktári szám

Cím

5.

NT/526/1

Zsolnai Józsefné-Zsolnai Anikó: irodalom.

6.

NT-626/1

Zsolnai Józsefné-Zsolnai Anikó: Irodalom.

7.

Zsolnai Józsefné-Zsolnai Anikó: Irodalom

8.

Zsolnai Józsefné-Zsolnai Anikó: Irodalom

7-8.

Gáncs Andrea: Könyv a színházról. Olvasókönyv

Tanítási segédlet

Évfolyam

Raktári szám

Cím

5.

NT-83191

Tanítási program. 5. (Nyelvi, irodalmi és kommunikációs nevelési program.)

NT-83192

Feladatgyűjtemény. 5. (Nyelvi, irodalmi és kommunikációs nevelési program.)

6.

NT-83205

Tanítási program. 6. (Nyelvi, irodalmi és kommunikációs nevelési program.)

NT-83204

Feladatgyűjtemény. 6. (Nyelvi, irodalmi és kommunikációs nevelési program.)

7.

Tanítási program. 7. (Nyelvi, irodalmi és kommunikációs nevelési program.)

Feladatgyűjtemény. 7. (Nyelvi, irodalmi és kommunikációs nevelési program.)

8.

Tanítási program. 8. (Nyelvi, irodalmi és kommunikációs nevelési program.)

Feladatgyűjtemény. 8. (Nyelvi, irodalmi és kommunikációs nevelési program.)

Tanulási cél, tematikus tananyag, tanulási program, teljesítmény

5. évfolyam

Az irodalom tanulásának céljai az 5. évfolyamon

A magyar irodalomból választott lírai művek olvasásának és elemzésének az a célja, hogy a tanulók néhány jelentős téma (emberi kapcsolatok, magány, kiszolgáltatottság, szülőföld, haza, identitás, természet, táj) kapcsán megismerjék e művek lírai kifejezésének árnyalatait, kapcsolódási pontjait, lehetővé téve a kifejezésformák tudatosítását, ezáltal az értékeket felismerő, műértő olvasóvá nevelést. A magyar és a világirodalomból választott epikai művek olvasásának és elemzésének célja, hogy a tanulók a kiskamaszokat foglalkoztató témákról különféle műfajokban (mese, mítosz, bibliai történet, novella, elbeszélés, ifjúsági regény, elbeszélő költemény) tájékozódjanak, esztétikai élményt szerezzenek – biztosítva az irodalmi kifejezésformák tudatosítását. Az irodalom határán álló műfajok olvasásának az a célja, hogy általuk a tanulók az elemzett műveket mélyebben megértsék, hogy irodalmi világképük táguljon, irodalmi érdeklődésük mélyüljön, kreativitásuk fejlődjön. Az irodalmi élet figyelése lehetővé teszi, hogy a tanulók személyesebb, “életközelibb” viszonyba kerüljenek az irodalom “mindennapi életével”, mely segít számukra pozitív attitűdöt teremteni az irodalom iránt.

TEMATIKUS TANANYAG

TANULÁSI PROGRAM

TELJESÍTMÉNY

ELÉGSÉGES

JELES

I.

LÍRAI MŰVEK A MAGYAR IRODALOMBÓL

LÍRAI MŰVEK OLVASÁSA ÉS ELEMZÉSE A MAGYAR IRODALOMBÓL

1.

Lírai művek által közvetített természet-, társadalom-, emberszemlélet

témakörök, alkotók, művek:

a) emberi kapcsolatok, magány, az ember kiszolgáltatottsága

Kormos István: Eltűntek az égen, Három napja

Tóth Árpád: Láng

Petőfi Sándor: A farkasok dala,

Kutyák dala

Pilinszky János: KZ-oratórium (részlet)

Weöres Sándor: Fughetta; Kockajáték

Károlyi Amy: Fonat

Kosztolányi Dezső: Este, este,

Mostan színes tintákról álmodom

b) szülőföld, haza, identitás

Kisfaludy Károly: Szülőföldem szép határa

Veres Péter: Én nem mehetek el innen

Kiss Anna: Pávalepke

c) természet, táj, ember

Kosztolányi Dezső: Nyárfa

Juhász Gyula: Tiszai csönd

Babits Mihály: Fekete ország

Bevezetés a lírai művek által közvetített világkép (természet-, társadalom-, emberszemlélet) megismerésébe

Az elemzett lírai művek alapján - segítséggel - képes az azokban feltárulkozó természet-, társadalom- és emberszemléletről számot adni kijelölt második személy számára szóban.

Az elemzett lírai művek alapján önállóan képes az azokban feltárulkozó természet-, társadalom- és emberszemléletről számot adni kijelölt második személy számára szóban és levélben.

2.

Lírai művek elemzése

Irodalomelméleti ismeretek tanulása és gyakorlása a lírai művek elemzése során

2.1.

verstani elemzés

a lírai művek verstani elemzése

2.1.1.

ritmus szerinti elemzés

a ritmus megállapítása időmértékes, ütemhangsúlyos és szimultán ritmusú művekben

Segítséggel jelölni tudja az időmértékes, ütemhangsúlyos és szimultán verselésű művekben a ritmust.

Jelölni tudja az időmértékes, ütemhangsúlyos és szimultán verselésű művekben a ritmust. Verssorok alkotására képes ritmustani ismeretek alkalmazásával.

2.1.2.

rímelés szerinti elemzés

a rímek jelölése

Jelölni tudja a verssorok végén a rímet. Meg tudja nevezni a párosrímet, a bokorrímet, a keresztrímet, az ölelkező rímet és a félrímet.

Jelölni tudja a verssorok végén a rímet. Meg tudja nevezni a párosrímet, a bokorrímet, a keresztrímet, az ölelkező rímet és a félrímet. Ismeri a rímek tipizálásának szempontjait. Tud verssorokat alkotni rímtechnika igazolására.

2.1.3.

szabadvers

a szabadvers felismerése

Felismeri és meg tudja nevezni a szabadverset általa nem ismert alkotások között.

Felismeri és meg tudja nevezni a szabadverset általa nem ismert alkotások között. Saját élményeit, gondolatait szabadvers formájában is képes kifejezni.

2.1.4.

prózaköltemény

a prózaköltemény felismerése

Felismeri és meg tudja nevezni a prózakölteményt általa megismert alkotások között.

Felismeri és meg tudja nevezni a prózakölteményt általa nem ismert alkotások között. Ismeri a prózaköltemény tartalmi jegyeit.

2.2.

stilisztikai elemzés

a lírai művek stilisztikai elemzése

2.2.1.

költői képek

költői képek (kettősképek) felismerése

2.2.1.1.

hasonlat

a hasonlat felismerése

El tudja különíteni a versekben a költői képeket. Segítséggel felismeri a hasonlatot és meg is tudja azt nevezni feladathelyzetben.

A képek megfejtésekor, értelmezésekor eredetiségre törekszik. Továbbá - ugyancsak segítséggel - képes a hasonlatba sűrített jelentések "megfejtésére".

El tudja különíteni a versekben a költői képeket. Felismeri a hasonlatot és meg is tudja azt nevezni feladathelyzetben. Ismeri a hasonlat nyelvtani szerkezetét, a kifejezésében szerepet játszó szófajokat.

A képek megfejtésekor, értelmezésekor eredetiségre törekszik. Továbbá - ugyancsak segítséggel - képes a hasonlatba sűrített jelentések "megfejtésére". A hasonlat” megfejtésekor", értelmezésekor eredetiségre törekszik.

Írásbeli munkáiban képes hasonlat alkalmazására.

2.2.1.2.

megszemélyesítés

a megszemélyesítés felismerése

El tudja különíteni a versekben a költői képeket. Segítséggel felismeri a megszemélyesítést, és meg is tudja azt nevezni feladathelyzetben.

A képek megfejtésekor, értelmezésekor eredetiségre törekszik. Továbbá - ugyancsak segítséggel - képes a megszemélyesítésbe sűrített jelentések "megfejtésére".

El tudja különíteni a versekben a költői képeket. Felismeri a megszemélyesítést, és meg is tudja azt nevezni feladathelyzetben. Ismeri a megszemélyesítés kifejezésében szerepet játszó szófaji lehetőségeket.

A képek megfejtésekor, értelmezésekor eredetiségre törekszik. Továbbá - ugyancsak segítséggel - képes a megszemélyesítésbe sűrített jelentések "megfejtésére".

A megszemélyesítés "megfejtésekor", értelmezésekor eredetiségre törekszik. Írásbeli munkáiban képes megszemélyesítés alkalmazására.

2.2.1.3.

metaforikus jelző

a metaforikus jelző felismerése

El tudja különíteni a versekben a költői képeket. Segítséggel felismeri a metaforikus jelzőt, és meg is tudja azt nevezni feladathelyzetben.

A képek megfejtésekor, értelmezésekor eredetiségre törekszik. Továbbá - ugyancsak segítséggel - képes a metaforikus jelzőbe sűrített jelentések "megfejtésére".

El tudja különíteni a versekben a költői képeket. Felismeri a metaforikus jelzőt, és meg is tudja azt nevezni feladathelyzetben.

A képek megfejtésekor, értelmezésekor eredetiségre törekszik. Továbbá - ugyancsak segítséggel - képes a metaforikus jelzőbe sűrített jelentések "megfejtésére".

A metaforikus jelző "megfejtésekor", értelmezésekor eredetiségre törekszik. Írásbeli munkáiban képes metaforikus jelző alkalmazására.

2.2.1.4.

metafora

a metafora felismerése

El tudja különíteni a versekben a költői képeket. Segítséggel felismeri a metaforát, és meg is tudja azt nevezni feladathelyzetben.

A képek megfejtésekor, értelmezésekor eredetiségre törekszik. Továbbá - ugyancsak segítséggel - képes a metaforába sűrített jelentések "megfejtésére".

El tudja különíteni a versekben a költői képeket. Felismeri a metaforát, és meg is tudja azt nevezni feladathelyzetben.

A képek értelmezésekor eredetiségre törekszik. Továbbá - ugyancsak segítséggel - képes a metaforába sűrített jelentések "megfejtésére".

A metafora "megfejtésekor", értelmezésekor eredetiségre törekszik. Írásbeli munkáiban képes metafora alkalmazására.

2.2.1.5.

metonímia

a metonímia felismerése

El tudja különíteni a versekben a költői képeket. Segítséggel felismeri a metonímiát, és meg is tudja azt nevezni feladathelyzetben.

A képek megfejtésekor, értelmezésekor eredetiségre törekszik. Továbbá - ugyancsak segítséggel - képes a metonímiába sűrített jelentések "megfejtésére".

El tudja különíteni a versekben a költői képeket. Felismeri a metonímiát, és meg is tudja azt nevezni feladathelyzetben.

A képek megfejtésekor, értelmezésekor eredetiségre törekszik. Továbbá - ugyancsak segítséggel - képes a metonímiába sűrített jelentések "megfejtésére".

A metonímia "megfejtésekor", értelmezésekor eredetiségre törekszik.

II.

EPIKAI MŰVEK A MAGYAR ÉS A VILÁGIRODALOMBÓL

EPIKAI MŰVEK OLVASÁSA ÉS ELEMZÉSE A MAGYAR ÉS A VILÁGIRODALOMBÓL

1.

Epikus művek által közvetített természet-, társadalom-, emberszemlélet

a) mesék, mítoszok, bibliai történetek, balladák

b) ifjúsági regények

c) novellák, elbeszélések

d) elbeszélő költemény

műfajok, alkotók, művek:

a) mesék, mítoszok, bibliai történetek, balladák

Puskin: Mese a halászról és a kishalról

Az ébenfa paripa

Aki kapzsi, pórul jár

A halász és az ifrit

Szindbád második utazása

Bibliai történetek (A világ teremtése; Bűnbeesés)

Prométheusz

Horatius Cocles

Júlia szép leány

b) ifjúsági regények

Daniel Defoe: Robinson

Molnár Ferenc: A Pál utcai fiúk

c) novellák, elbeszélések

Karinthy: Lógok a szeren

Mikszáth Kálmán: A néhai bárány

Örkény István: Meddig él egy fa?; Az autóvezető

Sánta Ferenc: Sokan voltunk

Gyurkovics Tibor: Üveggolyó

d) elbeszélő költemény

Petőfi Sándor: János vitéz

Bevezetés az epikus művek által közvetített világkép (természet-, társadalom-, emberszemlélet) megismerésébe

Az elemzett epikai művek alapján - segítséggel - képes az azokban feltárulkozó természet-, társadalom- és emberszemléletről számot adni kijelölt második személy számára szóban.

Az elemzett epikai művek alapján önállóan képes az azokban feltárulkozó természet-, társadalom- és emberszemléletről számot adni kijelölt második személy számára szóban és levélben.

2.

Epikai művek elemzése

Irodalomelméleti ismeretek tanulása és gyakorlása epikai művek elemzése során

2.1.

fantáziaképek

a fantáziaképek elemzése

2.1.1.

a cselekmény szerkezete, kezdő és végpontja

a cselekmény szerkezetének felismerése: az előkészítés, a bonyodalom, a tetőpont, a megoldás felismerése, fordulópontok és kitérők megállapítása

Segítséggel elemezni tudja az olvasott epikai műveket szerkezeti szempontból. Felismeri az előkészítést, a bonyodalmat, a tetőpontot és a megoldást, a fordulópontot és a kitérőket.

Kijelölt második személy számára ismertetni tudja egy adott mű cselekményét szóban.

Önállóan tudja elemezni az olvasott epikai művet szerkezeti szempontból. Felismeri és meg tudja nevezni az előkészítést, a bonyodalmat, a tetőpontot és a megoldást, fordulópontot és a kitérőket Írásban képes elkészíteni egy-egy epikai mű szerkezetének vázlatát.

2.1.2.

epizód

az epizód szerepének megismerése a regényekben

Segítséggel el tudja azt a szövegegységet különíteni az elemzett művekben, amely az epizód funkcióját tölti be.

Önállóan el tudja azt a szövegegységet különíteni az elemzett művekben, amely az epizód funkcióját tölti be. Ismeri az epizód néhány tartalmi jegyét és funkcióját.

2.1.3.

időviszonyok: elbeszélt idő, elbeszélés ideje, elbeszélt esemény időtartama

időviszonyok megállapítása az epikus műben: az elbeszélt idő, az elbeszélés ideje, az elbeszélt esemény időtartama

Segítséggel el tudja különíteni az epikus művekben

(a meséket és mítoszokat leszámítva) a mű időviszonyait

(az elbeszélt időt; az elbeszélés idejét; az elbeszélt események időtartamát).

Önállóan el tudja különíteni az epikus művekben

(a meséket és mítoszokat leszámítva) a mű időviszonyait

(az elbeszélt időt; az elbeszélés idejét; az elbeszélt események időtartamát). Az epikai művek időviszonyairól szóban - kijelölt második személy számára - képes tájékoztatás adni.

2.1.4.

szereplők jellemábrázolása

a szereplők jellemábrázolásának elemzése

Segítséggel ki tudja választani, hogy a műben milyen nyelvi-pragmatikai eszközökkel jellemzi hőseit, szereplőit az író.

Önállóan ki tudja választani, hogy a műben milyen nyelvi-pragmatikai eszközökkel jellemzi hőseit, szereplőit az író.

2.1.5.

ábrázolt természeti, társadalmi környezet

az ábrázolt természeti és társadalmi környezet elemzése

Segítséggel ki tudja választani, hogy a műben milyen nyelvi-pragmatikai eszközökkel ábrázolja a természeti és a társadalmi környezetet az író.

Önállóan ki tudja választani, hogy a műben milyen nyelvi-pragmatikai eszközökkel ábrázolja a természeti és a társadalmi környezetet az író.

2.2.

kettősképek (metaforák, megszemélyesítések stb.)

kettősképek (metaforák, megszemélyesítések, hasonlatok, metaforikus jelzők) felismerése epikus művekben

Segítséggel felismeri a kettősképeket, illetve azok funkcióját az epikus művekben.

Önállóan felismeri a kettősképeket, illetve azok funkcióját az epikus művekben.

2.3.

írói nézőpont, azonosulástípusok (azonosuló, tárgyilagos, szatirikus, groteszk)

epikus művek elemzése az írói nézőpont szempontjából

Segítséggel el tudja különíteni az epikus művekben az írói nézőpontot, illetve az azonosulás módját és típusát.

Önállóan el tudja különíteni az epikus művekben az írói nézőpontot, illetve az azonosulás módját és típusát.

2.4.

műfaji ismeretek (ballada, mese, verses mese, mítosz, bibliai történet, regény, elbeszélő költemény, elbeszélés)

epikai műfajok felismerése néhány jellemző jegy alapján

Fel tudja sorolni az epikai műfajokat. Az elemzett művek műfaját önállóan meg tudja állapítani.

Fel tudja sorolni az epikai műfajokat. Az elemzett művek műfaját önállóan meg tudja állapítani. Szóban és írásban tud jellemezni egy elemzett művet műfaji kritériumok felhasználásával.

III.

MŰFAJOK AZ IRODALOM HATÁRÁN

AZ IRODALOM HATÁRÁN ÁLLÓ MŰFAJOK OLVASÁSA AZ ELEMZÉSRE KISZEMELT MŰALKOTÁSOK MÉLYEBB MEGÉRTÉSE VÉGETT

1.

Esszék, kritikák, irodalomtörténeti szövegek

Idézetek olvasása esszékből, kritikákból, irodalomtörténeti munkákból

Rendelkezésére bocsájtott szövegekben - segítséggel - el tudja különíteni az esszére, a kritikára, az irodalomtörténeti jellegű szövegekre vonatkozó tartalmi-nyelvi-pragmatikai jellemzőket.

Rendelkezésére bocsájtott szövegekben önállóan el tudja különíteni az esszére, a kritikára, az irodalomtörténeti jellegű szövegekre vonatkozó tartalmi-nyelvi-pragmatikai jellemzőket.

2.

Önéletrajzi vallomások

Részletek olvasása önéletrajzi vallomásokból

Képes önéletrajzi vallomások olvasása alapján egy-egy alkotóról személyes hangvételű beszámolót készíteni szóban kisebb csoport vagy az osztály számára.

Képes önéletrajzi vallomások olvasása alapján egy-egy alkotóról személyes hangvételű beszámolót készíteni szóban és írásban kisebb csoport vagy az osztály számára.

3.

Interjúk

(Lengyel Dénes, Sánta Ferenc, Kányádi Sándor)

Interjúk olvasása

Interjúk olvasása révén - kijelölt második személy számára - képes szóban számot adni egy-egy alkotó életútjáról és alkotói szándékáról.

Interjúk olvasása révén - kijelölt második személy számára - képes szóban és írásban számot adni egy-egy alkotó életútjáról és alkotói szándékáról.

4.

Paródiák

(Timár György: Szabó Lőrinc, Örkény István, Lázár Ervin)

Irodalmi paródiák olvasása

Irodalmi paródiák olvasása révén - segítséggel - jellemezni képes szóban egy-egy jellegzetes alkotói stílust.

Irodalmi paródiák olvasása révén - segítséggel - jellemezni képes szóban egy-egy jellegzetes alkotói stílust. Ismer néhány olyan magyar írót, akik a magyar irodalmi paródia klasszikus művelői közé sorolhatók.

5.

Költői “versenyek”

(Weöres Sándor, Kormos István, Orbán Ottó, Zelk Zoltán)

Költők “játékos vetélkedésének” olvasása

Segítséggel felismeri a "költői játékos vetélkedésnek" mint műfajnak a nyelvi-szófaji leleményét és eredetiségét.

Önállóan felismeri a "költői játékos vetélkedésnek" mint műfajnak a nyelvi-szófaji leleményét és eredetiségét. Képes "költői játékos vetélkedésre" minták felhasználásával.

6.

Kreatív-produktív tréningek

Kreatív-produktív gyakorlatok végzése: vers, mese, kispróza írása

Segítséggel képes kreatív-produktív gyakorlatok végzésére.

Segítséggel képes kreatív-produktív gyakorlatok végzésére. Önállóan felismeri a gyakorlatvégzés néhány nyelvi-nyelvhasználati szabályát.

IV.

IRODALMI ÉLET

AZ IRODALMI ÉLET FIGYELÉSE, MEGISMERÉSE

1.

Évfordulók

Irodalmi évfordulók figyelemmel kísérése

Írói életrajzok ismeretében - segítséggel - képes összeállítani a magyar irodalmi élet adott évi jeles évfordulóit.

Írói életrajzok ismeretében önállóan képes összeállítani a magyar irodalmi élet adott évi jeles évfordulóit.

2.

Író–olvasó találkozó

Író–olvasó találkozó szervezése, azon való részvétel

Olvasmányélményei alapján képes megfogalmazni, hogy ki az az író vagy költő, akivel személyesen találkozna író-olvasó találkozó keretében.

Olvasmányélményei alapján képes megfogalmazni, hogy ki az az író vagy költő, akivel személyesen találkozna író-olvasó találkozó keretében. Képes író-olvasó találkozóra meghívót készíteni az osztálytársai vagy az adott iskola számára.

3.

Irodalmi művek rádió-, televízió-, filmadaptációja és színházi adaptációja

Irodalmi művek rádió-, televízió-, filmadaptációinak, színházi adaptációjának meghallgatása, megtekintése a magyar és a világirodalomból az irodalmi informáltság bővítése érdekében

Műsorújságok segítségével képes nyilvántartást vezetni arról, hogy milyen irodalmi műalkotások rádiós és televíziós adaptációjára került sor egy tetszés szerint kiválasztott időszakban. Legalább egy meghallgatott vagy megtekintett műről szóban képes beszámolni kijelölt második személy számára.

Műsorújságok segítségével képes nyilvántartást vezetni arról, hogy milyen irodalmi műalkotások rádiós és televíziós adaptációjára került sor egy tetszés szerint kiválasztott időszakban. Legalább egy meghallgatott vagy megtekintett műről szóban képes beszámolni kijelölt második személy számára. Javaslatot képes megfogalmazni azt illetően, hogy milyen irodalmi műalkotás adaptációját volna érdemes elvégezni. Javaslatát írásban is meg tudja fogalmazni.

4.

Irodalmi országjárás

Irodalmi országjárás: emléktáblák, emlékszobák, múzeumok felkeresése

Ismeri, hogy lakóhelyén kik azok az alkotók, akiknek hírnevét emléktáblák, emlékszobák, múzeumok öregbítik.

Ismeri, hogy lakóhelyén kik azok az alkotók, akiknek hírnevét emléktáblák, emlékszobák, múzeumok öregbítik. Tájékozott a lakóhelyén lévő emlékszobák, irodalmi múzeumok kiállításainak témáiról. Képes önállóan megszervezni. egy irodalmi sétát.

5.

Irodalmi sajtó (Kortárs, Élet és Irodalom, Nagyvilág, Kincskereső)

Az irodalmi sajtó alkalmankénti áttekintése (vö. évfordulók), olvasása

Ismer legalább két irodalmi folyóiratot: címét, szerkesztőjét, főbb rovatait.

Ismer legalább két irodalmi folyóiratot: címét, szerkesztőjét, főbb rovatait. Rendszeres olvasója a Kincskereső című folyóiratnak.

6.

Irodalom a könyvpiacon

A könyvpiacon megjelenő irodalom figyelése kiadói előrejelző kiadványok segítségével

Legalább két olyan irodalmi műről tud, amely az adott évben jelent meg.

Legalább négy olyan irodalmi műről tud, amely az adott évben jelent meg.

7.

Az irodalom ünnepei (színházi világnap, a költészet napja, ünnepi könyvhét)

Az irodalmi élet ünnepeinek figyelemmel kísérése

Ismeri az irodalmi élet "jeles napjait". Legalább egynek a megünneplésében részt vállal.

Ismeri az irodalmi élet "jeles napjait". Legalább egynek a megünneplésében részt vállal. Képes meghívó készítésére.

V.

VERS- ÉS PRÓZAMONDÁS

VERS- ÉS PRÓZAMONDÁS GYAKORLÁSA

Osztálytársai előtt elő tudja adni az alábbi verseket:

Juhász Gyula: Tiszai csönd

Kosztolányi Dezső: Este, este

Pilinszky János: KZ-oratórium (részlet)

Petőfi Sándor: János vitéz (10 versszak)

Babits M.: Fekete ország

Kormos I.: Három napja

Osztálytársai előtt - s ha az alkalom kívánja vagy lehetővé teszi felnőtt közönség előtt - elő tudja adni az alábbi verseket:

Juhász Gyula: Tiszai csönd

Kosztolányi Dezső: Este, este

Pilinszky János: KZ-oratórium (részlet)

Petőfi Sándor: János vitéz (10 versszak)

Tóth Árpád: Láng

Kiss Anna: Pávalepke

Babits M.: Fekete ország

Kormos I.: Három napja

Tanulási cél, tematikus tananyag, tanulási program, teljesítmény

6. évfolyam

Az irodalom tanulásának céljai a 6. évfolyamon

A magyar irodalom történetéből válogatott portrévázlatok olvasásának, elemzésének az a célja, hogy felkészítse a tanulókat a magyar irodalom történetében való tájékozódásra, az irodalmi műveltséghez tartozó ismeretek elsajátítására. A világirodalom történetében való tájékozódás lehetőséget biztosít a tanulók számára az irodalmi műveltséghez tartozó ismeretek elsajátítására. Az alkotói életművek megismerése azt a célt szolgálja, hogy a tanulók elmélyüljenek néhány klasszikus magyar író, költő meghatározó jelentőségű életművének tanulmányozásában. Az irodalmi műfajok tanulása hatékonyabbá teszi az irodalmi kifejezésformák megértését a tanulók számára, ezáltal segíti az irodalmi művek befogadását, értelmezését. Az irodalmi műelemzőképesség fejlesztése a tanulók irodalomértő olvasói szerepét alapozza meg.

TEMATIKUS TANANYAG

TANULÁSI PROGRAM

TELJESÍTMÉNY

ELÉGSÉGES

JELES

I.

PORTRÉVÁZLATOK A MAGYAR IRODALOM TÖRTÉNETÉBŐL

PORTRÉVÁZLATOK OLVASÁSA A MAGYAR IRODALOM TÖRTÉNETÉBŐL

1.

Irodalmi portrék, műelemzés

Janus Pannonius: Pannónia dicsérete, A nyárfák nem teremnek borostyánkövet

Zrínyi Miklós: Nem írom pennával, Befed ez a kék ég

Balassi Bálint: Hogy Júliára talála így köszöne néki…

Fazekas Mihály: Lúdas Matyi

Csokonai Vitéz Mihály: Jövendölés az első oskoláról Somogyban; A Reményhez

Batsányi János: A franciaországi változásokra

Kölcsey Ferenc: Paraneisis Kölcsey Kálmánhoz (részlet); Rebellis vers; Himnusz; Huszt

Vörösmarty Mihály: Szép Ilonka; Szózat

Tompa Mihály: A gólyához, A madár, fiaihoz

Jókai Mór: Az arany ember vagy A kőszívű ember fiai

Vajda János: A virrasztók,

Mikszáth Kálmán: Szent Péter esernyője

Tájékozódás a magyar irodalom történetében irodalmi portrék olvasása, műelemzés tanulása révén

Tájékozott a magyar irodalom történetéről, fel tudja sorolni a tanult írók, költők nevét, elemzett műveit. 8–10 mondatban - kijelölt kiscsoport előtt - be tudja mutatni Csokonai Vitéz Mihály, Kölcsey Ferenc, Vörösmarty Mihály, Jókai Mór és Mikszáth Kálmán életútját. A tanult szempontok alapján képes elemezni a fentebb felsorolt alkotók tanult műveit.

Tájékozott a magyar irodalom történetéről, fel tudja sorolni a tanult írók, költők nevét, elemzett műveit. 8-10 mondatban - kijelölt kiscsoport előtt - be tudja mutatni Janus Pannonius, Zrínyi Miklós, Balassi Bálint, Fazekas Mihály, Csokonai Vitéz Mihály, Batsányi János, Kölcsey Ferenc, Vörösmarty Mihály, Tompa Mihály, Jókai Mór, Vajda János és Mikszáth Kálmán életútját. A tanult szempontok alapján képes elemezni a fentebb felsorolt alkotók tanult műveit írásos műfajokban is.

2.

Portrévázlatok

Pázmány Péter

Tinódi Lantos Sebestyén

Mikes Kelemen

Balassi Bálint

Portrévázlatok olvasása a magyar irodalomból az irodalmi tájékozódás érdekében

Fel tudja sorolni az olvasott portrévázlatok alapján a tanult írók, költők nevét, elemzett műveit kijelölt második

Be tudja mutatni az olvasott portrévázlatok alapján a tanult írók, költők szellemi portréját, elemzett műveit ünnepi

Bessenyei György

Fáy András

Berzsenyi Dániel

Kazinczy Ferenc

Kisfaludy Károly

Katona József

Gárdonyi Géza

Kemény Zsigmond

Reviczky Gyula

Eötvös József

személy előismereteihez igazodva.

alkalmakhoz

(pl. évfordulóhoz, kiállításhoz) igazodva, osztálytársai vagy közönség előtt is.

II.

TÁJÉKOZÓDÁS A VILÁGIRODALOM TÖRTÉNETÉBEN

TÁJÉKOZÓDÁS A VILÁGIRODALOM TÖRTÉNETÉBEN

1.

Portrévázlatok

Homérosz

Szophoklész

Horatius

Dante Alighieri

Francesco Petrarca

Miguel de Servantes Saavedra

Daniel Defoe

Jonathan Swift

Johann Wolfgang Goethe

Portrévázlatok olvasása a világirodalom történetéből az irodalmi tájékozódás érdekében

Fel tudja sorolni az olvasott portrévázlatok alapján a tanult írók, költők nevét, nemzetiségét elemzett műveit kijelölt második személy előismereteihez igazodva.

Be tudja mutatni az olvasott portrévázlatok alapján a tanult írók, költők szellemi portréját, elemzett műveit ünnepi alkalmakhoz

(pl. évfordulóhoz, kiállításhoz) igazodva, osztálytársai vagy közönség előtt is.

III.

ALKOTÓI ÉLETMŰVEK A MAGYAR IRODALOMBÓL

ALKOTÓI ÉLETMŰVEK MEGISMERÉSE A MAGYAR IRODALOMBÓL

1.

Petőfi Sándor életrajza, költői pályája, eszmei öröksége

Elemzendő művek:

Az Alföld

A Tisza

Megy a juhász szamáron…

Reszket a bokor mert…

Szeptember végén

István öcsémhez

Arany Jánoshoz

Pacsírtaszót hallok megint

A XIX. század költői

Európa csendes újra csendes

Petőfi Sándor életrajzának, költői pályájának, eszmei örökségének megismerése

Be tudja mutatni 15–20 mondatban Petőfi Sándor életútját kijelölt második személy számára, valamint képes tájékoztató-elemző szöveget mondani a tanult Petőfi-művekről.

Be tudja mutatni Petőfi Sándor életútját, költői pályáját 20–25 mondatban, kijelölt második személy számára, valamint képes tájékoztató-elemző szöveget alkotni szóban és írásban a tanult Petőfi-művekről.

2.

Arany János életrajza, költői pályája, eszmei öröksége

Elemzendő művek:

A fülemile

Családi kör

Letészem a lantot

Mátyás anyja

A walesi bárdok

Toldi

Válasz Petőfinek (részlet)

Arany János életrajzának, költői pályájának, eszmei örökségének megismerése

Be tudja mutatni 15–20 mondatban Arany János életútját kijelölt második személy számára, valamint képes tájékoztató-elemző szöveget mondani a tanult Arany-művekről.

Be tudja mutatni Arany János életútját, költői pályáját 20–25 mondatban, kijelölt második személy számára, valamint képes tájékoztató-elemző szöveget alkotni szóban és írásban a tanult Arany-művekről.

IV.

IRODALMI MŰFAJOK ÉS JELLEGZETESSÉGEIK

ISMERKEDÉS AZ IRODALMI MŰFAJOKKAL, AZOK JELLEGZETESSÉGEIVEL

1.

Lírai műfajok: dal, óda, himnusz, epigramma, episztola, tájleíró költemény, életkép

Lírai műfajok (dal, óda, himnusz, epigramma, episztola, tájleíró költemény, életkép) tanulása, róluk információk, élmények szerzése

Fel tudja sorolni a dal, az óda, a himnusz, az epigramma, az episztola, a tájleíró költemény és az életkép 2–3 fontos ismertetőjegyét, jellegzetességét, s ezeket a jellegzetességeket fel is ismeri az elemzett irodalmi alkotásokban.

Fel tudja sorolni a dal, az óda, a himnusz, az epigramma, az episztola, a tájleíró költemény és az életkép 2–3 fontos ismertetőjegyét, jellegzetességét, s ezeket a jellegzetességeket fel is ismeri az elemzett irodalmi alkotásokban. Tud róluk tájékoztató-elemző szöveget alkotni kijelölt második személy számára.

2.

Verses epikai műfajok: ballada, románc, elbeszélő költemény

Verses epikai műfajok:( ballada, románc, elbeszélő költemény) tanulása, róluk információk, élmények szerzése

Fel tudja sorolni a ballada, a románc és az elbeszélő költemény 2–3 fontos ismertetőjegyét, jellegzetességét, s ezeket a jellegzetességeket fel is ismeri az elemzett irodalmi alkotásokban.

Fel tudja sorolni a ballada, a románc és az elbeszélő költemény 2–3 fontos ismertetőjegyét, jellegzetességét, s ezeket a jellegzetességeket fel is ismeri az elemzett irodalmi alkotásokban. Tud róluk tájékoztató-elemző szöveget alkotni kijelölt második személy számára.

3.

Prózai epikai műfajok: : regény, ifjúsági regény, eposz

Prózai epikai műfajok: (regény, ifjúsági regény, eposz) tanulása, róluk információk, élmények szerzése

Fel tudja sorolni a regény, az ifjúsági regény és az eposz 2–3 fontos ismertetőjegyét, jellegzetességét, s ezeket a jellegzetességeket fel is ismeri az elemzett irodalmi alkotásokban.

Fel tudja sorolni a regény, az ifjúsági regény és az eposz 2–3 fontos ismertetőjegyét, jellegzetességét, s ezeket a jellegzetességeket fel is ismeri az elemzett irodalmi alkotásokban. Tud róluk tájékoztató-elemző szöveget alkotni kijelölt második személy számára.

4.

Műfajok a szépirodalom határán: esszé, életrajz, útirajz

A szépirodalom határán lévő műfajok (esszé, életrajz, útirajz) tanulása, róluk információk, élmények szerzése

Fel tudja sorolni az esszé, az életrajz és az útirajz 2–3 fontos ismertetőjegyét, jellegzetességét, s ezeket a jellegzetességeket fel is ismeri az elemzett irodalmi alkotásokban.

Fel tudja sorolni az esszé, az életrajz és az útirajz 2–3 fontos ismertetőjegyét, jellegzetességét, s ezeket a jellegzetességeket fel is ismeri az elemzett irodalmi alkotásokban. Tud róluk tájékoztató-elemző szöveget alkotni kijelölt második személy számára.

V.

AZ IRODALOMÉRTŐ OLVASÓI SZEREP MEGALAPOZÁSA A MŰELEMZŐ KÉPESSÉG FEJLESZTÉSÉVEL

AZ IRODALOMÉRTŐ OLVASÓI SZEREP MEGALAPOZÁSA A MŰELEMZŐ KÉPESSÉG FEJLESZTÉSÉVEL

1.

Lírai művek elemzése

Lírai művek elemzése

1.1.

a vers hangszerelése

a vers “hangszerelésének” megfigyelése, a jelentést fölerősítő hangzás megfejtése

1.1.1.

a hangok eufóniája

a hangok eufóniájának megfigyelése, jelentést felerősítő szerepének tisztázása

Segítséggel felismeri a költői szövegekben az ún. “széphangzást”.

Önállóan felismeri a költői szövegekben az ún. “széphangzást”.

1.1.2.

hangzógyakoriság

a hangzógyakoriság megfigyelése, jelentést felerősítő szerepének tisztázása

Segítséggel felismeri a költői szövegekben az ún. “széphangzást”. Ezt indokolni tudja az észrevett hangzógyakorisággal.

Önállóan felismeri a költői szövegekben az ún. “széphangzást”. Ezt indokolni tudja az észrevett hangzógyakorisággal.

1.1.3.

hangszimbolika

a hangszimbolika megfigyelése, jelentést felerősítő szerepének tisztázása

Segítséggel felismeri a költői szövegekben az ún. “széphangzást”. Ezt indokolni tudja az észrevett hangszimbolikával.

Önállóan felismeri a költői szövegekben az ún. “széphangzást”. Ezt indokolni tudja az észrevett hangszimbolikával.

1.1.4.

rímelés

a rímelés megfigyelése, jelentést felerősítő szerepének tisztázása

Segítséggel felismeri a vers hangszerelésében a rímek szerepét. Szintén segítséggel képes a rímek jelentést felerősítő szerepének indoklására.

Önállóan felismeri a vers hangszerelésében a rímek szerepét. Képes a rímek jelentést felerősítő szerepének indoklására.

1.1.5.

alliteráció

az alliteráció megfigyelése, jelentést felerősítő szerepének tisztázása

Segítséggel felismeri a vers hangszerelésében az alliteráció szerepét. Szintén segítséggel képes az alliteráció jelentést felerősítő szerepének indoklására.

Önállóan felismeri a vers hangszerelésében az alliteráció szerepét. Képes az alliteráció jelentést felerősítő szerepének indoklására.

1.1.6.

ritmus

a ritmus megfigyelése, jelentést felerősítő szerepének tisztázása

Segítséggel felismeri a vers hangszerelésében a ritmus szerepét. Szintén segítséggel képes a ritmus jelentést felerősítő szerepének indoklására.

Önállóan felismeri a vers hangszerelésében a ritmus szerepét. Képes a ritmus jelentést felerősítő szerepének indoklására.

1.2.

a lírai mű kompozíciója

a lírai mű kompozíciójának megfigyelése, elemzése

1.2.1.

nyelvi szerkezet, képi szerkezet

nyelvi szerkezet és képi szerkezet megfigyelése

1.2.1.1.

a képzettársítás stiláris eszközei

a képzettársítás stiláris eszközeinek számbavétele

1.2.1.1.1.

metafora, hasonlat, megszemélyesítés, metaforikus jelző

a metafora, a hasonlat, a megszemélyesítés, a metaforikus jelző megfigyelése, szerepének tisztázása a lírai mű képi szerkezetének kialakításában

Segítséggel felismeri a metaforát, a hasonlatot, a megszemélyesítést és a metaforikus jelzőt. Próbálkozik a költői nyelvhasználat többletjelentésének megfogalmazásával.

Önállóan észreveszi a költői szövegekben a következő költői képeket: metafora, hasonlat, megszemélyesítés, metaforikus jelző. Meg tudja fogalmazni a költői nyelvhasználat többjelentését.

1.2.1.1.2.

allegória

az allegória megfigyelése, szerepének tisztázása a lírai mű képi szerkezetének kialakításában

Segítséggel felismeri az allegóriát. Próbálkozik a költői nyelvhasználat többletjelentésének megfogalmazásával.

Önállóan észreveszi a költői szövegekben az allegóriát. Meg tudja fogalmazni a költői nyelvhasználat többjelentését.

1.2.1.1.3.

metonímia

a metonímia megfigyelése, szerepének tisztázása a lírai mű képi szerkezetének kialakításában

Segítséggel felismeri a metonímiát. Próbálkozik a költői nyelvhasználat többletjelentésének megfogalmazásával.

Önállóan észreveszi a költői szövegekben a metonímiát. Meg tudja fogalmazni a költői nyelvhasználat többjelentését.

1.2.1.1.4.

szinekdoché

a szinekdoché megfigyelése, szerepének tisztázása a lírai mű képi szerkezetének kialakításában

Segítséggel felismeri a szinekdoché. Próbálkozik a költői nyelvhasználat többletjelentésének megfogalmazásával.

Önállóan észreveszi a költői szövegekben a szinekdochét. Meg tudja fogalmazni a költői nyelvhasználat többjelentését.

1.2.1.2.

képrendezés

képrendezés megfigyelése a lírai versben

1.2.1.2.1.

térbeli képrendezés

a térbeli képrendezés megfigyelése

Segítséggel képes a térbeli képrendezés "szabályosságainak" felismerésére.

Önállóan képes a térbeli képrendezés "szabályosságainak" felismerésére. Felismeréséről számot tud adni szóban kijelölt második személy számára.

1.2.1.2.2.

időbeli képrendezés

az időbeli képrendezés megfigyelése

Segítséggel képes az időbeli képrendezés "szabályosságainak" felismerésére.

Önállóan képes az időbeli képrendezés "szabályosságainak" felismerésére. Felismeréséről számot tud adni szóban kijelölt második személy számára.

1.3.

értékmozzanatok

értékmozzanatok feltárása a lírai versben

Önállóan képes felismerni a tanult lírai művekben a feltárulkozó értékmozzanatokat.

Önállóan képes felismerni a tanult lírai művekben a feltárulkozó értékmozzanatokat, arról tájékoztató-elemző szöveget tud alkotni kiscsoport vagy osztálytársai előtt.

2.

Epikai művek

Epikai művek elemzése

2.1.

metonimikus építkezés

metonimikus építkezés megfigyelése az elbeszélő műben

Segítséggel képes az epikai művekben tettenérhető metonimikus építkezést felismerni.

Önállóan képes az epikai művekben tettenérhető metonimikus építkezést felismerni.

2.2.

tér és idő

a tér és az idő megfigyelése az elbeszélő műben

2.2.1.

elbeszélés ideje, történet ideje, elbeszélt események időtartama

az időszerkezet vizsgálata: az elbeszélés ideje, a történet ideje, az események időtartama

Segítséggel képes az időszerkezet vizsgálatára az alábbi elemző kategóriák felhasználásával:

az elbeszélés ideje, a történet ideje, az elbeszélt események időtartama.

Önállóan képes az időszerkezet vizsgálatára az alábbi elemző kategóriák felhasználásával:

az elbeszélés ideje, a történet ideje, az elbeszélt események időtartama. Megfigyeléseinek eredményéről képes beszámolni megnevezett második személy számára.

2.2.2.

az elbeszélés tempója

az elbeszélés tempójának, váltásainak megfigyelése

Segítséggel képes az elbeszélés tempóját, váltásait kifejező nyelvi eszközök felismerésére.

Önállóan képes az elbeszélés tempóját, váltásait kifejező nyelvi eszközök felismerésére.

2.3.

szereplők és értékek

a mű szereplői és az általuk hordozott értékek

Önállóan fel tudja sorolni az olvasott és elemzett epikus művek szereplőit. Képes jellemezni a főszereplőket. Segítséggel meg tudja nevezni az általuk képviselt és megtestesített értékeket.

Önállóan fel tudja sorolni az olvasott és elemzett epikus művek szereplőit. Képes jellemezni a főszereplőket. Önállóan meg tudja nevezni az általuk képviselt és megtestesített értékeket. Ez utóbbiakról képes beszámolni megnevezett második személynek.

2.4.

a narrátor nézőpontja

a narrátor nézőpontja és értékrendje

Segítséggel képes felismerni és elkülöníteni epikai művekben a narrátort, annak nézőpontját és értékrendjét.

Önállóan képes felismerni és elkülöníteni epikai művekben a narrátort, annak nézőpontját és értékrendjét. Elemzéséről képes beszámolni kijelölt második személynek.

VI.

VERS- ÉS PRÓZAMONDÁS

VERS- ÉS PRÓZAMONDÁS GYAKORLÁSA

Osztálytársai előtt elő tudja adni az alábbi verseket:

Janus Pannonius: Pannónia dicsérete

Zrínyi Miklós: Nem írom pennával

Csokonai Vitéz Mihály: A Reményhez

Kölcsey Ferenc: Himnusz

Vörösmarty Mihály: Szózat

Petőfi Sándor: Az

Alföld (vagy A Tisza),

Reszket a bokor mert ...,

Szeptember végén

Arany János: A walesi bárdok (részletek),

Toldi (részletek)

Osztálytársai előtt - s ha az alkalom kívánja vagy lehetővé teszi: felnőtt közönség előtt is - elő tudja adni az alábbi verseket:

Janus Pannonius: Pannónia dicsérete

Zrínyi Miklós: Nem írom pennával

Csokonai Vitéz Mihály: A Reményhez

Kölcsey Ferenc: Himnusz,

Huszt

Vörösmarty Mihály: Szózat

Petőfi Sándor: Az

Alföld (vagy A Tisza),

Reszket a bokor mert ...,

Szeptember végén

Arany János: A walesi bárdok (részletek),

Toldi (részletek)

Tompa Mihály: A gólyához (vagy A madár, fiaihoz /részletek/)

Johann Wolfgang Goethe: Vadrózsa

Tanulási cél, tematikus tananyag, tanulási program, teljesítmény

7. évfolyam

Az irodalom tanulásának céljai a 7. évfolyamon

Az Irodalom tantárgy keretében a portrévázlatok a magyar irodalomtörténetéből olvasásának, tanulásának célja, hogy felkészüljenek a tanulók a magyar irodalom történetében való tájékozódásra, az irodalmi műveltséghez tartozó ismeretek elsajátítására. A világirodalom történetében való tájékozódás célja, hogy a tanulók elsajátíthassák az irodalmi műveltséghez tartozó ismereteket. Az alkotói művek megismerésének célja, hogy a tanulók elmélyülhessenek néhány klasszikus magyar író, költő meghatározó jelentőségű életművének tanulmányozásában. Az irodalmi műfajok tanulása hatékonyabbá teszi az irodalmi kifejezésformák megértését, ezáltal az irodalmi művek befogadását, értelmezését. Az irodalmi műelemző képesség fejlesztése a tanulók irodalomértő olvasói szerepét alapozza meg. Az olvasóközönség történetének és az irodalom terjedésének megismerése azt a célt szolgálja, hogy a tanulók az irodalmi szövegek és a szerzők “világa” mellett tájékozódhassanak afelől, hogy miként alakult (ki) és változott maga a befogadó, s hogyan, milyen formában jutott el hozzá az irodalom.

TEMATIKUS TANANYAG

TANULÁSI PROGRAM

TELJESÍTMÉNY

ELÉGSÉGES

JELES

I.

PORTRÉVÁZLATOK A MAGYAR IRODALOM TÖRTÉNETÉBŐL

PORTRÉVÁZLATOK OLVASÁSA A MAGYAR IRODALOM TÖRTÉNETÉBŐL

1.

Portrék a műelemzés és az irodalomtörténeti tájékozottság érdekében

· Babits Mihály: Örökkék ég a felhők mögött; Szerenád; Balázsolás; Húsvét előtt

· Juhász Gyula: Testamentum; Magyar táj, magyar ecsettel; Milyen volt…

· Tóth Árpád: Szent őrületben; Körúti hajnal; Lélektől lélekig

· Krúdy Gyula: Az Aranykéz utcai szép napok előszava (részlet); Ifjú évek; A hídon

· Karinthy Frigyes: A cirkusz (részlet); A jó tanuló felel; A rossz tanuló felel, Így írtok ti

· Kosztolányi Dezső: Számadás (III. szonett); Fürdés; Téli alkony

Irodalmi portrék olvasása műelemzéssel egybekötve

Tájékozott a magyar irodalom történetéről. Fel tudja sorolni a tanult írók, költők nevét, elemzett műveit. 8-10 mondatban - kijelölt kiscsoport előtt be tudja mutatni Babits Mihály, Juhász Gyula, Tóth Árpád, Krúdy Gyula, Karinthy Frigyes és Kosztolányi Dezső életútját. A tanult szempontok alapján képes elemezni a fentebb felsorolt alkotók tanult műveit.

Tájékozott a magyar irodalom történetéről. Fel tudja sorolni a tanult írók, költők nevét, elemzett műveit. 8-10 mondatban - kijelölt kiscsoport előtt be tudja mutatni Babits Mihály, Juhász Gyula, Tóth Árpád, Krúdy Gyula, Karinthy Frigyes és Kosztolányi Dezső életútját. A tanult szempontok alapján képes elemezni a fentebb felsorolt alkotók tanult műveit írásos műfajokban is.

2.

A magyar irodalmi tájékozottságot szolgáló portrévázlatok

Irodalmi portrék

· Szabolcska Mihály: A Grand Caféban

A magyar irodalmi tájékozottságot szolgáló portrévázlatok olvasása

Fel tudja sorolni az olvasott portrévázlatok alapján a tanult írók, költők nevét, elemzett műveit kijelölt második személy előismereteihez igazodva.

Be tudja mutatni az olvasott portrévázlatok alapján a tanult írók, költők szellemi portréját, elemzett műveit ünnepi alkalmakhoz (pl. évfordulóhoz,

· Heltai Jenő: Földrajz: A Szahara; Pompéji

· Dutka Ákos: Szántanak

· Dsida Jenő: Psalmus Hungaricus

· Móra Ferenc: Aranykoporsó

· Gárdonyi Géza: A láthatatlan ember

emléktábla-avatáshoz, kiállításhoz) igazodva osztálytársai vagy közönség előtt is.

II.

PORTRÉVÁZLATOK A VILÁGIRODALOM TÖRTÉNETÉBŐL

TÁJÉKOZÓDÁS A VILÁGIRODALOM TÖRTÉNETÉBEN

1.

A világirodalmi tájékozottságot szolgáló portrévázlatok

· Charles Dickens: Twist Olivér (részlet)

· Lev Nyikolajevics Tolsztoj: Bál után

· Anton Pavlovics Csehov: Aludni szeretnék

· Heinrich Heine: A dal szárnyára veszlek

· Alekszandr Szergejevics Puskin: Sírfeliratom; Cigányok

· Honoré de Balzac: Goriot apó (részlet)

· Victor Hugo: Mert minden földi lélek

Portrévázlatok olvasása

Fel tudja sorolni az olvasott portrévázlatok alapján a tanult írók, költők nevét, nemzetiségét, elemzett műveit kijelölt második személy előismereteihez igazodva.

Be tudja mutatni az olvasott portrévázlatok alapján a tanult írók, költők szellemi portréját, elemzett műveit ünnepi alkalmakhoz (pl. évfordulóhoz, emléktábla-avatáshoz, kiállításhoz) igazodva osztálytársai vagy közönség előtt is.

III.

ALKOTÓI ÉLETMŰVEK A MAGYAR IRODALOMBÓL

ALKOTÓI ÉLETMŰVEK MEGISMERÉSE A MAGYAR IRODALOMBÓL

1.

Ady Endre életrajza, költői pályája, eszmei öröksége

Elemzendő művek:

Hunn, új legenda

· A magyar Ugaron

A Tisza-parton

A Hortobágy poétája

A Gare de l’Esten

· Góg és Magóg fia vagyok én

· A föl-földobott kő

· Nekünk Mohács kell

· Emlékezés egy nyár-éjszakára

· Intés az őrzőkhöz

· Mert engem szeretsz

· Lédával a bálban

· Áldásadás a vonaton

· Vallomás a szerelemről

· Őrizem a szemed

Az Anyám és én

Ady Endre életrajzának, költői pályájának, eszmei örökségének megismerése

Be tudja mutatni (15–20 mondatban) Ady Endre életútját.

Be tudja mutatni Ady Endre életútját.

Fel tudja sorolni Ady Endre elemzett, olvasott műveinek címét.

Elemezni tudja a tanult szempontok alapján a tanult Ady műveket.

2.

Móricz Zsigmond életrajza, írói pályája

Elemzendő művek:

· Hét krajcár

· Légy jó mindhalálig

· Pillangó

Móricz Zsigmond életrajzának, írói pályájának megismerése

Be tudja mutatni (15–20 mondatban) Móricz Zsigmond életútját.

Be tudja mutatni Móricz Zsigmond életútját.

Fel tudja sorolni Móricz elemzett, olvasott műveinek címét.

Elemezni tudja a tanult szempontok alapján Móricz tanult műveit.

IV.

IRODALMI MŰFAJOK ÉS MŰFAJI JELLEGZETESSÉGEIK

ISMERKEDÉS AZ IRODALMI MŰFAJOKKAL, MŰFAJI JELLEGZETESSÉGEIKKEL

1.

Lírai műfajok: dal, elégia

Lírai műfajok: dal, elégia tanulása

Reprodukálni tudja a dalról, elégiáról tanult ismereteit.

Reprodukálni tudja a dalról, elégiáról tanult ismereteit. Tudásáról kiselőadás keretében is számot tud adni.

2.

Epikai műfajok: novella, regény

Epikai műfajok: novella, regény tanulása

Reprodukálni tudja a novelláról, regényről tanult ismereteit.

Reprodukálni tudja a novelláról, regényről tanult ismereteit. Tudásáról kiselőadás keretében is számot tud adni.

3.

A szépirodalom határán álló műfajok: paródia, napló, aforizma, levél, portré, kritika, esszé, tévéjáték, rádiójáték

A szépirodalom határán álló műfajok ( paródia, napló, aforizma, levél, portré, kritika, esszé, tévéjáték, rádiójáték) tanulása

Reprodukálni tudja a szépirodalom határán álló műfajok (paródia, napló, aforizma, levél, portré, kritika, esszé, tévéjáték, rádiójáték) jellemző jegyeit. Tanult műveken felismeri ezek műfaji jegyeit.

Reprodukálni tudja a szépirodalom határán álló műfajok (paródia, napló, aforizma, levél, portré, kritika, esszé, tévéjáték, rádiójáték) jellemző jegyeit. Nem tanult műveken is felismeri ezek műfaji jegyeit.

V.

AZ IRODALOMÉRTŐ OLVASÓI SZEREP MEGALAPOZÁSA A MŰELEMZŐ KÉPESSÉG FEJLESZTÉSÉVEL

AZ IRODALOMÉRTŐ OLVASÓI SZEREP MEGALAPOZÁSA A MŰELEMZŐ KÉPESSÉG FEJLESZTÉSÉVEL

1.

Lírai művek elemzése

Lírai művek elemzése

1.1.

a vers hangszerelése

a vers “hangszerelésének” megfigyelése, a jelentést fölerősítő hangzás megfejtése

1.1.1.

a hangok eufóniája

a hangok eufóniájának megfigyelése, jelentést felerősítő szerepének tisztázása

Segítséggel felismeri a költői szövegekben az ún. “széphangzást”.

Önállóan felismeri a költői szövegekben az ún. “széphangzást”.

1.1.2.

hangzógyakoriság

a hangzógyakoriság megfigyelése, jelentést felerősítő szerepének tisztázása

Segítséggel felismeri a költői szövegekben az ún. “széphangzást”. Ezt indokolni tudja a hangzógyakorisággal.

Önállóan felismeri a költői szövegekben az ún. “széphangzást”. Ezt indokolni tudja a hangzógyakorisággal.

1.1.3.

hangszimbolika

a hangszimbolika megfigyelése, jelentést felerősítő szerepének tisztázása

Segítséggel felismeri a költői szövegekben az ún. “széphangzást”. Ezt indokolni tudja a hangszimbolikával.

Önállóan felismeri a költői szövegekben az ún. “széphangzást”. Ezt indokolni tudja a hangszimbolikával.

1.1.4.

rímelés

a rímelés megfigyelése, jelentést felerősítő szerepének tisztázása

Segítséggel felismeri a vers hangszerelésében a rímek szerepét. Szintén segítséggel képes a rímek jelentést felerősítő szerepének indoklására.

Önállóan felismeri a vers hangszerelésében a rímek szerepét. Képes a rímek jelentést felerősítő szerepének indoklására.

1.1.5.

alliteráció

az alliteráció megfigyelése, jelentést felerősítő szerepének tisztázása

Segítséggel felismeri a vers hangszerelésében az alliteráció szerepét. Szintén segítséggel képes az alliteráció jelentést felerősítő szerepének indoklására.

Önállóan felismeri a vers hangszerelésében az alliteráció szerepét. Képes az alliteráció jelentést felerősítő szerepének indoklására.

1.1.6.

ritmus

a ritmus megfigyelése, jelentést felerősítő szerepének tisztázása

Segítséggel felismeri a vers hangszerelésében a ritmus szerepét. Szintén segítséggel képes a ritmus jelentést felerősítő szerepének indoklására.

Önállóan felismeri a vers hangszerelésében a ritmus szerepét. Képes a ritmus jelentést felerősítő szerepének indoklására.

1.2.

a lírai mű kompozíciója

a lírai mű kompozíciójának megfigyelése, elemzése

1.2.1.

nyelvi szerkezet, képi szerkezet

nyelvi szerkezet és képi szerkezet megfigyelése

1.2.1.1.

a képzettársítás stiláris eszközei

a képzettársítás stiláris eszközeinek számbavétele

1.2.1.1.1.

metafora, hasonlat, megszemélyesítés, metaforikus jelző

a metafora, a hasonlat, a megszemélyesítés, a metaforikus jelző megfigyelése, szerepének tisztázása a lírai mű képi szerkezetének kialakításában

Segítséggel felismeri a metaforát, a hasonlatot, a megszemélyesítést és a metaforikus jelzőt. Próbálkozik a költői nyelvhasználat többletjelentésének megfogalmazásával.

Önállóan észreveszi a költői szövegekben a következő költői képeket: metafora, hasonlat, megszemélyesítés, metaforikus jelző. Meg tudja fogalmazni a költői nyelvhasználat többjelentését.

1.2.1.1.2.

allegória

az allegória megfigyelése, szerepének tisztázása a lírai mű képi szerkezetének kialakításában

Segítséggel felismeri az allegóriát. Próbálkozik a költői nyelvhasználat többletjelentésének megfogalmazásával.

Önállóan észreveszi a költői szövegekben az allegóriát. Meg tudja fogalmazni a költői nyelvhasználat többjelentését.

1.2.1.1.3.

metonímia

a metonímia megfigyelése, szerepének tisztázása a lírai mű képi szerkezetének kialakításában

Segítséggel felismeri a metonímiát. Próbálkozik a költői nyelvhasználat többletjelentésének megfogalmazásával.

Önállóan észreveszi a költői szövegekben a metonímiát. Meg tudja fogalmazni a költői nyelvhasználat többjelentését.

1.2.1.1.4.

szinekdoché

a szinekdoché megfigyelése, szerepének tisztázása a lírai mű képi szerkezetének kialakításában

Segítséggel felismeri a szinekdoché. Próbálkozik a költői nyelvhasználat többletjelentésének megfogalmazásával.

Önállóan észreveszi a költői szövegekben a szinekdochét. Meg tudja fogalmazni a költői nyelvhasználat többjelentését.

1.2.1.2.

képrendezés

képrendezés megfigyelése a lírai versben

1.2.1.2.1.

térbeli képrendezés

a térbeli képrendezés megfigyelése

Segítséggel képes a térbeli képrendezés "szabályosságainak" felismerésére.

Önállóan képes a térbeli képrendezés "szabályosságainak" felismerésére. Felismeréséről számot tud adni szóban kijelölt második személy számára.

1.2.1.2.2.

időbeli képrendezés

az időbeli képrendezés megfigyelése

Segítséggel képes az időbeli képrendezés "szabályosságainak" felismerésére.

Önállóan képes az időbeli képrendezés "szabályosságainak" felismerésére. Felismeréséről számot tud adni szóban kijelölt második személy számára.

1.3.

értékmozzanatok

értékmozzanatok feltárása a lírai versben

Önállóan képes felismerni a tanult lírai művekben a feltárulkozó értékmozzanatokat.

Önállóan képes felismerni a tanult lírai művekben a feltárulkozó értékmozzanatokat, s arról tájékoztató-elemző szöveget tud alkotni kiscsoport vagy osztálytársai előtt.

2.

Epikai művek

Epikai művek elemzése

2.1.

metonimikus építkezés

metonimikus építkezés megfigyelése az elbeszélő műben

Segítséggel képes az epikai művekben tettenérhető metonimikus építkezést felismerni.

Önállóan képes az epikai művekben tettenérhető metonimikus építkezést felismerni.

2.2.

tér és idő

a tér és az idő megfigyelése az elbeszélő műben

2.2.1.

elbeszélés ideje, történet ideje, elbeszélt események időtartama

az időszerkezet vizsgálata: az elbeszélés ideje, a történet ideje, az események időtartama

Segítséggel képes az időszerkezet vizsgálatára az alábbi elemző kategóriák felhasználásával:

az elbeszélés ideje, a történet ideje, az elbeszélt események időtartama.

Önállóan képes az időszerkezet vizsgálatára az alábbi elemző kategóriák felhasználásával:

az elbeszélés ideje, a történet ideje, az elbeszélt események időtartama. Megfigyeléseinek eredményéről képes beszámolni megnevezett második személy számára.

2.2.2.

az elbeszélés tempója

az elbeszélés tempójának, váltásainak megfigyelése

Segítséggel képes az elbeszélés tempóját, váltásait kifejező nyelvi eszközök felismerésére.

Önállóan képes az elbeszélés tempóját, váltásait kifejező nyelvi eszközök felismerésére.

2.3.

szereplők és értékek

a mű szereplői és az általuk hordozott értékek

Önállóan fel tudja sorolni az olvasott és elemzett epikus művek szereplőit. Képes jellemezni a főszereplőket. Segítséggel meg tudja nevezni az általuk képviselt és megtestesített értékeket.

Önállóan fel tudja sorolni az olvasott és elemzett epikus művek szereplőit. Képes jellemezni a főszereplőket. Önállóan meg tudja nevezni az általuk képviselt és megtestesített értékeket. Ez utóbbiakról képes beszámolni megnevezett második személynek.

2.4.

a narrátor nézőpontja

a narrátor nézőpontja és értékrendje

Segítséggel képes felismerni és elkülöníteni epikai művekben a narrátort, annak nézőpontját és értékrendjét.

Önállóan képes felismerni és elkülöníteni epikai művekben a narrátort, annak nézőpontját és értékrendjét. Elemzéséről képes beszámolni kijelölt második személynek.

VI.

AZ OLVASÓKÖZÖNSÉG TÖRTÉNETE ÉS AZ IRODALOM TERJEDÉSÉNEK ÚTJAI

ISMERKEDÉS AZ OLVASÓKÖZÖNSÉG TÖRTÉNETÉVEL ÉS AZ IRODALOM TERJEDÉSÉNEK ÚTJAIVAL

Meg tud nevezni legalább egy irodalmi társaságot, illetve egy irodalmi folyóiratot.

Meg tud nevezni egy irodalmi társaságot, illetve legalább négy irodalmi folyóiratot.

VII.

VERS- ÉS PRÓZAMONDÁS

VERS- ÉS PRÓZAMONDÁS GYAKORLÁSA

Társai előtt elő tudja adni a következő műveket:

Babits Mihály: Szerenád

Juhász Gyula: Magyar táj, magyar ecsettel

Kosztolányi Dezső: Téli alkony

Tóth Árpád: Körúti hajnal

Ady Endre: Góg és Magóg fia vagyok én

A magyar Ugaron

Őrizem a szemed

Társai előtt - s ha az alkalom kívánja vagy lehetővé teszi: felnőtt közönség előtt is - elő tudja adni az alábbi verseket:

Babits Mihály: Szerenád; Örökkék ég a felhők mögül (részlet)

Juhász Gyula: Magyar táj, magyar ecsettel; vagy Milyen volt…

Kosztolányi Dezső: Téli alkony

Tóth Árpád: Körúti hajnal

Dsida Jenő: Psalmus Hungaricus (részlet).

Heinrich Heine: A dal szárnyára veszlek

Ady Endre: Góg és Magóg fia vagyok én

A magyar Ugaron Őrizem a szemed

Lédával a bálban

VIII.

SZÍNJÁTSZÁS,

DRÁMAJÁTÉK

1.

Közös dramatizálás

Mese vagy novella színi megjelenítése, azon a módszerének megtanulása, amelytől leginkább remélhető, hogy a játékosok vezetőjükkel együtt nem a szóból, hanem a mozgásból indítanak a munka során (ezt az eljárást a viszonylag egyszerű szerkezetű meséktől kezdve az összetett történetek feldolgozásáig eljutva sajátítják el a tanulók);

a kollektív drámaépítést indító némajátékos alapozás gyakorlása avégett, hogy ne szakadjon majd szét a játék végszavakra, s ne tűnjön el a kapcsolat a játékosok között

1.1.

improvizációs előgyakorlatok

a kiválasztott mű ismerése, a szereplő személyek és helyszínek rajzos kijelölése;

az improvizációs előgyakorlatokat igénylő mozzanatok tanári kiemelése

Részt vesz az

improvizációs

előgyakorlatok

végzésében.

Ismeri a dramatikus improvizáció irányításának technikáját. Ki tudja alakítani a rögtönzést indító helyzetet.

Képes felkelteni játékbátorságot.

1.2.

a némajátékos cselekményvázlat és a néma kisjelenetek

a némajátékos cselekményvázlat alapján a néma kisjelenetek eljátszása, eljátszatása

Részt vesz a néma kisjelenetek eljátszásában.

Részt vesz a néma kisjelenetek eljátszásában. Önállóan tudja irányítani a néma kisjeleneteket.

1.3.

a megszólalás fajtái

a tömegjelenetek és a kisjelenetek eljátszása közben a játékok indításának, a javító játékok alkalmazásának, sugalmazásnak, a beleszólásnak, a kérdezésnek, a szerepvállalásnak - a játék előrelendítése technikáinak gyakorlása, szabályok betartása (Abba ne hagyd!; Légy jelen!; Tartsd a szabályokat!; Szólalj meg!; Folytasd!; Ne nézz ki!; Ügyelja térre (I-II)!; Építsd e cselekményt!; Ne hazudj!; Sűríts!)

Részt vesz a tömegjelenetek és a kisjelenetek együttes gyakorlásában.

Tud szimultán játékot irányítani.

Rögzíteni képes a rögtönzés során felbukkanó “szerencsés variánst”.

Ismeri a rögtönzés lépcsőfokait, azok elméleti és gyakorlati tudnivalóit.

Képes különböző szabályok betartására.

1.4.

jelenet-összefűzés

a kidolgozott jelenetek összefűzése a némajátékos cselekményvázlat segítségével;

hiányzó jelenetek pótlása;

a cselekmény arányainak ellenőrzése

Részt vesz a kidolgozott jelenetek összefűzésében.

Önállóan képes a kidolgozott jelenetek összefűzését irányítani, a hiányzó jeleneteket pótoltatni.

1.5.

a “színjáték” akusztikus és vizuális síkja

a “színjáték” akusztikus és vizuális síkjának kidolgozása (színek, formák, díszlet, jelmez, jelzések, zörejek, zenék, stb.)

Részt vesz a “színjáték” akusztikus és vizuális síkjának kidolgozásában.

Önállóan képes a “színjáték” akusztikus és vizuális síkjának kidolgozását irányítani.

1.6.

az “előadás"

az “előadás",

javítás és rögzítés

Részt vesz az “előadás” -ban.

Önállóan képes az “előadás rögzítését és javítását irányítani.

Tanulási cél, tematikus tananyag, tanulási program, teljesítmény

8. évfolyam

Az irodalom tanulásának céljai a 8. évfolyamon

Az Irodalom tantárgy keretében a portrévázlatok olvasásának célja, hogy a tanulók felkészüljenek a magyar irodalom történetében való tájékozódásra; az irodalmi műveltséghez tartozó ismeretek elsajátítására. A világirodalom történetében való tájékozódás célja, hogy a tanulóknak lehetőségük legyen az irodalmi műveltséghez tartozó ismeretek elsajátítására. Az alkotói életművek megismerésének célja, hogy a tanulók elmélyüljenek néhány klasszikus magyar író, költő meghatározó jelentőségű életművének tanulásában. Az irodalmi műfajok tanulása hatékonyabbá teszi az irodalmi kifejezésformák megértését, ezáltal az irodalmi művek befogadását, értelmezését. Az irodalmi műelemzőképesség fejlesztése a tanulók irodalomértő olvasói szerepét alapozza meg. Az irodalom társadalmi funkciói megismerésének célja a tanulók tájékozottságának bővítése az irodalom szociologikumának témakörében.

TEMATIKUS TANANYAG

TANULÁSI PROGRAM

TELJESÍTMÉNY

ELÉGSÉGES

JELES

I.

PORTRÉVÁZLATOK A MAGYAR IRODALOM TÖRTÉNETÉBŐL

PORTRÉVÁZLATOK OLVASÁSA A MAGYAR IRODALOM TÖRTÉNETÉBŐL

1.

Portrék a műelemzés és az irodalomtörténeti tájékozottság érdekében

Illyés Gyula: A költő felel; Puszták népe (részletek); Bartók

Nagy László: Tűz; Gyöngyszoknya;

József Attila; Seb a cédruson

Pilinszky János: Francia fogoly; Tilos csillagon; Harmadnapon; Vesztőhely télen;

Szabó Lőrinc: A bazilikában zúg a harang; Szamártövis; Ima a gyermekekért; Ipoly fűzei

Tamási Áron: Ábel a rengetegben

Irodalmi portrék olvasása műelemzéssel egybekötve

Tájékozott a magyar irodalom történetéről. Fel tudja sorolni a tanult írók, költők nevét, elemzett műveit. 8-10 mondatban - kijelölt kiscsoport előtt - be tudja mutatni Illyés Gyula, Nagy László, Pilinszky János, Szabó Lőrinc, Tamási Áron életútját. A tanult szempontok alapján képes elemezni a fentebb felsorolt alkotók tanult műveit.

Tájékozott a magyar irodalom történetéről. Fel tudja sorolni a tanult írók, költők nevét, elemzett műveit. 8-10 mondatban - kijelölt kiscsoport előtt - be tudja mutatni Illyés Gyula, Nagy László, Pilinszky János, Szabó Lőrinc, Tamási Áron életútját. A tanult szempontok alapján képes elemezni a fentebb felsorolt alkotók tanult műveit írásos műfajokban is.

2.

Irodalmi portrék és szemelvények a magyar irodalomból

Kassák Lajos: Számozott költemények 86.; Képköltemények (Romboljatok); Bartók Béla

Déry Tibor: A Dunánál

Márai Sándor: Halotti beszéd

Nemes Nagy Ágnes: Fák; Napló (részlet); Ekhnáton az égben

Irodalmi portrék és szemelvények olvasása a magyar irodalomból

Fel tudja sorolni az olvasott portrék és szemelvények alapján a tanult írók, költők nevét, elemzett műveit kijelölt második személy előismereteihez igazodva.

Be tudja mutatni az olvasott portrék és szemelvények alapján a tanult írók és költők szellemi életútját, elemzett műveit ünnepi alkalmakhoz

(pl. évfordulóhoz, emlétábla-avatáshoz, kiállításhoz) igazodva, osztálytársai vagy közönség előtt is.

Németh László: Csábítás munkára

Örkény István: Tóték (részlet); Rendőrkézen az angol vonatrabló; Mi mindent kell tudni

Szilágyi Domokos: Héjjasfalva felé

Tersánszky J. Jenő: Kakuk Marci ifjúsága. Bevezetés

II.

TÁJÉKOZÓDÁS A VILÁGIRODALOM TÖRTÉNETÉBEN

TÁJÉKOZÓDÁS A VILÁGIRODALOM TÖRTÉNETÉBEN

1.

A világirodalmi tájékozottságot szolgáló portrévázlatok és szemelvények

Guillaume Apollinaire: A Mirabeu híd; Búcsú

Mihail Afanaszjevics Bulgakov: Végzetes tojások

Fukazava Hicsiró: Zarándokének (részlet)

William Golding: A legyek ura (részlet)

Thomas Mann: Tonio Kröger (részlet)

Gabriel Orwell: Állatfarm (részlet)

Arthur Rimbaud: Kóborlásaim

Paul Verlaine: Költészettan

Marquez: Gabriel Garcia

Irodalmi portrék és szemelvények olvasása a világirodalomból

Fel tudja sorolni az olvasott portrék és szemelvények alapján a tanult írók, költők nevét, nemzetiségét, elemzett műveit kijelölt második személy előismereteihez igazodva. Segítséggel ki tudja emelni az elemzett irodalmi alkotások főbb üzeneteit.

Be tudja mutatni az olvasott portrék és szemelvények alapján a tanult írók és költők szellemi életútját, elemzett műveit ünnepi alkalmakhoz (pl. évfordulóhoz, emlétábla-avatáshoz, kiállításhoz) igazodva, osztálytársai vagy közönség előtt is.

III.

ALKOTÓI ÉLETMŰVEK A MAGYAR IRODALOMBÓL

ALKOTÓI ÉLETMŰVEK MEGISMERÉSE A MAGYAR IRODALOMBÓL

1.

József Attila életrajza, költői pályája

Elemzendő művek:

Ime, hát megleltem hazámat

Szegényember balladája

Szép nyári este van

Tiszta szívvel

Ringató

Klárisok

Betlehem

Curriculum vitae

Levegőt!

Kései sirató

Karóval jöttél

József Attila életrajzának, költői pályájának megismerése

15-20 mondatban be tudja mutatni József Attila életútját. Segítséggel ki tudja emelni az elemzett József Attila művek főbb üzeneteit.

Be tudja mutatni József Attila életútját. Fel tudja sorolni József Attila olvasott, elemzett műveinek címét. Elemezni tudja megadott szempontok alapján a tanult József Attila műveket. Osztálytársai előtt be tudja mutatni a József Attila életművét összegző monográfiákat, életműkiadásokat.

2.

Radnóti Miklós életrajza, költői pályája

Elemzendő művek:

Ikrek hava (részletek)

Himnusz a békéről

Első ecloga

Két karodban

Nem tudhatom…

Papírszeletek

Töredék

Hetedik ecloga

Razglednicák

Radnóti Miklós életrajzának, költői pályájának megismerése

15-20 mondatban be tudja mutatni Radnóti Miklós életútját. Segítséggel ki tudja emelni az elemzett Radnóti Miklós művek főbb üzeneteit.

Be tudja mutatni Radnóti Miklós életútját. Fel tudja sorolni Radnóti Miklós olvasott, elemzett műveinek címét. Elemezni tudja megadott szempontok alapján a tanult Radnóti Miklós műveket. Osztálytársai előtt be tudja mutatni a Radnóti Miklós életművét összegző monográfiákat, életműkiadásokat.

3.

Weöres Sándor életrajza, költői pályája

Elemzendő művek:

Lidércnyomás

A kő és az ember

Az éjszaka csodái

Tavaszi virradat

Rongyszőnyeg

Magyar etűdök

Egysoros versek

Weöres Sándor életrajzának, költői pályájának megismerése

15-20 mondatban be tudja mutatni Weöres Sándor életútját. Segítséggel ki tudja emelni az elemzett Weöres Sándor művek főbb üzeneteit.

Be tudja mutatni Weöres Sándor életútját. Fel tudja sorolni Weöres Sándor olvasott, elemzett műveinek címét. Elemezni tudja megadott szempontok alapján a tanult Weöres Sándor műveket. Osztálytársai előtt be tudja mutatni a Weöres Sándor életművét összegző monográfiákat, életműkiadásokat.

IV.

IRODALMI MŰFAJOK

ÉS MŰFAJI JELLEGZETESSÉGEIK

ISMERKEDÉS AZ IRODALMI MŰFAJOKKAL, AZOK MŰFAJI JELLEGZETESSÉGEIVEL

1.

Lírai műfajok: dal, ekloga

Lírai műfajok: dal, ekloga tanulása

Képes reprodukálni a lírai műnemekről tanult ismereteket.

Képes reprodukálni a lírai műnemekről tanult ismereteket. Tud azokról ismeretterjesztő jelleggel kiselőadást tartani. Mondandóját a tanult irodalmi művek idézésével tudja hitelesíteni.

2.

Epikai műfajok: novella, regény

Epikai műfajok: novella, regény tanulása

Képes reprodukálni az epikai műnemekről tanult ismereteket.

Képes reprodukálni az epikai műnemekről tanult ismereteket. Tud azokról ismeretterjesztő jelleggel kiselőadást tartani. Mondandóját a tanult irodalmi művek idézésével tudja hitelesíteni.

3.

Drámai műfajok: tragédia, komédia, színmű, vígjáték, tragikomédia

Drámai műfajok ( tragédia, komédia, színmű, vígjáték, tragikomédia) tanulása

Képes reprodukálni a drámai műnemekről tanult ismereteket.

Képes reprodukálni a drámai műnemekről tanult ismereteket. Tud azokról ismeretterjesztő jelleggel kiselőadást tartani. Mondandóját a tanult irodalmi művek idézésével tudja hitelesíteni.

4.

A szépirodalom határán álló műfajok: szociográfia, műfordítás

A szépirodalom határán álló műfajok (szociográfia, műfordítás) tanulása

Képes reprodukálni a szociográfiáról és a műfordításról tanult ismereteket.

Képes reprodukálni a szociográfiáról és a műfordításról tanult ismereteket. Képes legalább egy kisebb terjedelmű szociográfia elkészítésére, továbbá egy mű lefordítására.

V.

AZ IRODALOMÉRTŐ OLVASÓI SZEREP

AZ IRODALOMÉRTŐ OLVASÓI SZEREP MEGALAPOZÁSA A MŰELEMZŐ KÉPESSÉG FEJLESZTÉSÉVEL

1.

Lírai művek elemzése

Lírai művek elemzése

1.1.

a vers hangszerelése

a vers “hangszerelésének” megfigyelése, a jelentést fölerősítő hangzás megfejtése

1.1.1.

a hangok eufóniája

a hangok eufóniájának megfigyelése, jelentést felerősítő szerepének tisztázása

Segítséggel felismeri a költői szövegekben az ún. “széphangzást”.

Önállóan felismeri a költői szövegekben az ún. “széphangzást”.

1.1.2.

hangzógyakoriság

a hangzógyakoriság megfigyelése, jelentést felerősítő szerepének tisztázása

Segítséggel felismeri a költői szövegekben az ún. “széphangzást”. Ezt indokolni tudja az észrevett hangzógyakorisággal.

Önállóan felismeri a költői szövegekben az ún. “széphangzást”. Ezt indokolni tudja az észrevett hangzógyakorisággal.

1.1.3.

hangszimbolika

a hangszimbolika megfigyelése, jelentést felerősítő szerepének tisztázása

Segítséggel felismeri a költői szövegekben az ún. “széphangzást”. Ezt indokolni tudja az észrevett hangszimbolikával.

Önállóan felismeri a költői szövegekben az ún. “széphangzást”. Ezt indokolni tudja az észrevett hangszimbolikával.

1.1.4.

rímelés

a rímelés megfigyelése, jelentést felerősítő szerepének tisztázása

Segítséggel felismeri a vers hangszerelésében a rímek szerepét. Szintén segítséggel képes a rímek jelentést felerősítő szerepének indoklására.

Önállóan felismeri a vers hangszerelésében a rímek szerepét. Képes a rímek jelentést felerősítő szerepének indoklására.

1.1.5.

alliteráció

az alliteráció megfigyelése, jelentést felerősítő szerepének tisztázása

Segítséggel felismeri a vers hangszerelésében az alliteráció szerepét. Szintén segítséggel képes az alliteráció jelentést felerősítő szerepének indoklására.

Önállóan felismeri a vers hangszerelésében az alliteráció szerepét. Képes az alliteráció jelentést felerősítő szerepének indoklására.

1.1.6.

ritmus

a ritmus megfigyelése, jelentést felerősítő szerepének tisztázása

Segítséggel felismeri a vers hangszerelésében a ritmus szerepét. Szintén segítséggel képes a ritmus jelentést felerősítő szerepének indoklására.

Önállóan felismeri a vers hangszerelésében a ritmus szerepét. Képes a ritmus jelentést felerősítő szerepének indoklására.

1.2.

a lírai mű kompozíciója

a lírai mű kompozíciójának megfigyelése, elemzése

1.2.1.

nyelvi szerkezet, képi szerkezet

nyelvi szerkezet és képi szerkezet megfigyelése

1.2.1.1.

a képzettársítás stiláris eszközei

a képzettársítás stiláris eszközeinek számbavétele

1.2.1.1.1.

metafora, hasonlat, megszemélyesítés, metaforikus jelző

a metafora, a hasonlat, a megszemélyesítés, a metaforikus jelző megfigyelése, szerepének tisztázása a lírai mű képi szerkezetének kialakításában

Segítséggel felismeri a metaforát, a hasonlatot, a megszemélyesítést és a metaforikus jelzőt. Próbálkozik a költői nyelvhasználat többletjelentésének megfogalmazásával.

Önállóan észreveszi a költői szövegekben a következő költői képeket: metafora, hasonlat, megszemélyesítés, metaforikus jelző. Meg tudja fogalmazni a költői nyelvhasználat többjelentését.

1.2.1.1.2.

szimbólum

szimbólum megfigyelése, szerepének tisztázása a lírai mű képi szerkezetének kialakításában

Segítséggel felismeri a szimbólumot. Próbálkozik a költői nyelvhasználat többletjelentésének megfogalmazásával.

Önállóan észreveszi a költői szövegekben a szimbólumot. Meg tudja fogalmazni a költői nyelvhasználat többjelentését.

1.2.1.1.3.

allegória

az allegória megfigyelése, szerepének tisztázása a lírai mű képi szerkezetének kialakításában

Segítséggel felismeri az allegóriát. Próbálkozik a költői nyelvhasználat többletjelentésének megfogalmazásával.

Önállóan észreveszi a költői szövegekben az allegóriát. Meg tudja fogalmazni a költői nyelvhasználat többjelentését.

1.2.1.1.4.

szinesztézia

az allegória megfigyelése, szerepének tisztázása a lírai mű képi szerkezetének kialakításában

Segítséggel felismeri a szinesztéziát. Próbálkozik a költői nyelvhasználat többletjelentésének megfogalmazásával.

Önállóan észreveszi a költői szövegekben a szinesztéziát. Meg tudja fogalmazni a költői nyelvhasználat többjelentését.

1.2.1.1.5.

metonímia

a metonímia megfigyelése, szerepének tisztázása a lírai mű képi szerkezetének kialakításában

Segítséggel felismeri a metonímiát. Próbálkozik a költői nyelvhasználat többletjelentésének megfogalmazásával.

Önállóan észreveszi a költői szövegekben a metonímiát. Meg tudja fogalmazni a költői nyelvhasználat többjelentését.

1.2.1.1.6.

szinekdoché

a szinekdoché megfigyelése, szerepének tisztázása a lírai mű képi szerkezetének kialakításában

Segítséggel felismeri a szinekdoché. Próbálkozik a költői nyelvhasználat többletjelentésének megfogalmazásával.

Önállóan észreveszi a költői szövegekben a szinekdochét. Meg tudja fogalmazni a költői nyelvhasználat többjelentését.

1.2.1.2.

képrendezés

képrendezés megfigyelése a lírai versben

1.2.1.2.1.

térbeli képrendezés

a térbeli képrendezés megfigyelése

Segítséggel képes a térbeli képrendezés "szabályosságainak" felismerésére.

Önállóan képes a térbeli képrendezés "szabályosságainak" felismerésére. Felismeréséről számot tud adni szóban kijelölt második személy számára.

1.2.1.2.2.

időbeli képrendezés

az időbeli képrendezés megfigyelése

Segítséggel képes az időbeli képrendezés "szabályosságainak" felismerésére.

Önállóan képes az időbeli képrendezés "szabályosságainak" felismerésére. Felismeréséről számot tud adni szóban kijelölt második személy számára.

1.3.

értékmozzanatok

értékmozzanatok feltárása a lírai versben

Önállóan képes felismerni a tanult lírai művekben a feltárulkozó értékmozzanatokat.

Önállóan képes felismerni a tanult lírai művekben a feltárulkozó értékmozzanatokat, s arról tájékoztató-elemző szöveget tud alkotni kiscsoport vagy osztálytársai előtt.

2.

Epikai művek elemzése

Epikai művek elemzése

2.1.

szerkezet

az epikai művek szerkezetének megfigyelése

2.1.1.

metonimikus építkezés

a metonimikus építkezés megfigyelése az elbeszélő műben

Segítséggel képes az epikai művekben tetten érhető metonimikus építkezést felismerni.

Önállóan képes az epikai művekben tetten érhető metonimikus építkezést felismerni.

2.1.2.

metaforikus építkezés

a metaforikus építkezés megfigyelése az elbeszélő műben

Segítséggel képes az epikai művekben tetten érhető metaforikus építkezést felismerni.

Önállóan képes az epikai művekben tetten érhető metaforikus építkezést felismerni.

2.2.

tér és idő

a tér és az idő megfigyelése az epikai műben

2.2.1.

az időszerkezet: az elbeszélés ideje, a történet ideje, az elbeszélt események időtartama

az időszerkezet vizsgálata: az elbeszélés ideje, a történet ideje, az elbeszélt események időtartama

Segítséggel képes az időszerkezet vizsgálatára az alábbi elemző kategóriák felhasználásával: az elbeszélés ideje, a történet ideje, az elbeszélt események időtartama.

Önállóan képes az időszerkezet vizsgálatára az alábbi elemző kategóriák felhasználásával: az elbeszélés ideje, a történet ideje, az elbeszélt események időtartama. Megfigyelésének eredményéről képes beszámolni megnevezett második személy számára.

2.2.2.

az elbeszélés tempója

az elbeszélés tempójának, váltásainak megfigyelése

Segítséggel képes az elbeszélés tempóját, váltásait kifejező nyelvi eszközök felismerésére.

Önállóan képes az elbeszélés tempóját, váltásait kifejező nyelvi eszközök felismerésére.

2.3.

az epikai mű szereplői és az általuk hordozott értékek

az epikai mű szereplői és az általuk hordozott értékek felismerése

Önállóan fel tudja sorolni az olvasott és elemzett epikai művek szereplőit. Képes jellemezni a főszereplőket. Segítséggel meg tudja nevezni az általuk képviselt és megtestesített értékeket.

Önállóan fel tudja sorolni az olvasott és elemzett epikai művek szereplőit. Képes jellemezni a főszereplőket. Segítséggel meg tudja nevezni az általuk képviselt és megtestesített értékeket. Elemzéséről képes beszámolni kijelölt második személynek.

2.4.

az író és a narrátor nézőpontja és értékrendje

az író és a narrátor nézőpontjának és értékrendjének felismerése és elemzése

Segítséggel képes felismerni és elkülöníteni epikai művekben az író, valamint a narrátor nézőpontját és értékrendjét.

Segítséggel képes felismerni és elkülöníteni epikai művekben az író, valamint a narrátor nézőpontját és értékrendjét. Elemzéséről képes beszámolni kijelölt második személynek.

3.

Drámai művek elemzése

Drámai művek elemzése

3.1.

a dráma és a színjáték viszonya

a dráma és a színjáték viszonyának tisztázása egy megtekintett színházi előadás alapján

Egy megtekintett színházi előadás alapján - segítséggel - fel tudja sorolni a dráma és a színjáték azonos és különböző vonásait.

Egy megtekintett színházi előadás alapján önállóan fel tudja sorolni a dráma és a színjáték azonos és különböző vonásait.

3.2.

a drámai műben felidézett valóság rétegei

a drámai műben felidézett valóság rétegeinek elkülönítése

3.2.1.

a cselekvés és a cselekmény

a cselekvés és a cselekmény számbavétele

Drámai művekben - segítséggel - képes a cselekvés és a cselekmény azonos és megkülönböztető vonásainak számbavételére.

Drámai művekben önállóan képes a cselekvés és a cselekmény azonos és megkülönböztető vonásainak számbavételére.

3.2.2.

az idő és a tér

az idő és a tér megfigyelése

Egy elolvasott drámában és ugyanannak színpadra állított változatában - segítséggel - képes az idő és a tér eltérő megjelenítődéseinek számbavételére.

Egy elolvasott drámában és ugyanannak színpadra állított változatában önállóan képes az idő és a tér eltérő megjelenítődéseinek számbavételére.

3.2.3.

a szöveg, a beszéd és a metakommunikáció

a szöveg, a beszéd és a metakommunikáció megfigyelése

Egy megtekintett színházi előadást elemezve segítséggel képes a színpadi beszéd és az azt kísérő metakommunikáció elemzésére és értékelésére.

Egy megtekintett színházi előadást elemezve önállóan képes a színpadi beszéd és az azt kísérő metakommunikáció elemzésére és értékelésére.

VI.

IRODALOM A TÁRSADALOMBAN

TÁJÉKOZÓDÁS AZ IRODALOM ÉLETÉRŐL

1.

Írók csoportosulásai: irodalmi programok (Írószövetség, irodalmi folyóiratok)

Írók csoportosulásainak (irodalmi programok (Írószövetség, irodalmi folyóiratok) megismerése

Meg tud nevezni két-két irodalmi társaságot és irodalmi folyóiratot.

Meg tud nevezni két irodalmi társaságot és négy-öt irodalmi folyóiratot.

2.

Írói célkitűzések: ars poeticák

Írói célkitűzések: ars poeticák megismerése

Ismer és reprodukálni is képes legalább két írói ars poeticát.

Ismer és reprodukálni is képes legalább öt írói ars poeticát.

VII.

VERS- ÉS PRÓZAMONDÁS

VERS- ÉS PRÓZAMONDÁS GYAKORLÁSA

Társai előtt elő tudja adni az alábbi verseket:

Illyés Gyula: A költő felel (a 4 részből legalább egyet)

József Attila: Tiszta szívvel; Ringató; Karóval jöttél, vagy Íme hát megleltem hazámat

Pilinszky János: Harmadnapon

Radnóti Miklós: Két karodban; Hetedik ecloga, vagy Töredék, vagy Himnusz a békéről; Razglednicák

Weöres Sándor: Tavaszi virradat

Társai előtt - s ha az alkalom kívánja vagy lehetővé teszi: felnőtt közönség előtt is - elő tudja adni az alábbi verseket:

Illyés Gyula: A költő felel (a 4 részből legalább egyet)

József Attila: Tiszta szívvel; Ringató; Karóval jöttél, vagy Íme hát megleltem hazámat

Nagy László: József Attila, vagy Tűz

Pilinszky János: Harmadnapon; Tilos csillagon

Radnóti Miklós: Két karodban; Hetedik ecloga, vagy Töredék, vagy Himnusz a békéről; Razglednicák

Szabó Lőrinc: Szamártövis, vagy Ipoly füzei, vagy Ima a gyermekekért

Weöres Sándor: Tavaszi virradat; Te égi gyerek... (Rongyszőnyegek)

Guillaume Apollinaire: A Mirabeau híd, vagy Búcsú

[1] A NYIK programot és pedagógiáját ismerő olvasónak feltűnhet, hogy az itt közölt tantervi struktúra valamelyest eltér a NYIK korábbi tantervi struktúrájától (amely: célrendszert, tananyagrendszert és követelményrendszert tartalmazott). Az NYIK-es tantervek jelenlegi struktúrája új elemmel, a tematikus tananyaggal bővült. A tanulási program azonos a korábbi taxonomizált tevékenységrendszerrel, az ún. tananyagrendszerrel. A teljesítmények pedig a követelményrendszerrel feleltethetők meg.